    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload"  href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link as="font" href="https://partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarText-Regular.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link as="font" href="https://partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarText-Italic.woff2" type="font/woff2" crossorigin="" rel="preload"></link><link as="font" href="https://partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarText-Bold.woff2" type="font/woff2" crossorigin="" rel="preload"></link><meta name="robots" content="max-image-preview:large"><link rel="preload" imagesrcset="https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&amp;width=2400&amp;height=1600 3x, https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&amp;width=2400&amp;height=1600 2x, https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&amp;width=2400&amp;height=1600 1x" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&width=1200&coordinates=0%2C200%2C0%2C200&height=600">
<meta property="fb:app_id"              content="525370847662646">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Consumer Electronics">
        <meta property="og:url" content="https://spectrum.ieee.org/wearable-devices-adhesives">
        <link rel="canonical" href="https://spectrum.ieee.org/wearable-devices-adhesives" />
    <meta property="og:site_name"           content="IEEE Spectrum">
    
<meta property="og:image"               content="https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&width=1200&coordinates=0%2C200%2C0%2C200&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Adhesives Gain Popularity for Wearable Devices">
    <meta property="og:description"         content="Adhesive formulations help with challenging assembly of wearables and medical sensors">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": false, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": false}, "isUserLoggedIn": false, "runner": {"id": 20265424}, "resourceId": "pp_2656330284", "section": {"id": null}, "fbId": "525370847662646", "site": {"id": 20265424, "isCommunitySite": false}, "pathParams": {"slug": "wearable-devices-adhesives"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "wearables"}, "clientGaId": "UA-747464-1", "post": {"status": 0, "sections": [0, 539618616, 544169535, 544169516, 497728257], "shareUrl": "https%3A%2F%2Fspectrum.ieee.org%2Fwearable-devices-adhesives", "id": 2656330284}, "fbAppVersion": "v2.5", "useRiver": true, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22wearable-devices-adhesives%22%7D\u0026post_id=2656330284\u0026site_id=20265424\u0026override_device=desktop\u0026resource_id=pp_2656330284"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://spectrum.ieee.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://spectrum.ieee.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script type="module" async src="https://spectrum.ieee.org/static/dist/social-ux/main.46845cd713eec5846549.bundle.mjs"></script>
    <script nomodule defer src="https://spectrum.ieee.org/static/dist/social-ux/main.453f7ccf42793a615391.bundle.js"></script>

    <script type="module" async src="https://spectrum.ieee.org/static/dist/social-ux/runtime.0c21c41829f6dc3bdb67.bundle.mjs"></script>
    <script nomodule defer src="https://spectrum.ieee.org/static/dist/social-ux/runtime.ff4f27081ded3c206c71.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="IEEE Spectrum" href="/feeds/topic/consumer-electronics.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Adhesives Gain Popularity for Wearable Devices - IEEE Spectrum</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets5b078150c459f9701ea4e66cb29760cf", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#FF4C00";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU5NjY0OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1OTYwMjUwNn0.83ww7bkGqpGwDJ0lJUQ9t40jCxvzIiI09EEqwNcU8HE/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU5NjY0OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1OTYwMjUwNn0.83ww7bkGqpGwDJ0lJUQ9t40jCxvzIiI09EEqwNcU8HE/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2022-01-12T15:00:00+00:00" /><meta property="article:modified_time" content="2022-01-12T15:00:00+00:00" /><meta name="keywords" content="wearables, wearable sensors, wearable devices, master bond, adhesives"/><meta name="description" content="Adhesive formulations help with challenging assembly of wearables and medical sensors"/><link rel="amphtml" href="https://spectrum.ieee.org/amp/wearable-devices-adhesives-2656330284"><script data-abtest-name="ieee" data-abtest-value="1482" type="application/json"></script><script data-abtest-name="ieee" data-abtest-value="1242" type="application/json"></script><script>
window.postid = "2656330284";
window.category = ["consumer-electronics", "topic", "type", "sponsored"];
window.tags = ["wearables", "wearable-sensors", "wearable-devices", "master-bond", "adhesives"];

</script><script data-abtest-name="fix" data-abtest-value="font-like-pro" type="application/json"></script><link as="font" href="https://partners.rebelmouse.com/IEEE/FavoritMono/ABCFavoritMono-Regular.woff2" type="font/woff2" crossorigin="" rel="preload"/><link as="font" href="https://partners.rebelmouse.com/IEEE/FavoritMono/ABCFavoritMono-Light.woff2" type="font/woff2" crossorigin="" rel="preload"/><link as="font" href="https://partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Bold.woff2" type="font/woff2" crossorigin="" rel="preload"/><link as="font" href="https://partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Book.woff2" type="font/woff2" crossorigin="" rel="preload"/><link as="font" href="https://partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Light.woff2" type="font/woff2" crossorigin="" rel="preload"/><link as="font" href="https://partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarHeadline-Regular.woff2" type="font/woff2" crossorigin="" rel="preload"/><link as="font" href="https://partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarHeadline-Bold.woff2" type="font/woff2" crossorigin="" rel="preload"/><style> 
  @font-face { 
    font-family: 'Favorit-Mono'; 
    font-weight: normal;
    src: url('//partners.rebelmouse.com/IEEE/FavoritMono/ABCFavoritMono-Regular.woff2') format('woff2'),
      url('//partners.rebelmouse.com/IEEE/FavoritMono/ABCFavoritMono-Regular.woff') format('woff'); 
    font-display:swap;
  }
  
   @font-face { 
    font-family: 'Favorit-Mono'; 
    font-weight: 100;
    src: url('//partners.rebelmouse.com/IEEE/FavoritMono/ABCFavoritMono-Light.woff2') format('woff2'),
      url('//partners.rebelmouse.com/IEEE/FavoritMono/ABCFavoritMono-Light.woff') format('woff'); 
    font-display:swap;
  }
  
  @font-face { 
    font-family: 'Favorit-Pro'; 
    font-weight: normal;
    src: url('//partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Regular.woff2') format('woff2'),
      url('//partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Regular.woff') format('woff'); 
    font-display:swap;
  }
  
  @font-face { 
    font-family: 'Favorit-Pro'; 
    font-weight: bold;
    src: url('//partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Bold.woff2') format('woff2'),
      url('//partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Bold.woff') format('woff'); 
    font-display:swap;
  }
  
  @font-face { 
    font-family: 'Favorit-Pro-Book'; 
    font-weight: normal;
    src: url('//partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Book.woff2') format('woff2'),
      url('//partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Book.woff') format('woff'); 
    font-display:swap;
  }
  
  @font-face { 
    font-family: 'Favorit-Pro-Light'; 
    font-weight: normal;
    src: url('//partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Light.woff2') format('woff2'),
      url('//partners.rebelmouse.com/IEEE/ABCFavoritProFullWeb/ABCFavoritPro-Light.woff') format('woff'); 
    font-display:swap;
  }
  
  @font-face { 
    font-family: 'Ivar-Headline'; 
    font-weight: normal; 
    src: url('//partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarHeadline-Regular.woff2') format('woff2'),
      url('//partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarHeadline-Regular.woff') format('woff'); 
    font-display:swap;
  }
  
  @font-face { 
    font-family: 'Ivar-Headline-Bold'; 
    font-weight: normal; 
    src: url('//partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarHeadline-Bold.woff2') format('woff2'),
      url('//partners.rebelmouse.com/IEEE/IvarCompleteWeb/IvarHeadline-Bold.woff') format('woff'); 
    font-display:swap;
  }
  
  @font-face { 
    font-family: 'Telegraf'; 
    font-weight: bold; 
    src: url('//partners.rebelmouse.com/IEEE/Telegraf/Telegraf%2520UltraBold%2520800.otf') format('otf'); 
    font-display:swap;
  }
  
</style><script data-abtest-name="ieee" data-abtest-value="1016" type="application/json"></script><script data-abtest-name="live" data-abtest-value="version" type="application/json"></script><script data-abtest-name="ieee" data-abtest-value="1326" type="application/json"></script><script data-abtest-name="test" data-abtest-value="badge" type="application/json"></script><script data-abtest-name="ieee" data-abtest-value="1386" type="application/json"></script><script data-abtest-name="final" data-abtest-value="styles" type="application/json"></script><script data-abtest-name="ieee" data-abtest-value="209" type="application/json"></script><script data-abtest-name="h1" data-abtest-value="fix" type="application/json"></script><script data-abtest-name="footer" data-abtest-value="test" type="application/json"></script><script data-abtest-name="ieee" data-abtest-value="gate" type="application/json"></script><script data-abtest-name="test" data-abtest-value="noaipopup" type="application/json"></script><meta name="google-site-verification" content="TL2pz9TZSlPds24a3mqZClMC79zWmgOKFwO4aYRjdXk" /><meta name="facebook-domain-verification" content="bgsalp9vtqx07wdoczkh2jq79qvonr" /><meta property="fb:pages" content="48576411181" /><script data-abtest-name="ieee" data-abtest-value="1482" type="application/json"></script><script data-abtest-name="ieee" data-abtest-value="1482" type="application/json"></script><style id="custom-post-styles-2656330284">
</style><script data-abtest-name="ads" data-abtest-value="cut" type="application/json"></script><script data-abtest-name="ieee" data-abtest-value="1482" type="application/json"></script><style id="custom-post-styles-2656330284">
</style><script data-abtest-name="socialux" data-abtest-value="1" type="application/json"></script><style id="custom-post-styles-2653906703">
</style><script data-abtest-name="final" data-abtest-value="3" type="application/json"></script><script data-abtest-name="" data-abtest-value="" type="application/json"></script>

   <meta name="parsely-section" content="Consumer Electronics" />
  

 <meta name="parsely-tags" content="wearables,wearable sensors,wearable devices,master bond,adhesives,SpectrumType.Sponsored Article"/>

<meta name="parsely-author" content="Master Bond" />


    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-consumer-electronics"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list"></ul>
            <div class="divider"></div>
        <ul id="main-menu" class="main-menu">
</ul></div>
</nav><cookie_variants><cookie_variant id="a"></cookie_variant><cookie_variant id="b"></cookie_variant><cookie_variant id="c"></cookie_variant><cookie_variant id="d"></cookie_variant><cookie_variant id="e"></cookie_variant><cookie_variant id="f"></cookie_variant><cookie_variant id="g"></cookie_variant><cookie_variant id="h"></cookie_variant></cookie_variants><extra_asset_fields></extra_asset_fields><extra_section_fields></extra_section_fields><post_types_supported></post_types_supported><site_specific_data_schema><site_specific_data_property name="first_name" default="" description="SSO First Name" visibility="Public" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="last_name" default="" description="SSO Last Name" visibility="Public" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="Instagram" default="" description="Add the link to your Instagram account" visibility="" type="string" grouping="Social Networks"></site_specific_data_property><site_specific_data_property name="member_badges" default="" description="Membership Badges" enum="STAFF EDITOR,CONTRIBUTOR" visibility="Public" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="Twitter" default="" description="Add the link to your Twitter account" visibility="" type="string" grouping="Social Networks"></site_specific_data_property><site_specific_data_property name="LinkedIn" default="" description="Add the link to your LinkedIn account" visibility="" type="string" grouping="Social Networks"></site_specific_data_property><site_specific_data_property name="grade" default="" description="SSO Grade" visibility="Public" type="string" grouping=""></site_specific_data_property><site_specific_data_property name="Facebook" default="" description="Add the link to your Facebook account" visibility="" type="string" grouping="Social Networks"></site_specific_data_property></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><!--:component:div data-component-id="top-bar" data-component-type="inc"--><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script>
    window.PARSELY = window.PARSELY || {};

  	function isPublished(post){
    	return [0,1,2].includes(post.status)
    }
  
  	window.PARSELY.autotrack = false;
    window.PARSELY.onload = function () {
      
      	
        if(Object.keys(window.REBELMOUSE_BOOTSTRAP_DATA.post).length > 0 && !isPublished(window.REBELMOUSE_BOOTSTRAP_DATA.post)){
        	return;
        }
      
        var event = {
          url: location.href,
          urlref: document.referrer,
          js: 1
        };
        window.PARSELY.updateDefaults({
            data: {
                level: localStorage.getItem("userMembershipStatus") || "anonymous"
            }
        });
        window.PARSELY.beacon.trackPageView(event);
    };
</script><!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5WJB5X2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><!--:component:div data-component-id="css-fonts" data-component-type="inc"--><span class="js-brick-description hidden" data-name="CSS Fonts"></span><!--:component:/div--><!--:component:div data-component-id="css-spectrum" data-component-type="inc"--><span class="js-brick-description hidden" data-name="CSS Spectrum"></span><!--:component:div data-component-id="css-for-posts" data-component-type="inc"--><span class="js-brick-description hidden" data-name="CSS for Posts"></span><!--:component:div data-component-id="css-article-components" data-component-type="inc"--><span class="js-brick-description hidden" data-name="CSS Article Components"></span><!--:component:/div--><!--:component:div data-component-id="css-for-comments" data-component-type="inc"--><span class="js-brick-description hidden" data-name="CSS for Comments"></span><span class="viewport-css-anchor"></span><!--:component:/div--><!--:component:/div--><!--:component:/div--><div class="topbar topbar--static" id="sTop_Bar_0_0_26_0_0_12"><div class="" id="sTop_Bar_0_0_26_0_0_12_0"><!--:component:div data-component-id="element-bar" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Element Bar"></span><div class="dark_top_bar" id="sElement_Bar_0_0_6_0_0_0"><div class="" id="sElement_Bar_0_0_6_0_0_0_0"><div class="top_menu_links" id="sElement_Bar_0_0_6_0_0_0_0_0"><div class="list" id="sElement_Bar_0_0_6_0_0_0_0_0_0"><a href="https://ieee.org/" class="list__item" target="_blank">IEEE.org</a><a href="https://ieeexplore.ieee.org/Xplore/home.jsp" class="list__item" target="_blank">IEEE Xplore Digital Library</a><a href="https://standards.ieee.org/" class="list__item" target="_blank">IEEE Standards</a><a href="https://www.ieee.org/sitemap.html" class="list__item" target="_blank">More Sites</a></div></div><div class="" id="sElement_Bar_0_0_6_0_0_0_0_1"><div class="access_links" id="sElement_Bar_0_0_6_0_0_0_0_1_0_1_1"><div class="list" id="sElement_Bar_0_0_6_0_0_0_0_1_0_1_1_0"><a href="https://www.ieee.org/profile/public/createwebaccount/showCreateAccount.html?ShowMGAMarkeatbilityOptIn=true&sourceCode=spectrum&signinurl=https://spectrum.ieee.org/core/saml/main/login&url=https://spectrum.ieee.org/&autoSignin=Y&car=IEEE-Spectrum" class="list__item" target="_self">Sign In</a><a href="/st/join" class="list__item" target="_self">Join IEEE</a></div></div><div class="" id="sElement_Bar_0_0_6_0_0_0_0_1_1"><!-- User Code --><svg width="70px" height="21px" viewBox="0 0 70 21" version="1.1"xmlns="http://www.w3.org/2000/svg"xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="path-1" points="0 0 21.3639449 0 21.3639449 21 0 21"></polygon></defs><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Light-/-IEEE-Bar-/-Signed-out-/-1376" transform="translate(-1274.000000, -14.000000)"><g id="Group-13" transform="translate(1274.000000, 14.000000)"><polygon id="Fill-1" fill="#FEFEFE" points="23.4111174 18.6889405 27.8363724 18.6889405 27.8363724 2.77905063 23.4111174 2.77905063"></polygon><polygon id="Fill-2" fill="#FEFEFE" points="29.7536549 18.6881005 29.7536549 2.77821061 41.9217005 2.77821061 41.9217005 5.8624668 34.17891 5.8624668 34.17891 9.14692664 41.3017712 9.14692664 41.3017712 12.2311828 34.17891 12.2311828 34.17891 15.6024442 41.9217005 15.6024442 41.9217005 18.6881005"></polygon><polygon id="Fill-3" fill="#FEFEFE" points="43.7923126 18.6881005 43.7923126 2.77821061 55.9603583 2.77821061 55.9603583 5.8624668 48.2175677 5.8624668 48.2175677 9.14692664 55.3418347 9.14692664 55.3418347 12.2311828 48.2175677 12.2311828 48.2175677 15.6024442 55.9603583 15.6024442 55.9603583 18.6881005"></polygon><polygon id="Fill-4" fill="#FEFEFE" points="57.8305486 2.77793061 57.8305486 18.6878205 70 18.6878205 70 15.6021642 62.2558037 15.6021642 62.2558037 12.2323028 69.3800707 12.2323028 69.3800707 9.14664663 62.2558037 9.14664663 62.2558037 5.8621868 70 5.8621868 70 2.77793061"></polygon><g id="Group-12"><g id="Group-7"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-6"></g><path d="M20.9520644,9.85449953 L20.8930235,9.84469935 C19.0838421,8.61967703 17.3983653,7.23365178 15.8098843,5.66142314 L14.0555265,3.83578988 C13.3442244,3.05037557 12.6540084,2.18095973 11.9961242,1.35074461 L11.1976665,0.22232405 C11.099265,0.164923005 10.976966,0.0669212192 10.8687244,0.0375206836 C10.6339666,-0.0646811784 10.3795285,0.0571210406 10.1883485,0.202723693 L8.74184673,2.07875787 C6.42378906,4.93900998 3.67838782,7.60885862 0.684171419,9.65429588 C0.448007872,9.84049927 0.0951682866,10.0211026 0.0220700458,10.3235081 C-0.0566511366,10.596513 0.0853281388,10.8219172 0.256827858,10.9913202 C2.65360672,12.6363502 4.94776689,14.5907858 6.98748895,16.8168264 C7.35016869,17.1962333 7.64396739,17.5728401 7.99680697,17.9284466 C8.59424452,18.719461 9.29570648,19.5160755 9.84534902,20.364491 C10.0168487,20.5450943 10.0463692,20.8390996 10.3148646,20.9259012 C10.525725,20.9987026 10.785786,21.0477034 10.9868062,20.9259012 L11.1878263,20.7256976 C13.6675436,17.2256338 16.8149851,14.0825766 20.3293236,11.5429303 C20.6821632,11.2321246 21.3541047,11.1145225 21.3639449,10.5335119 C21.3386417,10.264707 21.182605,10.0015022 20.9520644,9.85449953 M18.5496626,10.7911166 C18.1476223,11.7879348 17.3337015,12.5831492 16.6238051,13.4525651 C15.0845249,15.1017951 13.4623062,16.6992242 11.6432846,17.9718474 C11.2763877,18.2322522 10.7815688,18.4702565 10.3401679,18.2658528 C9.00190778,17.56724 7.87450799,16.4248192 6.7035304,15.3860003 C5.34559001,14.1301774 3.98202667,12.6713508 2.95302836,11.142523 C2.80120893,10.9283191 2.75763114,10.6651143 2.76184834,10.3823091 C2.89398747,9.85449953 3.2566672,9.42049162 3.60107238,8.97668354 C4.81562776,7.43385543 6.30570729,5.96942875 7.80984416,4.63240439 C7.84498755,4.59740376 7.90824564,4.5232024 7.96306932,4.48960179 C8.60970761,3.93379167 9.25212869,3.44098269 9.92828741,2.95657386 C10.6339666,2.41056392 11.5209856,2.86417218 12.114206,3.36678134 C12.7369467,3.83998996 13.383585,4.37759975 13.9529079,4.9236097 L14.0555265,4.98241077 C15.6285445,6.43703727 17.0891035,8.05406673 18.2910073,9.76209785 C18.4864045,10.0603033 18.6579042,10.3963094 18.5496626,10.7911166" id="Fill-5" fill="#FEFEFE" mask="url(#mask-2)"></path></g><path d="M17.8685838,9.92786087 C16.3152462,7.68782006 14.2755241,5.70538394 12.1135031,3.97215236 C11.5554261,3.58154525 10.9087879,2.8983328 10.1876456,3.3869417 C7.9483091,4.92836978 5.79050526,7.01860786 4.05582778,9.15084671 C3.70298819,9.66885615 3.08587035,10.1616651 3.3656117,10.8504777 C3.56663186,11.3586869 4.01646719,11.7240936 4.30604868,12.1735018 C6.00698851,14.2091389 8.01719014,16.1089735 10.1145474,17.6364013 C11.0367098,18.221612 11.6931882,17.2751947 12.4087075,16.8397868 C13.8734838,15.6875658 15.2314242,14.2875403 16.5162664,12.9253155 L16.5162664,12.8917149 C17.0307655,12.2715036 17.5747851,11.6610924 17.9768254,10.9918802 C18.1525424,10.6642743 18.0653868,10.2162661 17.8685838,9.92786087 L17.8685838,9.92786087 Z M10.4477066,5.41697869 L10.6431039,4.79256731 L10.6684071,4.79256731 C11.0704474,5.9391882 11.4865451,7.08300904 11.9181059,8.21422965 L11.0549843,8.22962993 L11.0367098,8.33183179 L11.163226,11.4020877 L11.163226,11.4510886 C10.844124,11.5042896 10.4533296,11.4902893 10.1384449,11.4608888 L10.1145474,11.4258882 L10.2565266,8.26323054 L10.2565266,8.23943011 C10.0161459,8.21422965 9.71250703,8.23943011 9.46790907,8.21422965 L10.4477066,5.41697869 Z M9.93742469,15.6203646 C10.0217688,14.491944 10.0358262,13.4531251 10.0948671,12.3289046 C10.4912844,12.3695053 10.8356896,12.3541051 11.1969636,12.3401048 L11.2222668,12.4913076 L11.3642461,15.6301648 C10.8891076,15.698766 10.3844486,15.6595653 9.93742469,15.6203646 L9.93742469,15.6203646 Z M13.5501647,11.7058933 C11.492168,12.3443049 8.90420917,12.3149044 6.95304844,11.4608888 C6.60020885,11.2900857 6.15459073,11.0268809 6.03650896,10.6166734 C5.94794763,9.86485972 6.75624548,9.44905214 7.30588802,9.17604717 C7.62920717,9.03464459 7.95814925,8.87924176 8.31520604,8.8596414 C8.64836533,9.10324584 8.99698771,9.29924941 9.33998715,9.51765339 C8.67366857,9.69405661 7.87380512,9.84525936 7.56594907,10.5718726 C7.61936702,11.1248827 8.24632501,11.2998859 8.68350872,11.4370884 C10.2565266,11.8514959 11.9574665,11.7968949 13.4672263,11.250885 C13.7511848,11.0842819 14.2024259,10.8840783 14.1630653,10.4752708 C14.1138646,10.0356628 13.6092056,9.84105928 13.256366,9.70245676 C13.0412885,9.73185729 12.8346454,9.78085819 12.6336252,9.84525936 C12.5253836,9.54285385 12.432605,9.23484824 12.3046831,8.94224291 C12.9724074,9.1172461 13.638726,9.29924941 14.3289421,9.41965161 L14.3289421,9.43505189 C14.1869628,9.44905214 14.0309262,9.49805304 13.8931641,9.551254 L13.8931641,9.57645446 C14.2853643,9.77105801 14.8293839,10.0944639 14.8336011,10.6068732 C14.7422283,11.2270845 14.0604466,11.5098897 13.5501647,11.7058933 L13.5501647,11.7058933 Z" id="Fill-8" fill="#FEFEFE"></path><path d="M14.1946944,19.3564726 L14.1946944,19.1646691 L14.3141819,19.1646691 C14.3788457,19.1646691 14.467407,19.1716693 14.467407,19.2528707 C14.467407,19.3410724 14.4224235,19.3564726 14.3465138,19.3564726 L14.1946944,19.3564726 Z M14.1946944,19.4922751 L14.2748213,19.4922751 L14.4603783,19.8268812 L14.6613985,19.8268812 L14.4575669,19.4782749 C14.562997,19.4698747 14.6501526,19.4166737 14.6501526,19.2710711 C14.6501526,19.0890678 14.5278536,19.0302667 14.3226163,19.0302667 L14.0231946,19.0302667 L14.0231946,19.8268812 L14.1946944,19.8268812 L14.1946944,19.4922751 Z M15.0620331,19.429274 C15.0620331,18.9630655 14.7105992,18.6900605 14.3183991,18.6900605 C13.9233874,18.6900605 13.5719536,18.9630655 13.5719536,19.429274 C13.5719536,19.8954825 13.9233874,20.1670874 14.3183991,20.1670874 C14.7105992,20.1670874 15.0620331,19.8954825 15.0620331,19.429274 L15.0620331,19.429274 Z M14.8483613,19.429274 C14.8483613,19.7694802 14.6051691,19.9976843 14.3183991,19.9976843 L14.3183991,19.9962843 C14.0231946,19.9976843 13.7856254,19.7694802 13.7856254,19.429274 C13.7856254,19.0890678 14.0231946,18.8622636 14.3183991,18.8622636 C14.6051691,18.8622636 14.8483613,19.0890678 14.8483613,19.429274 L14.8483613,19.429274 Z" id="Fill-10" fill="#FEFEFE"></path></g></g></g></g></svg><!-- End User Code --></div></div></div></div><!--:component:/div--><div class="topbar-sticky" id="sTop_Bar_0_0_26_0_0_12_0_1">

<div id="sTop_Bar_0_0_26_0_0_12_0_1_0" class="js-hidden-panel" data-offset="0">
    
</div><div class="rebelbar-wrapper_static" id="sTop_Bar_0_0_26_0_0_12_0_1_1"><!--:component:div data-component-id="__topbar-second-bar" data-component-type="inc"--><span class="js-brick-description hidden" data-name="__TopBar Second Bar"></span><div class="" id="s__TopBar_Second_Bar_0_0_35_0_0_0"><div class="site_logo" id="s__TopBar_Second_Bar_0_0_35_0_0_0_0"><!-- User Code --><a href="/" title="Spectrum Logo"><svg width="214px" height="30px" viewBox="0 0 214 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Light-/-Sticky-Site-Header-/-1376" transform="translate(-33.000000, -17.000000)" fill="#0D0D0D" fill-rule="nonzero"><g id="IEEE-Spectrum-Logo" transform="translate(32.000000, 15.000000)"><g id="IEEESpectrum-LogoFinal-Black" transform="translate(1.454545, 2.909091)"><path d="M67.5731087,15.3769418 C67.7375958,17.1915012 68.9067885,18.8411007 71.9786975,18.8411007 C74.7749795,18.8411007 75.8285865,17.851341 75.8285865,16.3310345 C75.8285865,14.882062 74.9750314,14.1553466 73.3301597,13.923511 L68.5600317,13.3974225 C64.6123396,12.9515848 62.3361928,10.6911877 62.3361928,6.96398467 C62.3361928,2.83552769 65.4481122,6.3357346e-15 71.7475264,6.3357346e-15 C78.4915004,6.3357346e-15 81.1899792,3.23232323 81.4833887,7.133403 L75.7485657,7.133403 C75.5173945,5.38126088 74.2014972,4.22654127 71.7475264,4.22654127 C69.5247267,4.22654127 68.191047,5.11821665 68.191047,6.57164751 C68.191047,7.6907001 68.8489957,8.51549983 70.5294322,8.71612679 L74.7082955,9.16196447 C79.5095427,9.60780216 81.6834407,11.8994079 81.6834407,15.8495298 C81.6834407,20.1741553 78.984962,23.0765587 71.8764488,23.0765587 C64.6701324,23.0765587 62.1717056,19.3136886 61.9405344,15.390317 L67.5731087,15.3769418 Z" id="Path"></path><path d="M101.439684,14.266806 C101.439684,18.8544758 99.3013506,23.0141414 93.8821651,23.0141414 C91.0858831,23.0141414 89.2098403,21.9575061 88.102886,20.1741553 L88.102886,29.0909091 L82.456975,29.0909091 L82.456975,6.00543365 L88.1162228,6.00543365 L88.1162228,8.23462208 C89.2320682,6.48693835 91.1081111,5.46597005 93.8955019,5.46597005 C99.3013506,5.47934518 101.439684,9.53646813 101.439684,14.266806 Z M95.7804359,14.266806 C95.7804359,11.1994427 94.7935129,9.91097179 91.997231,9.91097179 C89.1031459,9.91097179 88.1162228,11.3287356 88.1162228,14.266806 C88.1162228,17.2048763 89.1031459,18.6226402 91.997231,18.6226402 C94.7935129,18.6092651 95.7804359,17.3207941 95.7804359,14.266806 Z" id="Shape"></path><path d="M114.367486,17.5214211 L119.862247,17.5214211 C119.302102,20.3569488 117.065965,23.0319749 111.077743,23.0319749 C104.364888,23.0319749 101.995384,18.7430164 101.995384,14.2222222 C101.995384,9.43838384 104.760546,5.47934518 111.077743,5.47934518 C117.790598,5.47934518 119.928931,9.73263671 119.928931,14.3203065 C119.934228,14.7845667 119.900021,15.2484337 119.826682,15.7068617 L107.490144,15.7068617 C107.819119,18.3462208 109.103897,19.2378962 111.211111,19.2378962 C112.887102,19.2378962 113.905144,18.5111808 114.367486,17.5214211 Z M107.556828,12.4076628 L114.563093,12.4076628 C114.367486,10.3256008 113.349444,9.20654824 111.144427,9.20654824 C109.103897,9.20654824 107.921368,10.031348 107.556828,12.4076628 Z" id="Shape"></path><path d="M129.811498,5.47934518 C135.764156,5.47934518 138.662686,8.84096134 138.791609,12.9649599 L133.247946,12.9649599 C133.083459,11.0211076 132.096536,9.89759666 129.895965,9.89759666 C127.52646,9.89759666 126.174998,10.954232 126.174998,14.2534309 C126.174998,17.5526297 127.459776,18.6092651 129.793716,18.6092651 C132.127655,18.6092651 133.119024,17.3207941 133.31463,15.4884013 L138.876075,15.4884013 C138.742707,19.4162313 136.013109,23.0141966 129.895965,23.0141966 C123.085307,23.0319749 120.520196,18.7251829 120.520196,14.266806 C120.520196,9.80842912 123.018623,5.47934518 129.811498,5.47934518 Z" id="Path"></path><path d="M141.77016,16.0011146 L141.77016,10.2542668 L138.876075,10.2542668 L138.876075,7.62382445 L142.228057,6.13472658 L144.566442,2.01072797 L147.429408,2.01072797 L147.429408,6.02326715 L151.901681,6.02326715 L151.901681,10.2542668 L147.429408,10.2542668 L147.429408,18.0163009 L151.3771,18.0163009 L151.3771,22.5014281 L148.380766,22.5014281 C143.348348,22.5014281 141.77016,20.2588645 141.77016,16.0011146 Z" id="Path"></path><path d="M164.304903,5.74238941 L164.304903,11.2529432 L162.299938,11.2529432 C159.565894,11.2529432 158.414484,12.5904563 158.414484,15.9030303 L158.414484,22.5014281 L152.755236,22.5014281 L152.755236,6.00543365 L158.263333,6.00543365 L158.263333,9.36259143 C158.921282,7.0174852 160.272744,5.73347266 162.935658,5.73347266 L164.304903,5.74238941 Z" id="Path"></path><path d="M182.989757,6.00543365 L182.989757,22.5014281 L177.330509,22.5014281 L177.330509,19.5009404 C176.281347,21.6454197 174.405304,23.0319749 171.511219,23.0319749 C167.198988,23.0319749 165.256261,20.3569488 165.256261,16.0367816 L165.256261,6.00543365 L170.915509,6.00543365 L170.915509,15.0470219 C170.915509,17.2762104 171.804629,18.4443051 173.81404,18.4443051 C176.014611,18.4443051 177.330509,16.9239986 177.330509,13.758551 L177.330509,6.00543365 L182.989757,6.00543365 Z" id="Path"></path><path d="M213.090909,12.4834552 L213.090909,22.5148032 L207.431661,22.5148032 L207.431661,13.3305468 C207.431661,11.2172762 206.613671,10.0625566 204.737628,10.0625566 C202.514828,10.0625566 201.479004,11.5159875 201.479004,14.7483107 L201.479004,22.5014281 L195.917559,22.5014281 L195.917559,13.3305468 C195.917559,11.2172762 195.095123,10.0625566 193.223526,10.0625566 C191.000726,10.0625566 189.964902,11.5159875 189.964902,14.7483107 L189.964902,22.5014281 L184.305654,22.5014281 L184.305654,6.00543365 L189.964902,6.00543365 L189.964902,8.8097527 C190.982944,6.76335772 192.725619,5.47934518 195.557466,5.47934518 C198.389312,5.47934518 200.163106,6.81685824 200.985542,9.13967259 C202.003585,6.91048415 203.812943,5.47934518 206.809277,5.47934518 C211.117063,5.47934518 213.090909,8.14991292 213.090909,12.4834552 Z" id="Path"></path><polygon id="Path" points="11.9408796 7.10219436 11.9408796 3.0450714 0 3.0450714 0 7.10219436 3.14303867 7.10219436 3.14303867 18.4086381 0 18.4086381 0 22.4702194 11.9408796 22.4702194 11.9408796 18.4086381 8.80228652 18.4086381 8.80228652 7.10219436"></polygon><polygon id="Path" points="18.8537864 18.4086381 18.8537864 14.467433 26.0378748 14.467433 26.0378748 10.6956461 18.8537864 10.6956461 18.8537864 7.10219436 26.9136579 7.10219436 26.9136579 3.0450714 18.8537864 3.0450714 13.1945386 3.0450714 13.1945386 22.4613027 13.1945386 22.4702194 27.0025699 22.4702194 27.0025699 18.4086381"></polygon><polygon id="Path" points="33.6487408 18.4086381 33.6487408 14.467433 40.8372748 14.467433 40.8372748 10.6956461 33.6487408 10.6956461 33.6487408 7.10219436 41.7086122 7.10219436 41.7086122 3.0450714 33.6487408 3.0450714 27.9939385 3.0450714 27.9939385 22.4613027 27.9939385 22.4702194 41.7975242 22.4702194 41.7975242 18.4086381"></polygon><polygon id="Path" points="48.4481407 18.4086381 48.4481407 14.467433 55.6322291 14.467433 55.6322291 10.6956461 48.4481407 10.6956461 48.4481407 7.10219436 56.5080121 7.10219436 56.5080121 3.0450714 48.4481407 3.0450714 42.7888928 3.0450714 42.7888928 22.4613027 42.7888928 22.4702194 56.5924785 22.4702194 56.5924785 18.4086381"></polygon></g></g></g></g></svg></a><!-- End User Code --><div class="topbar__sticky-headline topbar__sticky-headline--post" id="s__TopBar_Second_Bar_0_0_35_0_0_0_0_1_0_1"><div class="text-element" id="s__TopBar_Second_Bar_0_0_35_0_0_0_0_1_0_1_0">Adhesives Gain Popularity for Wearable Devices</div></div><!-- User Code --><span class="floating-shares hide-desktop">Share</span><!-- End User Code --><!-- User Code --><script>
  function createElementChangeListener(selector, callback, oneTime) {
    const initializedNodes = new Set([]);
    let reported = false;

    document.querySelectorAll(selector).forEach((node) => {
      if (oneTime && reported) {
        return;
      }
      reported = true;
      callback(node);
      initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
      const nodes = document.querySelectorAll(selector);
      nodes.forEach((node) => {
        if (oneTime && reported) {
          return;
        }

        if (!initializedNodes.has(node)) {
          reported = true;
          callback(node);
          initializedNodes.add(node);
          if (oneTime) {
            mutationObserver.disconnect();
          }
        }
      });
    });

    if (!oneTime || !reported) {
      mutationObserver.observe(document.body, {
        childList: true,
        subtree: true,
      });
    }
    return mutationObserver;
  }
  
</script><!-- End User Code --><div class="topbar__static-headline" id="s__TopBar_Second_Bar_0_0_35_0_0_0_0_2"><div class="text-element" id="s__TopBar_Second_Bar_0_0_35_0_0_0_0_2_0">FOR THE TECHNOLOGY INSIDER</div></div></div><div class="" id="s__TopBar_Second_Bar_0_0_35_0_0_0_1"><div class="search-form"><form action="/search/"><input placeholder="Type to search" type="text" name="q" class="search-form__text-input"><button aria-label="Search" type="submit" class="search-form__submit" value="Search"><svg width="18px" height="19px" viewBox="0 0 18 19" version="1.1"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="1376---Sample-Front-Page" transform="translate(-826.000000, -102.000000)" stroke="#0D0D0D" stroke-width="1.5"><g id="Light-/-Nav" transform="translate(816.857864, 96.000000)"><g id="Search-Icon" transform="translate(7.307612, 5.000000)"><path d="M11.631728,14.6819805 C15.2215789,14.6819805 18.131728,11.7718314 18.131728,8.18198052 C18.131728,4.59212964 15.2215789,1.68198052 11.631728,1.68198052 C8.04187711,1.68198052 5.13172798,4.59212964 5.13172798,8.18198052 C5.13172798,11.7718314 8.04187711,14.6819805 11.631728,14.6819805 Z M11.631728,14.5814755 L11.631728,21.5814755" id="Combined-Shape" transform="translate(11.631728, 11.631728) rotate(-45.000000) translate(-11.631728, -11.631728) "></path></g></g></g></g></svg></button></form></div><!--:component:div data-component-id="element-menu" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Element Menu"></span><div class="main-menu-el" id="sElement_Menu_0_0_7_0_0_0"><div class="menu-item" id="sElement_Menu_0_0_7_0_0_0_0"><!-- User Code --><div class="menu-item__title">Explore by topic</div><!-- End User Code --><div class="menu-dropdown" id="sElement_Menu_0_0_7_0_0_0_0_1"><div class="list" id="sElement_Menu_0_0_7_0_0_0_0_1_0"><a href="/topic/aerospace/" class="list__item" target="_self">Aerospace</a><a href="/topic/artificial-intelligence/" class="list__item" target="_self">Artificial Intelligence</a><a href="/topic/biomedical/" class="list__item" target="_self">Biomedical</a><a href="/topic/computing/" class="list__item" target="_self">Computing</a><a href="/topic/consumer-electronics/" class="list__item" target="_self">Consumer Electronics</a><a href="/topic/energy/" class="list__item" target="_self">Energy</a><a href="/topic/tech-history/" class="list__item" target="_self">History of Technology</a><a href="/topic/robotics/" class="list__item" target="_self">Robotics</a><a href="/topic/semiconductors/" class="list__item" target="_self">Semiconductors</a><a href="/topic/sensors/" class="list__item" target="_self">Sensors</a><a href="/topic/telecommunications/" class="list__item" target="_self">Telecommunications</a><a href="/topic/transportation/" class="list__item" target="_self">Transportation</a></div></div></div></div><!--:component:/div--><!-- User Code --><div data-share-status-id="huge-menu-toggle" data-toggle-class="huge-menu-opened" class="rebelbar__menu-toggle js-toggle hambg-btn" data-target="body"><svg width="32px" height="18px" viewBox="0 0 32 18" version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="992---Search---Open-filters---selected" transform="translate(-928.000000, -75.000000)"><g id="Light-/-Collapsed-Site-Header" transform="translate(0.000000, 56.000000)"><g id="Light-/-Nav" transform="translate(432.857864, 12.000000)"><g id="Group" transform="translate(495.142136, 7.000000)"><rect id="Rectangle" x="0" y="0" width="32" height="2"></rect><rect id="Rectangle-Copy" x="0" y="8" width="32" height="2"></rect><rect id="Rectangle-Copy-2" x="0" y="16" width="32" height="2"></rect></g></g></g></g></g></svg></div><!-- End User Code --></div></div><!--:component:/div--></div></div></div></div><div class="huge-menu" id="sTop_Bar_0_0_26_0_0_13"><!--:component:div data-component-id="__huge-menu-links" data-component-type="inc"--><span class="js-brick-description hidden" data-name="__Huge Menu Links"></span><div id="s__Huge_Menu_Links_0_0_31_0_0_1" class="dark_layout row-wrapper clearfix  content sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="s__Huge_Menu_Links_0_0_31_0_0_1_0" class="Top_hugeMenu col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="" id="s__Huge_Menu_Links_0_0_31_0_0_1_0_0"><!-- User Code --><a href="/"><svg width="214px" height="30px" class="site_logo_menu" viewBox="0 0 214 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Light-/-Sticky-Site-Header-/-1376" transform="translate(-33.000000, -17.000000)" fill="#F2F2F2" fill-rule="nonzero"><g id="IEEE-Spectrum-Logo" transform="translate(32.000000, 15.000000)"><g id="IEEESpectrum-LogoFinal-Black" transform="translate(1.454545, 2.909091)"><path d="M67.5731087,15.3769418 C67.7375958,17.1915012 68.9067885,18.8411007 71.9786975,18.8411007 C74.7749795,18.8411007 75.8285865,17.851341 75.8285865,16.3310345 C75.8285865,14.882062 74.9750314,14.1553466 73.3301597,13.923511 L68.5600317,13.3974225 C64.6123396,12.9515848 62.3361928,10.6911877 62.3361928,6.96398467 C62.3361928,2.83552769 65.4481122,6.3357346e-15 71.7475264,6.3357346e-15 C78.4915004,6.3357346e-15 81.1899792,3.23232323 81.4833887,7.133403 L75.7485657,7.133403 C75.5173945,5.38126088 74.2014972,4.22654127 71.7475264,4.22654127 C69.5247267,4.22654127 68.191047,5.11821665 68.191047,6.57164751 C68.191047,7.6907001 68.8489957,8.51549983 70.5294322,8.71612679 L74.7082955,9.16196447 C79.5095427,9.60780216 81.6834407,11.8994079 81.6834407,15.8495298 C81.6834407,20.1741553 78.984962,23.0765587 71.8764488,23.0765587 C64.6701324,23.0765587 62.1717056,19.3136886 61.9405344,15.390317 L67.5731087,15.3769418 Z" id="Path"></path><path d="M101.439684,14.266806 C101.439684,18.8544758 99.3013506,23.0141414 93.8821651,23.0141414 C91.0858831,23.0141414 89.2098403,21.9575061 88.102886,20.1741553 L88.102886,29.0909091 L82.456975,29.0909091 L82.456975,6.00543365 L88.1162228,6.00543365 L88.1162228,8.23462208 C89.2320682,6.48693835 91.1081111,5.46597005 93.8955019,5.46597005 C99.3013506,5.47934518 101.439684,9.53646813 101.439684,14.266806 Z M95.7804359,14.266806 C95.7804359,11.1994427 94.7935129,9.91097179 91.997231,9.91097179 C89.1031459,9.91097179 88.1162228,11.3287356 88.1162228,14.266806 C88.1162228,17.2048763 89.1031459,18.6226402 91.997231,18.6226402 C94.7935129,18.6092651 95.7804359,17.3207941 95.7804359,14.266806 Z" id="Shape"></path><path d="M114.367486,17.5214211 L119.862247,17.5214211 C119.302102,20.3569488 117.065965,23.0319749 111.077743,23.0319749 C104.364888,23.0319749 101.995384,18.7430164 101.995384,14.2222222 C101.995384,9.43838384 104.760546,5.47934518 111.077743,5.47934518 C117.790598,5.47934518 119.928931,9.73263671 119.928931,14.3203065 C119.934228,14.7845667 119.900021,15.2484337 119.826682,15.7068617 L107.490144,15.7068617 C107.819119,18.3462208 109.103897,19.2378962 111.211111,19.2378962 C112.887102,19.2378962 113.905144,18.5111808 114.367486,17.5214211 Z M107.556828,12.4076628 L114.563093,12.4076628 C114.367486,10.3256008 113.349444,9.20654824 111.144427,9.20654824 C109.103897,9.20654824 107.921368,10.031348 107.556828,12.4076628 Z" id="Shape"></path><path d="M129.811498,5.47934518 C135.764156,5.47934518 138.662686,8.84096134 138.791609,12.9649599 L133.247946,12.9649599 C133.083459,11.0211076 132.096536,9.89759666 129.895965,9.89759666 C127.52646,9.89759666 126.174998,10.954232 126.174998,14.2534309 C126.174998,17.5526297 127.459776,18.6092651 129.793716,18.6092651 C132.127655,18.6092651 133.119024,17.3207941 133.31463,15.4884013 L138.876075,15.4884013 C138.742707,19.4162313 136.013109,23.0141966 129.895965,23.0141966 C123.085307,23.0319749 120.520196,18.7251829 120.520196,14.266806 C120.520196,9.80842912 123.018623,5.47934518 129.811498,5.47934518 Z" id="Path"></path><path d="M141.77016,16.0011146 L141.77016,10.2542668 L138.876075,10.2542668 L138.876075,7.62382445 L142.228057,6.13472658 L144.566442,2.01072797 L147.429408,2.01072797 L147.429408,6.02326715 L151.901681,6.02326715 L151.901681,10.2542668 L147.429408,10.2542668 L147.429408,18.0163009 L151.3771,18.0163009 L151.3771,22.5014281 L148.380766,22.5014281 C143.348348,22.5014281 141.77016,20.2588645 141.77016,16.0011146 Z" id="Path"></path><path d="M164.304903,5.74238941 L164.304903,11.2529432 L162.299938,11.2529432 C159.565894,11.2529432 158.414484,12.5904563 158.414484,15.9030303 L158.414484,22.5014281 L152.755236,22.5014281 L152.755236,6.00543365 L158.263333,6.00543365 L158.263333,9.36259143 C158.921282,7.0174852 160.272744,5.73347266 162.935658,5.73347266 L164.304903,5.74238941 Z" id="Path"></path><path d="M182.989757,6.00543365 L182.989757,22.5014281 L177.330509,22.5014281 L177.330509,19.5009404 C176.281347,21.6454197 174.405304,23.0319749 171.511219,23.0319749 C167.198988,23.0319749 165.256261,20.3569488 165.256261,16.0367816 L165.256261,6.00543365 L170.915509,6.00543365 L170.915509,15.0470219 C170.915509,17.2762104 171.804629,18.4443051 173.81404,18.4443051 C176.014611,18.4443051 177.330509,16.9239986 177.330509,13.758551 L177.330509,6.00543365 L182.989757,6.00543365 Z" id="Path"></path><path d="M213.090909,12.4834552 L213.090909,22.5148032 L207.431661,22.5148032 L207.431661,13.3305468 C207.431661,11.2172762 206.613671,10.0625566 204.737628,10.0625566 C202.514828,10.0625566 201.479004,11.5159875 201.479004,14.7483107 L201.479004,22.5014281 L195.917559,22.5014281 L195.917559,13.3305468 C195.917559,11.2172762 195.095123,10.0625566 193.223526,10.0625566 C191.000726,10.0625566 189.964902,11.5159875 189.964902,14.7483107 L189.964902,22.5014281 L184.305654,22.5014281 L184.305654,6.00543365 L189.964902,6.00543365 L189.964902,8.8097527 C190.982944,6.76335772 192.725619,5.47934518 195.557466,5.47934518 C198.389312,5.47934518 200.163106,6.81685824 200.985542,9.13967259 C202.003585,6.91048415 203.812943,5.47934518 206.809277,5.47934518 C211.117063,5.47934518 213.090909,8.14991292 213.090909,12.4834552 Z" id="Path"></path><polygon id="Path" points="11.9408796 7.10219436 11.9408796 3.0450714 0 3.0450714 0 7.10219436 3.14303867 7.10219436 3.14303867 18.4086381 0 18.4086381 0 22.4702194 11.9408796 22.4702194 11.9408796 18.4086381 8.80228652 18.4086381 8.80228652 7.10219436"></polygon><polygon id="Path" points="18.8537864 18.4086381 18.8537864 14.467433 26.0378748 14.467433 26.0378748 10.6956461 18.8537864 10.6956461 18.8537864 7.10219436 26.9136579 7.10219436 26.9136579 3.0450714 18.8537864 3.0450714 13.1945386 3.0450714 13.1945386 22.4613027 13.1945386 22.4702194 27.0025699 22.4702194 27.0025699 18.4086381"></polygon><polygon id="Path" points="33.6487408 18.4086381 33.6487408 14.467433 40.8372748 14.467433 40.8372748 10.6956461 33.6487408 10.6956461 33.6487408 7.10219436 41.7086122 7.10219436 41.7086122 3.0450714 33.6487408 3.0450714 27.9939385 3.0450714 27.9939385 22.4613027 27.9939385 22.4702194 41.7975242 22.4702194 41.7975242 18.4086381"></polygon><polygon id="Path" points="48.4481407 18.4086381 48.4481407 14.467433 55.6322291 14.467433 55.6322291 10.6956461 48.4481407 10.6956461 48.4481407 7.10219436 56.5080121 7.10219436 56.5080121 3.0450714 48.4481407 3.0450714 42.7888928 3.0450714 42.7888928 22.4613027 42.7888928 22.4702194 56.5924785 22.4702194 56.5924785 18.4086381"></polygon></g></g></g></g></svg></a><!-- End User Code --><div class="text-element" id="s__Huge_Menu_Links_0_0_31_0_0_1_0_0_1">FOR THE TECHNOLOGY INSIDER</div><!-- User Code --><div data-share-status-id="huge-menu-toggle" data-toggle-class="huge-menu-opened" class="rebelbar__menu-toggle js-toggle hm__close js--active" data-target="body" data-loaded="true"></div><!-- End User Code --></div>
</div>



<div id="s__Huge_Menu_Links_0_0_31_0_0_1_1" class="top-menu top-menu--big-links col sm-mb-2 md-mb-4 s12 m12 l6">
    <!-- User Code --><h3 class="module-headline__text">Topics</h3><!-- End User Code --><div class="list" id="s__Huge_Menu_Links_0_0_31_0_0_1_1_1"><a href="/topic/aerospace/" class="list__item" target="_self">Aerospace</a><a href="/topic/artificial-intelligence/" class="list__item" target="_self">Artificial Intelligence</a><a href="/topic/biomedical/" class="list__item" target="_self">Biomedical</a><a href="/topic/computing/" class="list__item" target="_self">Computing</a><a href="/topic/consumer-electronics/" class="list__item" target="_self">Consumer Electronics</a><a href="/topic/energy/" class="list__item" target="_self">Energy</a><a href="/topic/tech-history/" class="list__item" target="_self">History of Technology</a><a href="/topic/robotics/" class="list__item" target="_self">Robotics</a><a href="/topic/semiconductors/" class="list__item" target="_self">Semiconductors</a><a href="/topic/sensors/" class="list__item" target="_self">Sensors</a><a href="/topic/telecommunications/" class="list__item" target="_self">Telecommunications</a><a href="/topic/transportation/" class="list__item" target="_self">Transportation</a></div>
</div>



<div id="s__Huge_Menu_Links_0_0_31_0_0_1_2" class="top-menu top-menu--sm-links col sm-mb-2 md-mb-4 s6 m12 l3">
    <div class="" id="s__Huge_Menu_Links_0_0_31_0_0_1_2_0"><!-- User Code --><h3 class="module-headline__text">Sections</h3><!-- End User Code --><div class="list" id="s__Huge_Menu_Links_0_0_31_0_0_1_2_0_1"><a href="/type/feature/" class="list__item" target="_self">Features</a><a href="/type/news/" class="list__item" target="_self">News</a><a href="/type/opinion/" class="list__item" target="_self">Opinion</a><a href="/topic/careers/" class="list__item" target="_self">Careers</a><a href="/topic/diy/" class="list__item" target="_self">DIY</a><a href="/engineering-resources/" class="list__item" target="_self">Engineering Resources</a></div></div><div class="" id="s__Huge_Menu_Links_0_0_31_0_0_1_2_1"><!-- User Code --><h3 class="module-headline__text">More</h3><!-- End User Code --><div class="list" id="s__Huge_Menu_Links_0_0_31_0_0_1_2_1_1"><a href="/special-reports/" class="list__item" target="_self">Special Reports</a><a href="/type/explainer/" class="list__item" target="_self">Explainers</a><a href="/type/podcast/" class="list__item" target="_self">Podcasts</a><a href="/type/video/" class="list__item" target="_self">Videos</a><a href="/newsletters/" class="list__item" target="_self">Newsletters</a><a href="/top-programming-languages" class="list__item" target="_self">Top Programming Languages</a><a href="https://robots.ieee.org/" class="list__item" target="_blank">Robots Guide</a></div></div><div class="" id="s__Huge_Menu_Links_0_0_31_0_0_1_2_2"><!-- User Code --><h3 class="module-headline__text">For IEEE Members</h3><!-- End User Code --><div class="list" id="s__Huge_Menu_Links_0_0_31_0_0_1_2_2_1"><a href="/magazine/" class="list__item" target="_self">The Magazine</a><a href="/the-institute/" class="list__item" target="_self">The Institute</a></div></div>
</div>



<div id="s__Huge_Menu_Links_0_0_31_0_0_1_3" class="top-menu top-menu--sm-links col sm-mb-2 md-mb-4 s6 m12 l3">
    <div class="" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_0"><!-- User Code --><h3 class="module-headline__text">For IEEE Members</h3><!-- End User Code --><div class="list" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_0_1"><a href="/magazine/" class="list__item" target="_self">The Magazine</a><a href="/the-institute/" class="list__item" target="_self">The Institute</a></div></div><div class="" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_1"><!-- User Code --><h3 class="module-headline__text">IEEE Spectrum</h3><!-- End User Code --><div class="list" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_1_1"><a href="/st/about" class="list__item" target="_self">About Us</a><a href="/st/contact" class="list__item" target="_self">Contact Us</a><a href="https://www.parsintl.com/publication/ieee-spectrum/" class="list__item" target="_blank">Reprints & Permissions</a><a href="https://advertise.ieee.org/ " class="list__item" target="_blank">Advertising</a></div></div><div class="" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_2"><!-- User Code --><h3 class="module-headline__text">Follow IEEE Spectrum</h3><!-- End User Code --><div class="sm-mb-2" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_2_1"><div class="social-links">
        




<a class="social-links__link share-twitter" href="https://twitter.com/ieeespectrum" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-facebook" href="https://www.facebook.com/IEEE.Spectrum" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/ieeespectrum/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-linkedin" href="https://www.linkedin.com/company/ieee-spectrum/" target="_blank" rel="noopener noreferrer" aria-label="Open linkedin">
    <span aria-hidden="true" class="fa fa-linkedin"></span>
</a>




<a class="social-links__link share-tumblr" href="/feeds/feed.rss" target="_blank" rel="noopener noreferrer" aria-label="Open tumblr">
    <span aria-hidden="true" class="fa fa-tumblr"></span>
</a>
    </div>
</div></div><div class="" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_3"><!-- User Code --><h3 class="module-headline__text">Support IEEE Spectrum</h3><!-- End User Code --><div class="text-element" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_3_1"><i>IEEE Spectrum</i> is the flagship publication of the IEEE &#8212; the world&#8217;s largest professional organization devoted to engineering and applied sciences. Our articles, podcasts, and infographics inform our readers about developments in technology, engineering, and science.</div><div class="text-element" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_3_2"><a href="/st/join" class="color-inherit" rel="orange_button" target="_self">Join IEEE</a></div><div class="text-element" id="s__Huge_Menu_Links_0_0_31_0_0_1_3_3_3"><a href="https://ieee.omeda.com/ieee/r-main.do" class="color-inherit" rel="orange_button" target="_blank">Subscribe</a></div></div>
</div>



<div id="s__Huge_Menu_Links_0_0_31_0_0_1_4" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    
</div>



<div id="s__Huge_Menu_Links_0_0_31_0_0_1_5" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <!--:component:div data-component-id="footer" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Footer"></span><div class="footer" id="sFooter_0_0_8_0_0_0"><div class="" id="sFooter_0_0_8_0_0_0_0"><div id="sFooter_0_0_8_0_0_0_0_0" class=" row-wrapper clearfix  content sm-cp-2 md-cp-4">
    <div class="row ">
        

<div id="sFooter_0_0_8_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m10 l10">
    <div class="bottom_menu_links" id="sFooter_0_0_8_0_0_0_0_0_0_0"><div class="list" id="sFooter_0_0_8_0_0_0_0_0_0_0_0"><a href="https://www.ieee.org/about/" class="list__item" target="_blank">About IEEE</a><a href="https://www.ieee.org/about/contact.html" class="list__item" target="_blank">Contact & Support</a><a href="https://www.ieee.org/accessibility-statement.html" class="list__item" target="_blank">Accessibility</a><a href="https://www.ieee.org/about/corporate/governance/p9-26.html" class="list__item" target="_blank">Nondiscrimination Policy</a><a href="https://www.ieee.org/about/help/site-terms-conditions.html" class="list__item" target="_blank">Terms</a><a href="https://www.ieee.org/security-privacy.html" class="list__item" target="_blank">IEEE Privacy Policy</a></div></div><div class="ftr-copy" id="sFooter_0_0_8_0_0_0_0_0_0_1">&#169; Copyright 2022 IEEE &#8212; All rights reserved. A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</div>
</div>



<div id="sFooter_0_0_8_0_0_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m2 l2">
    <!-- User Code --><svg viewBox="0 0 70 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="path-1" points="0 0 21.3639449 0 21.3639449 21 0 21"></polygon></defs><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Light-/-IEEE-Bar-/-Signed-out-/-1376" transform="translate(-1274.000000, -14.000000)"><g id="Group-13" transform="translate(1274.000000, 14.000000)"><polygon id="Fill-1" fill="#FEFEFE" points="23.4111174 18.6889405 27.8363724 18.6889405 27.8363724 2.77905063 23.4111174 2.77905063"></polygon><polygon id="Fill-2" fill="#FEFEFE" points="29.7536549 18.6881005 29.7536549 2.77821061 41.9217005 2.77821061 41.9217005 5.8624668 34.17891 5.8624668 34.17891 9.14692664 41.3017712 9.14692664 41.3017712 12.2311828 34.17891 12.2311828 34.17891 15.6024442 41.9217005 15.6024442 41.9217005 18.6881005"></polygon><polygon id="Fill-3" fill="#FEFEFE" points="43.7923126 18.6881005 43.7923126 2.77821061 55.9603583 2.77821061 55.9603583 5.8624668 48.2175677 5.8624668 48.2175677 9.14692664 55.3418347 9.14692664 55.3418347 12.2311828 48.2175677 12.2311828 48.2175677 15.6024442 55.9603583 15.6024442 55.9603583 18.6881005"></polygon><polygon id="Fill-4" fill="#FEFEFE" points="57.8305486 2.77793061 57.8305486 18.6878205 70 18.6878205 70 15.6021642 62.2558037 15.6021642 62.2558037 12.2323028 69.3800707 12.2323028 69.3800707 9.14664663 62.2558037 9.14664663 62.2558037 5.8621868 70 5.8621868 70 2.77793061"></polygon><g id="Group-12"><g id="Group-7"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-6"></g><path d="M20.9520644,9.85449953 L20.8930235,9.84469935 C19.0838421,8.61967703 17.3983653,7.23365178 15.8098843,5.66142314 L14.0555265,3.83578988 C13.3442244,3.05037557 12.6540084,2.18095973 11.9961242,1.35074461 L11.1976665,0.22232405 C11.099265,0.164923005 10.976966,0.0669212192 10.8687244,0.0375206836 C10.6339666,-0.0646811784 10.3795285,0.0571210406 10.1883485,0.202723693 L8.74184673,2.07875787 C6.42378906,4.93900998 3.67838782,7.60885862 0.684171419,9.65429588 C0.448007872,9.84049927 0.0951682866,10.0211026 0.0220700458,10.3235081 C-0.0566511366,10.596513 0.0853281388,10.8219172 0.256827858,10.9913202 C2.65360672,12.6363502 4.94776689,14.5907858 6.98748895,16.8168264 C7.35016869,17.1962333 7.64396739,17.5728401 7.99680697,17.9284466 C8.59424452,18.719461 9.29570648,19.5160755 9.84534902,20.364491 C10.0168487,20.5450943 10.0463692,20.8390996 10.3148646,20.9259012 C10.525725,20.9987026 10.785786,21.0477034 10.9868062,20.9259012 L11.1878263,20.7256976 C13.6675436,17.2256338 16.8149851,14.0825766 20.3293236,11.5429303 C20.6821632,11.2321246 21.3541047,11.1145225 21.3639449,10.5335119 C21.3386417,10.264707 21.182605,10.0015022 20.9520644,9.85449953 M18.5496626,10.7911166 C18.1476223,11.7879348 17.3337015,12.5831492 16.6238051,13.4525651 C15.0845249,15.1017951 13.4623062,16.6992242 11.6432846,17.9718474 C11.2763877,18.2322522 10.7815688,18.4702565 10.3401679,18.2658528 C9.00190778,17.56724 7.87450799,16.4248192 6.7035304,15.3860003 C5.34559001,14.1301774 3.98202667,12.6713508 2.95302836,11.142523 C2.80120893,10.9283191 2.75763114,10.6651143 2.76184834,10.3823091 C2.89398747,9.85449953 3.2566672,9.42049162 3.60107238,8.97668354 C4.81562776,7.43385543 6.30570729,5.96942875 7.80984416,4.63240439 C7.84498755,4.59740376 7.90824564,4.5232024 7.96306932,4.48960179 C8.60970761,3.93379167 9.25212869,3.44098269 9.92828741,2.95657386 C10.6339666,2.41056392 11.5209856,2.86417218 12.114206,3.36678134 C12.7369467,3.83998996 13.383585,4.37759975 13.9529079,4.9236097 L14.0555265,4.98241077 C15.6285445,6.43703727 17.0891035,8.05406673 18.2910073,9.76209785 C18.4864045,10.0603033 18.6579042,10.3963094 18.5496626,10.7911166" id="Fill-5" fill="#FEFEFE" mask="url(#mask-2)"></path></g><path d="M17.8685838,9.92786087 C16.3152462,7.68782006 14.2755241,5.70538394 12.1135031,3.97215236 C11.5554261,3.58154525 10.9087879,2.8983328 10.1876456,3.3869417 C7.9483091,4.92836978 5.79050526,7.01860786 4.05582778,9.15084671 C3.70298819,9.66885615 3.08587035,10.1616651 3.3656117,10.8504777 C3.56663186,11.3586869 4.01646719,11.7240936 4.30604868,12.1735018 C6.00698851,14.2091389 8.01719014,16.1089735 10.1145474,17.6364013 C11.0367098,18.221612 11.6931882,17.2751947 12.4087075,16.8397868 C13.8734838,15.6875658 15.2314242,14.2875403 16.5162664,12.9253155 L16.5162664,12.8917149 C17.0307655,12.2715036 17.5747851,11.6610924 17.9768254,10.9918802 C18.1525424,10.6642743 18.0653868,10.2162661 17.8685838,9.92786087 L17.8685838,9.92786087 Z M10.4477066,5.41697869 L10.6431039,4.79256731 L10.6684071,4.79256731 C11.0704474,5.9391882 11.4865451,7.08300904 11.9181059,8.21422965 L11.0549843,8.22962993 L11.0367098,8.33183179 L11.163226,11.4020877 L11.163226,11.4510886 C10.844124,11.5042896 10.4533296,11.4902893 10.1384449,11.4608888 L10.1145474,11.4258882 L10.2565266,8.26323054 L10.2565266,8.23943011 C10.0161459,8.21422965 9.71250703,8.23943011 9.46790907,8.21422965 L10.4477066,5.41697869 Z M9.93742469,15.6203646 C10.0217688,14.491944 10.0358262,13.4531251 10.0948671,12.3289046 C10.4912844,12.3695053 10.8356896,12.3541051 11.1969636,12.3401048 L11.2222668,12.4913076 L11.3642461,15.6301648 C10.8891076,15.698766 10.3844486,15.6595653 9.93742469,15.6203646 L9.93742469,15.6203646 Z M13.5501647,11.7058933 C11.492168,12.3443049 8.90420917,12.3149044 6.95304844,11.4608888 C6.60020885,11.2900857 6.15459073,11.0268809 6.03650896,10.6166734 C5.94794763,9.86485972 6.75624548,9.44905214 7.30588802,9.17604717 C7.62920717,9.03464459 7.95814925,8.87924176 8.31520604,8.8596414 C8.64836533,9.10324584 8.99698771,9.29924941 9.33998715,9.51765339 C8.67366857,9.69405661 7.87380512,9.84525936 7.56594907,10.5718726 C7.61936702,11.1248827 8.24632501,11.2998859 8.68350872,11.4370884 C10.2565266,11.8514959 11.9574665,11.7968949 13.4672263,11.250885 C13.7511848,11.0842819 14.2024259,10.8840783 14.1630653,10.4752708 C14.1138646,10.0356628 13.6092056,9.84105928 13.256366,9.70245676 C13.0412885,9.73185729 12.8346454,9.78085819 12.6336252,9.84525936 C12.5253836,9.54285385 12.432605,9.23484824 12.3046831,8.94224291 C12.9724074,9.1172461 13.638726,9.29924941 14.3289421,9.41965161 L14.3289421,9.43505189 C14.1869628,9.44905214 14.0309262,9.49805304 13.8931641,9.551254 L13.8931641,9.57645446 C14.2853643,9.77105801 14.8293839,10.0944639 14.8336011,10.6068732 C14.7422283,11.2270845 14.0604466,11.5098897 13.5501647,11.7058933 L13.5501647,11.7058933 Z" id="Fill-8" fill="#FEFEFE"></path><path d="M14.1946944,19.3564726 L14.1946944,19.1646691 L14.3141819,19.1646691 C14.3788457,19.1646691 14.467407,19.1716693 14.467407,19.2528707 C14.467407,19.3410724 14.4224235,19.3564726 14.3465138,19.3564726 L14.1946944,19.3564726 Z M14.1946944,19.4922751 L14.2748213,19.4922751 L14.4603783,19.8268812 L14.6613985,19.8268812 L14.4575669,19.4782749 C14.562997,19.4698747 14.6501526,19.4166737 14.6501526,19.2710711 C14.6501526,19.0890678 14.5278536,19.0302667 14.3226163,19.0302667 L14.0231946,19.0302667 L14.0231946,19.8268812 L14.1946944,19.8268812 L14.1946944,19.4922751 Z M15.0620331,19.429274 C15.0620331,18.9630655 14.7105992,18.6900605 14.3183991,18.6900605 C13.9233874,18.6900605 13.5719536,18.9630655 13.5719536,19.429274 C13.5719536,19.8954825 13.9233874,20.1670874 14.3183991,20.1670874 C14.7105992,20.1670874 15.0620331,19.8954825 15.0620331,19.429274 L15.0620331,19.429274 Z M14.8483613,19.429274 C14.8483613,19.7694802 14.6051691,19.9976843 14.3183991,19.9976843 L14.3183991,19.9962843 C14.0231946,19.9976843 13.7856254,19.7694802 13.7856254,19.429274 C13.7856254,19.0890678 14.0231946,18.8622636 14.3183991,18.8622636 C14.6051691,18.8622636 14.8483613,19.0890678 14.8483613,19.429274 L14.8483613,19.429274 Z" id="Fill-10" fill="#FEFEFE"></path></g></g></g></g></svg><!-- End User Code -->
</div>


    </div>
</div>


</div></div><!--:component:/div-->
</div>


    </div>
</div>


<!--:component:/div--></div>

<div id="sTop_Bar_0_0_26_0_0_14" data-toggle-property="gdpr" class="gdpr-cookie hidden hidden">
    <span class="js-scroll-trigger" data-target="#rm-gdpr-sTop_Bar_0_0_26_0_0_14" data-toggle-class="sticky-active"></span>
    <div id="rm-gdpr-sTop_Bar_0_0_26_0_0_14" class="sticky-target legacy rm-gdpr">
        <div class="gdpr-cookie-wrapper">
            <div class="gdpr-cookie-content"><p>IEEE websites place cookies on your device to give you the best user experience. By using our websites, you agree to the placement of these cookies. To learn more, read our Privacy Policy.</p></div>
            <div class="gdpr-cookie-controls">
                
                    <a href="https://www.ieee.org/security-privacy.html" target="_blank" class="gdpr-cookie-info">
                        view privacy policy
                    </a>
                
                <a href="#toggle-gdpr" class="gdpr-cookie-accept">
                    accept &amp; close
                </a>
            </div>
        </div>
    </div>
    
</div><!--:component:div data-component-id="__gated_popup" data-component-type="inc"--><span class="js-brick-description hidden" data-name="__Gated_Popup"></span><div class="gated-popup" id="s__Gated_Popup_0_0_30_0_0_0"><div class="gated-popup__contents" id="s__Gated_Popup_0_0_30_0_0_0_0"><!-- User Code --><a href="javascript:;" class="js--close-gated gated-popup__close icon-close"></a><!-- End User Code --><!-- User Code --><h2 class="popup-gated-h2 popup-heading-h2 for_gated_sections" style="display:none">Stay ahead of the latest technology trends. Become an IEEE member.</h2><h2 class="popup-gated-h2 popup-heading-h2 for_pdf" style="display:none">Enjoy more free content and benefits by creating an account</h2><h2 class="popup-gated-h2 popup-heading-h2 for_save" style="display:none">Saving articles to read later requires an IEEE Spectrum account</h2><h2 class="popup-gated-h2 popup-heading-h2 for_member_content" style="display:none">The Institute content is only available for members</h2><h2 class="popup-gated-h2 popup-heading-h2 for_pdf_issues" style="display:none">Downloading full PDF issues is exclusive for IEEE Members</h2><h2 class="popup-gated-h2 popup-heading-h2 for_nxtbook" style="display:none">Access to <i>Spectrum</i>'s Digital Edition is exclusive for IEEE Members</h2><h2 class="popup-gated-h2 popup-heading-h2 for_follow_topics" style="display:none">Following topics is a feature exclusive for IEEE Members</h2><h2 class="popup-gated-h2 popup-heading-h2 for_comments" style="display:none">Adding your response to an article requires an IEEE Spectrum account</h2><h2 class="popup-gated-h2 for_pdf for_save for_comments" style="display:none">Create an account to access more content and features on <i>IEEE Spectrum</i>, including the ability to save articles to read later, download Spectrum Collections, and participate in conversations with readers and editors. For more exclusive content and features, consider <a class="ieee_link" href="">Joining IEEE</a>.</h2><h2 class="popup-gated-h2 for_gated_sections" style="display:none">This article is for IEEE members only. Join the world&#8217;s largest professional organization devoted to engineering and applied sciences and get access to all of Spectrum&#8217;s articles, podcasts, and special reports. <a href="/st/join" target="_blank">Learn more &#8594;</a></h2><h2 class="popup-gated-h2 for_pdf_issues for_nxtbook for_follow_topics for_member_content" style="display:none">Join the world&#8217;s largest professional organization devoted to engineering and applied sciences and get access to all of Spectrum&#8217;s articles, archives, PDF downloads, and other benefits. <a href="/st/join" target="_blank">Learn more &#8594;</a></h2><!-- End User Code --><div class="popup_links for_pdf for_save for_comments create_account" id="s__Gated_Popup_0_0_30_0_0_0_0_2"><div class="list" id="s__Gated_Popup_0_0_30_0_0_0_0_2_0"><a href="https://www.ieee.org/profile/public/createwebaccount/showCreateAccount.html?ShowMGAMarkeatbilityOptIn=true&sourceCode=spectrum&signinurl=https%3A%2F%2Fspectrum.ieee.org%2Fcore%2Fsaml%2Fmain%2Flogin%3Fnext_url%3Dhttps%3A%2F%2Fspectrum.ieee.org%2Fcore%2Fintegrations%2Fieee%2Fchanges%0A&url=https://spectrum.ieee.org/&autoSignin=Y&car=IEEE-Spectrum" class="list__item" target="_self">CREATE AN ACCOUNT</a><a href="/core/saml/main/login?next_url=https://spectrum.ieee.org/core/integrations/ieee/changes" class="list__item" target="_self">SIGN IN</a></div></div><div class="popup_links for_pdf_issues for_nxtbook for_follow_topics for_member_content for_gated_sections" id="s__Gated_Popup_0_0_30_0_0_0_0_3"><div class="list" id="s__Gated_Popup_0_0_30_0_0_0_0_3_0"><a href="/st/join" class="list__item" target="_self">JOIN IEEE</a><a href="/core/saml/main/login?next_url=https://spectrum.ieee.org/core/integrations/ieee/changes" class="list__item" target="_self">SIGN IN</a></div></div></div></div><!-- User Code --><script>
  var popupGatedElement=document.querySelector('.gated-popup'),
  closeGated,
  gatedCloseBtn = '.js--close-gated',
  gatedShownClass = 'gated-popup--shown';

  closeGated = function () {
      popupGatedElement.classList.remove(gatedShownClass);
      popupGatedElement.classList.remove('for_save');
      popupGatedElement.classList.remove('for_pdf');
      popupGatedElement.classList.remove('for_pdf_issues');
      popupGatedElement.classList.remove('for_nxtbook');
      popupGatedElement.classList.remove('for_follow_topics');
      popupGatedElement.classList.remove('for_comments');
      popupGatedElement.classList.remove('for_member_content');
      popupGatedElement.classList.remove('for_gated_sections');
  };

  function openGatedPopup(type){
    
    document.querySelectorAll(".popup_links.create_account .list__item")[0].href = 
"https://www.ieee.org/profile/public/createwebaccount/showCreateAccount.html?ShowMGAMarkeatbilityOptIn=true&sourceCode=spectrum&signinurl=" + encodeURIComponent(window.location.origin + "/core/saml/main/login?next_url=" + window.location.origin + "/core/integrations/ieee/changes?redirect=" + window.location.href) + "&url=" + encodeURIComponent(window.location.origin + "/core/saml/main/login?next_url=" + window.location.origin + "/core/integrations/ieee/changes?redirect=" + window.location.href) + "&autoSignin=Y&car=IEEE-Spectrum";
    
    // update popups for_member_content
    document.querySelectorAll(".popup_links.for_member_content .list__item")[1].href =  "https://spectrum.ieee.org/core/saml/main/login?next_url=" + encodeURIComponent("https://spectrum.ieee.org/core/integrations/ieee/changes?redirect=" + window.location.href);
    
    // update popups for_pdf for_save for_comments
	document.querySelectorAll(".popup_links.for_save .list__item")[1].href =  "https://spectrum.ieee.org/core/saml/main/login?next_url=" + encodeURIComponent("https://spectrum.ieee.org/core/integrations/ieee/changes?redirect=" + window.location.href);
    
    popupGatedElement.classList.add(type);
  	popupGatedElement.classList.add(gatedShownClass);
  }

  document.querySelector(gatedCloseBtn).onclick= closeGated;
</script><!-- End User Code --><!--:component:/div--><!--:component:div data-component-id="__session_popup" data-component-type="inc"--><span class="js-brick-description hidden" data-name="__Session_Popup"></span><div class="lightbox-popup" id="s__Session_Popup_0_0_34_0_0_0"><div class="lightbox-popup__contents" id="s__Session_Popup_0_0_34_0_0_0_0"><!-- User Code --><a href="javascript:;" class="js--close-lightbox lightbox-popup__close icon-close"></a><!-- End User Code --><!-- User Code --><h2 class="popup-ligtbox-h2 popup-heading-h2">Enjoy more free content and benefits by creating an account</h2><h2 class="popup-ligtbox-h2">Create an account to access more content and features on IEEE Spectrum, including the ability to <strong>save articles to read later</strong>, <strong>download Spectrum Collections</strong>, and <strong>participate in conversations</strong> with readers and editors. For more exclusive content and features, consider <a class="ieee_link" href="">Joining IEEE</a>.</h2><!-- End User Code --><div class="popup_links signin_button" id="s__Session_Popup_0_0_34_0_0_0_0_2"><div class="list" id="s__Session_Popup_0_0_34_0_0_0_0_2_0"><a href="https://www.ieee.org/profile/public/createwebaccount/showCreateAccount.html?ShowMGAMarkeatbilityOptIn=true&sourceCode=spectrum&signinurl=https%3A%2F%2Fspectrum.ieee.org%2Fcore%2Fsaml%2Fmain%2Flogin%3Fnext_url%3Dhttps%3A%2F%2Fspectrum.ieee.org%2Fcore%2Fintegrations%2Fieee%2Fchanges%0A&url=https://spectrum.ieee.org/&autoSignin=Y&car=IEEE-Spectrum" class="list__item" target="_self">CREATE AN ACCOUNT</a><a href="/core/saml/main/login?next_url=https://spectrum.ieee.org/core/integrations/ieee/changes" class="list__item" target="_self">SIGN IN</a></div></div></div></div><!--:component:/div--><!-- User Code --><script>
function addPopSave(){
    var save_post_links = document.querySelectorAll(".like-btn:not(.proc)");
	for (i = 0; i < save_post_links.length; i++) {
      save_post_links[i].removeAttribute("href");
      save_post_links[i].addEventListener("click", function(event){
      	openGatedPopup('for_save');
	  });
      save_post_links[i].classList.add('proc');
    } 
}
</script><!-- End User Code --><!--:component:/div--><!--:component:div data-component-id="ss-default-post" data-component-type="inc"--><span class="js-brick-description hidden" data-name="SS Default Post"></span><div class="" id="sSS_Default_Post_0_0_19_0_0_1"><div class="top-leader-container" id="sSS_Default_Post_0_0_19_0_0_1_1"><!-- User Code --><div id='top_leaderboard'></div><!-- End User Code --></div><div id="sSS_Default_Post_0_0_19_0_0_1_2" class="featured_columns row-wrapper clearfix ">
    <div class="row ">
        

<div id="sSS_Default_Post_0_0_19_0_0_1_2_0" class="article_column col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="mb-2 article_post current_post_media current_post" id="sSS_Default_Post_0_0_19_0_0_1_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_Separator="inactive"
        data-attr-filters="section"
        data-attr-layout_all_sections="top"
        data-attr-layout_Slack="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_time_to_read="top"
        data-attr-layout_all_date_format="%d %b %Y"
        data-attr-layout_all_date_full_format="false"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="article_post current_post_media current_post"
        data-attr-posts_id="sSS_Default_Post_0_0_19_0_0_1_2_0_0"
        data-attr-layout_headline="top"
        data-attr-section_url=""
        data-attr-layout_Twitter="inactive"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-source=""
        data-attr-is_current_post="true"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="33"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Email,CopyLink,Whatsapp,Facebook,Twitter,Linkedin,Separator,Tumblr,GooglePlus,Pinterest,Reddit,Flipboard,SMS,Slack"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="original"
        data-attr-data-rm-advanced="true"
        data-attr-layout_all_subheadline_tag="h2"
        data-attr-node_id="/root/blocks/block[ss_default_post]/abtests/abtest[1]/element_wrapper/row/column[1]/posts-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_like_button="top"
        data-attr-source_url="current_post"
        data-attr-layout_CopyLink="active"
        data-attr-layout_Facebook="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="all_sections,headline,subheadline,author,date,time_to_read,like_button,photo_caption,photo_credit,custom_field_lightbox_img_shortcode_ids,custom_field_TimeofRead,post_shares,body,section,primary_tag,page_views,badges,badges_sponsored,source_link,community_name,snark_line,collection_button,community_comments,main_author,tags,follow_button,custom_field_contact-person-phone,custom_field_event-performer,custom_field_event-street-address,custom_field_job-type,custom_field_event-postal-code,custom_field_contact-person-title,custom_field_event-start,custom_field_company_name,custom_field_event-end,custom_field_hiring-organization,custom_field_event-price,custom_field_job-tags,custom_field_event-city,custom_field_contact_email,custom_field_posted-on-date,custom_field_job-title,custom_field_job-location,custom_field_event-region,custom_field_event-currency,custom_field_base-salary,custom_field_event-country,custom_field_contact_person,custom_field_expire-date,date_modified,custom_field_ContentType,custom_field_CustomFieldTestEG,custom_field_Issue,custom_field_FullwidthCardColor,custom_field_FullwidthCardPosition,product_prices,product_vendor,product_buy_link,site_field_Twitter,site_field_Facebook,site_field_Instagram,site_field_LinkedIn,custom_field_Editor,custom_field_PodcastTime,custom_field_PodcastEpisode,custom_field_PodcastVideoTime,custom_field_FeaturePostColor,site_field_member_badges,custom_field_due_date,custom_field_FeaturePostImgPosition,custom_field_access,custom_field_publication_date,words_count,site_field_first_name,site_field_last_name,site_field_grade,custom_field_pdf_version,custom_field_fullwidthbackgroundposition,custom_field_disable_comments"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Reddit="inactive"
        data-attr-layout_all_headline_tag="h1"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="4"
    data-component-type="post"
    data-component-id="f3517bf3ee21772cb37f9e09ba3ffd69"
    data-component-shared="false"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial tag-wearables tag-wearable-sensors tag-wearable-devices tag-master-bond tag-adhesives post-section--topic/consumer-electronics"
                
                data-category="Consumer Electronics"><article 
    elid="2656330284" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656330284" 
    
    data-category="Consumer Electronics"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/consumer-electronics/">Consumer Electronics</a>
            
                <a href="https://spectrum.ieee.org/type/sponsored/">Sponsored Article</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            </div><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/wearable-devices-adhesives"  aria-label="Adhesives Gain Popularity for Wearable Devices" data-type="text">
        Adhesives Gain Popularity for Wearable Devices
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Adhesive formulations help with challenging assembly of wearables and medical sensors</p></h2>
</div><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://spectrum.ieee.org/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://spectrum.ieee.org/u/master-bond" data-type="text">Master Bond</a>
        
</div><div class="social-date">
        <span class="social-date__text">35m</span>
    </div><div class="time-to-read">3 min read</div><div class="like-button" data-post-likes="0"></div></div><div class="widget__head"><picture>
                                            <source srcset="https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&amp;width=2400&amp;height=1600 3x, https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&amp;width=2400&amp;height=1600 2x, https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&amp;width=2400&amp;height=1600 1x">
                                            <img
                                                role="img"
                                                alt="Machine assembling electronics"
                                                aria-label="Machine assembling electronics"
                                                src="https://spectrum.ieee.org/media-library/machine-assembling-electronics.jpg?id=28776330&amp;width=2400&amp;height=1600"
                                                
                                                style="object-fit: cover;"
                                                
                                                class="rm-lazyloadable-image"
                                                width="2400"
                                                height="1600"
                                            />
                                        </picture>
                            
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>A major challenge in wearable device assembly is to maximize the reliability of embedded circuits while keeping the package thin and flexible.</p>
    </div><div class="photo-credit">
        Shutterstock
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2656330284">
    {"customDimensions": {"5":"Master Bond","6":"consumer-electronics","7":"wearables, wearable sensors, wearable devices, master bond, adhesives, ~rmsc:rebelmouse-image:28776330","8":"01/12/2022","10":"wearables","11":2656330284}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 539618616, 544169535, 544169516, 497728257], "buckets": [], "authors": [21075166]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><div id="sSS_Default_Post_0_0_19_0_0_1_2_0_1" class=" row-wrapper clearfix ">
    <div class="row ">
        

<div id="sSS_Default_Post_0_0_19_0_0_1_2_0_1_0" class="tag_column col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="mb-2 article_post article_post-shares-and-tags" id="sSS_Default_Post_0_0_19_0_0_1_2_0_1_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="top"
        data-attr-layout_Separator="inactive"
        data-attr-layout_remove_image="true"
        data-attr-filters="section"
        data-attr-layout_Slack="inactive"
        data-attr-layout_post_shares="top"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_all_date_full_format="false"
        data-attr-layout_Pinterest="inactive"
        data-attr-element_classes="article_post article_post-shares-and-tags"
        data-attr-posts_id="sSS_Default_Post_0_0_19_0_0_1_2_0_1_0_0_1_0"
        data-attr-section_url=""
        data-attr-layout_Twitter="active"
        data-attr-layout_Tumblr="inactive"
        data-attr-source=""
        data-attr-is_current_post="true"
        data-attr-layout_SMS="inactive"
        data-attr-layout_image_column_width="33"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Email,CopyLink,Twitter,Facebook,Separator,Linkedin,GooglePlus,Whatsapp,Tumblr,Slack,Pinterest,Reddit,Flipboard,SMS"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-node_id="/root/blocks/block[ss_default_post]/abtests/abtest[1]/element_wrapper/row/column[1]/row/column[1]/choose/otherwise/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_custom_field_pdf_version="top"
        data-attr-layout_Flipboard="inactive"
        data-attr-layout_CopyLink="active"
        data-attr-layout_Facebook="active"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="post_shares,custom_field_pdf_version,tags,all_sections,headline,subheadline,custom_field_PodcastEpisode,date,custom_field_PodcastTime,like_button,body,author,custom_field_TimeofRead,page_views,badges,section,primary_tag,community_name,badges_sponsored,source_link,photo_caption,photo_credit,community_comments,snark_line,collection_button,follow_button,custom_field_contact-person-phone,custom_field_event-performer,custom_field_event-street-address,custom_field_job-type,custom_field_event-postal-code,custom_field_contact-person-title,custom_field_event-start,custom_field_company_name,custom_field_event-end,custom_field_hiring-organization,custom_field_event-price,custom_field_job-tags,custom_field_event-city,custom_field_contact_email,custom_field_posted-on-date,custom_field_job-title,custom_field_job-location,custom_field_event-region,custom_field_event-currency,custom_field_base-salary,custom_field_event-country,custom_field_contact_person,custom_field_expire-date,date_modified,custom_field_ContentType,custom_field_CustomFieldTestEG,main_author,custom_field_FullwidthCardPosition,product_prices,custom_field_Issue,custom_field_FullwidthCardColor,site_field_Twitter,product_vendor,product_buy_link,site_field_LinkedIn,custom_field_Editor,site_field_Instagram,site_field_Facebook,custom_field_PodcastVideoTime,custom_field_FeaturePostColor,custom_field_due_date,custom_field_FeaturePostImgPosition,custom_field_access,site_field_member_badges,custom_field_publication_date,words_count,time_to_read,site_field_first_name,site_field_last_name,site_field_grade,custom_field_fullwidthbackgroundposition,custom_field_disable_comments,custom_field_lightbox_img_shortcode_ids"
        data-attr-layout_all_date_format="%d %b %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-headline_text=""
        data-attr-layout_quality="13"
    data-component-type="post"
    data-component-id="074b5f0452557efd6d252817c52e7a00"
    data-component-shared="false"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial tag-wearables tag-wearable-sensors tag-wearable-devices tag-master-bond tag-adhesives post-section--topic/consumer-electronics"
                
                data-category="Consumer Electronics"><article 
    elid="2656330284" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2656330284" 
    
    data-category="Consumer Electronics"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="widget__shares share-panel">
    <!-- EMAIL -->
<a href="mailto:?subject=Adhesives%20Gain%20Popularity%20for%20Wearable%20Devices&amp;body=https://spectrum.ieee.org/wearable-devices-adhesives" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- COPY LINK -->
<a href="https://spectrum.ieee.org/wearable-devices-adhesives" data-clipboard-text="https://spectrum.ieee.org/wearable-devices-adhesives" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://spectrum.ieee.org/wearable-devices-adhesives&amp;text=Adhesives%20Gain%20Popularity%20for%20Wearable%20Devices&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspectrum.ieee.org%2Fwearable-devices-adhesives%3Fxrs%3DRebelMouse_fb%26ts%3D1641999600" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://spectrum.ieee.org/wearable-devices-adhesives&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a>
</div><div class="tags">
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearables"
            >wearables</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearable-sensors"
            >wearable sensors</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearable-devices"
            >wearable devices</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/master-bond"
            >master bond</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/adhesives"
            >adhesives</a>
        
    </div></div><div class="widget__head">
                        
                </div></div></div>
    
    
<script type="application/json" id="post-context-2656330284">
    {"customDimensions": {"5":"Master Bond","6":"consumer-electronics","7":"wearables, wearable sensors, wearable devices, master bond, adhesives, ~rmsc:rebelmouse-image:28776330","8":"01/12/2022","10":"wearables","11":2656330284}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 539618616, 544169535, 544169516, 497728257], "buckets": [], "authors": [21075166]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>



<div id="sSS_Default_Post_0_0_19_0_0_1_2_0_1_1" class="current_post_content col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="" id="sSS_Default_Post_0_0_19_0_0_1_2_0_1_1_0"><ieee_member_access><granted><div class="" id="sSS_Default_Post_0_0_19_0_0_1_2_0_1_1_0_0_0_0"><!--:component:div data-component-id="open-current-default-post" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Open Current Default Post"></span><div class="mb-2 article_post article_post--body-and-tags" id="sOpen_Current_Default_Post_0_0_13_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_remove_image="true"
        data-attr-filters="section"
        data-attr-layout_Slack="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_body="top"
        data-attr-layout_all_date_full_format="false"
        data-attr-layout_Pinterest="inactive"
        data-attr-element_classes="article_post article_post--body-and-tags"
        data-attr-posts_id="sOpen_Current_Default_Post_0_0_13_0_0_0_1_0"
        data-attr-section_url=""
        data-attr-layout_Twitter="inactive"
        data-attr-layout_Tumblr="inactive"
        data-attr-source=""
        data-attr-is_current_post="true"
        data-attr-layout_SMS="inactive"
        data-attr-layout_image_column_width="33"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Email,CopyLink,Whatsapp,Facebook,Twitter,Linkedin,Separator,Tumblr,GooglePlus,Pinterest,Reddit,Flipboard,SMS,Slack"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-node_id="/root/blocks/block[open_current_default_post]/abtests/abtest[1]/choose[1]/otherwise/posts-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_CopyLink="active"
        data-attr-layout_Facebook="inactive"
        data-attr-show_around_the_web="true"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="body,tags,all_sections,headline,subheadline,custom_field_PodcastEpisode,date,custom_field_PodcastTime,like_button,post_shares,author,custom_field_TimeofRead,page_views,badges,section,primary_tag,community_name,badges_sponsored,source_link,photo_caption,photo_credit,community_comments,snark_line,collection_button,follow_button,custom_field_contact-person-phone,custom_field_event-performer,custom_field_event-street-address,custom_field_job-type,custom_field_event-postal-code,custom_field_contact-person-title,custom_field_event-start,custom_field_company_name,custom_field_event-end,custom_field_hiring-organization,custom_field_event-price,custom_field_job-tags,custom_field_event-city,custom_field_contact_email,custom_field_posted-on-date,custom_field_job-title,custom_field_job-location,custom_field_event-region,custom_field_event-currency,custom_field_base-salary,custom_field_event-country,custom_field_contact_person,custom_field_expire-date,date_modified,custom_field_ContentType,custom_field_CustomFieldTestEG,main_author,custom_field_FullwidthCardPosition,product_prices,custom_field_Issue,custom_field_FullwidthCardColor,site_field_Twitter,product_vendor,product_buy_link,site_field_LinkedIn,custom_field_Editor,site_field_Instagram,site_field_Facebook,custom_field_PodcastVideoTime,custom_field_FeaturePostColor,custom_field_due_date,custom_field_FeaturePostImgPosition,custom_field_access,site_field_member_badges,custom_field_publication_date,words_count,time_to_read,site_field_first_name,site_field_last_name,site_field_grade,custom_field_pdf_version,custom_field_fullwidthbackgroundposition,custom_field_disable_comments,custom_field_lightbox_img_shortcode_ids"
        data-attr-show_full_post_body="true"
        data-attr-layout_all_date_format="%d %b %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html"
    data-component-type="post"
    data-component-id="c2d02a7a0f09b3334419b4ffb548d977"
    data-component-shared="false"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial tag-wearables tag-wearable-sensors tag-wearable-devices tag-master-bond tag-adhesives post-section--topic/consumer-electronics"
                
                data-category="Consumer Electronics"><article 
    elid="2656330284" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656330284" 
    
    data-category="Consumer Electronics"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2656330284"
        
            data-elid="2656330284"
            data-post-url="https://spectrum.ieee.org/wearable-devices-adhesives"
            
                data-authors="Master Bond"
            
            
                data-headline="Adhesives Gain Popularity for Wearable Devices"
            
        ><div class="body-description"><p>
<em>This is a sponsored article brought to you by <a href="https://www.masterbond.com?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=hp&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond</a>.</em>
</p><p>
	Master Bond adhesive formulations provide solutions for challenging assembly applications in manufacturing electronic wearable devices. Product formulations include epoxies, silicones, epoxy-polyurethane hybrids, cyanoacrylates, and UV curing compounds.
</p><p>
	There are some fundamental things to consider when deciding what is the right adhesive for the assembly of electronic wearable devices. Miniaturization of devices, and the need to meet critical performance specifications with multiple substrates, require an analysis of which chemical composition is most suitable to satisfy the required parameters. </p><p>These preliminary decisions are often predicated on the tradeoffs between different adhesive chemistries. They may vary widely, and in many cases are essential in achieving the needed goals in adhering parts and surfaces properly.
</p><hr/><div class="rebellt-item ieee-sidebar-left col1" data-basename="about-master-bond-ep37-3flf" data-href="https://spectrum.ieee.org/wearable-devices-adhesives/about-master-bond-ep37-3flf" data-id="1" data-is-image="False" data-post-id="2656330284" data-published-at="1641856003" data-reload-ads="false" data-use-pagination="False" id="rebelltitem1">
<h3 data-role="headline">
            
                About ​Master Bond EP37-3FLF
            
            
        </h3>
<p><a href="https://www.masterbond.com/case-study/flexible-ep37-3flf-adhesive-excels-e-textile-packaging-study?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=ep37-3flf_cs&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond EP37-3FLF</a> is an exceptionally flexible epoxy compound that forms high strength bonds that stand up well to physical impact and severe thermal cycling and shock, making it ideal for e-textile applications. Because it is flexible and produces a lower exotherm — heat released during the polymerization process — than conventional epoxy systems, EP37-3FLF lessens the stress on sensitive electronic components during cure. Reducing stress during cure is essential for protecting fragile die and other components in ultrathin, flexible electronic packages.<br/></p><p>EP37-3FLF bonds well to a variety of substrates, including metals, composites, glass, ceramics, rubber, and many plastics. It offers superior electrical insulation properties, outstanding light transmission, especially in the 350- to 2000-nm range, and is serviceable at temperatures from 4K to 250°F. EP37-3FLF can be cured in 2-3 days at room temperature or in 2-3 hours at 200°F. Optimal properties are achieved by curing overnight at room temperature followed by an additional 1-2 hours at 200°F.</p><p><a href="https://www.masterbond.com/case-study/flexible-ep37-3flf-adhesive-excels-e-textile-packaging-study?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=ep37-3flf_cs&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond EP37-3FLF</a> was selected as one of six adhesives tested in a study of flexible electronic packaging for e-textiles conducted at the University of Southampton.</p><p>Learn more about <a href="https://www.masterbond.com/case-study/flexible-ep37-3flf-adhesive-excels-e-textile-packaging-study?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=ep37-3flf_cs&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond EP37-3FLF</a> →</p>
</div>
<div class="rebellt-item col1" data-basename="particle-2" data-href="https://spectrum.ieee.org/wearable-devices-adhesives/particle-2" data-id="2" data-is-image="False" data-post-id="2656330284" data-published-at="1641856003" data-reload-ads="false" data-use-pagination="False" id="rebelltitem2">
<p>The shape of the wearable device, flexing and bending requirements, joining similar or dissimilar substrates, how long it will be worn, and where it will be worn, are some of the factors that are a prerequisite in deciding the type of adhesive. The types of stresses the device will be exposed to and the environmental conditions are also consequential. Viscosity, cure speed, and gel time, working life, and pot life are significant from a processing standpoint.</p><p>Adhesives are gaining popularity for wearable electronic devices because many provide structural integrity, good drop, shock, impact performance, thermal stability, and resistance to moisture, fluids such as sunscreen oil, soda, water immersion, sweat, as well as normal wear and tear. Specific grades feature good electrical and thermal conductivity, bond well to dissimilar substrates, minimize stress, have high elongation or flexibility and can be applied in ultra small areas for miniaturized designs. Special, dual curing products have a UV tacking capability combined with a secondary heat cure mechanism for fast cures. User friendly solvent and lead free compositions have low halogen content, excellent thermal cycling capability and adhere well to metals, composites, many plastics, fabrics. </p><p>Specific Master Bond adhesives pass USP Class VI and ISO 10993-5 standards for biocompatibility. These may be utilized in wearable, invasive, and non-invasive medical sensors used for surgeries, diagnostics, therapeutics and in monitoring systems. Some prominent applications range from sleep apnea therapy devices, dialysis machines, videoscopes, infusion pumps, monitoring equipment, and respiratory equipment to blood pressure monitoring, instruments and body temperature measurement devices. </p>
</div>
<div class="rebellt-item ieee-pullquote-fullwidth col1" data-basename="particle-4" data-href="https://spectrum.ieee.org/wearable-devices-adhesives/particle-4" data-id="4" data-is-image="False" data-post-id="2656330284" data-published-at="1641856003" data-reload-ads="false" data-use-pagination="False" id="rebelltitem4">
<p>Adhesives are gaining popularity for wearable electronic devices because they provide good structural integrity, impact performance, thermal stability, and resistance to moisture as well as wear and tear.</p>
</div>
<div class="rebellt-item col1" data-basename="particle-3" data-href="https://spectrum.ieee.org/wearable-devices-adhesives/particle-3" data-id="3" data-is-image="False" data-post-id="2656330284" data-published-at="1641856003" data-reload-ads="false" data-use-pagination="False" id="rebelltitem3">
<p>Mobile wellness wearable sensors have been instrumental in monitoring our fitness, calorie/burn consumption, and activity levels. Through the use of many different polymeric systems including many that contain nanofillers, Master Bond has provided medical sensor manufacturers with adhesives that aid in the design of miniaturized, lighter weight, lower power devices.</p><p>Several case studies have cited using Master Bond adhesives in their medical sensors. One includes researchers at The University of Tennessee; they used EP30Med in their measurement tools and gauges for their medical device applications. EP30Med was chosen for its low viscosity, non-rapid set up time, USP Class VI approval and other performance properties. </p><p>Another case study involves electronic textile (e-textile) technology, in which microelectronics are embedded into fabrics. In this study, the University of Southampton investigated the influence of material selection and component dimensions on the reliability of an e-textile packaging approach under development. The key measures of reliability considered in this study were the shear load and bending stresses of the adhesive and substrate layers of the flexible package. One of the adhesives tested included <a href="https://www.masterbond.com/case-study/flexible-ep37-3flf-adhesive-excels-e-textile-packaging-study?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=ep37-3flf_cs&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond EP37-3FLF</a>.</p>
</div><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://spectrum.ieee.org/high-strength-nasa-low-outgassing-approved-epoxy" class="from-your-site__link" target="_blank" rel="noopener noreferrer">High Strength, NASA Low Outgassing Approved Epoxy - IEEE ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://spectrum.ieee.org/engineering-resources/master-bond/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Master Bond Resource Library &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://spectrum.ieee.org/staking-electronic-components" class="from-your-site__link" target="_blank" rel="noopener noreferrer">How to Stake Electronic Components Using Adhesives - IEEE ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.linkedin.com/company/master-bond" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Master Bond | LinkedIn &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.youtube.com/channel/UCix9BaYkkH0LeUEl8QsPHcg" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Master Bond - YouTube &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.masterbond.com/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">MasterBond.com | Adhesives, Sealants & Coatings &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2656330284"
    data-post-url="https://spectrum.ieee.org/wearable-devices-adhesives"
    
        data-authors="Master Bond"
    
    
        data-headline="Adhesives Gain Popularity for Wearable Devices"
    >
</span>
</div><div class="widget__head">
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="tags">
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearables"
            >wearables</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearable-sensors"
            >wearable sensors</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearable-devices"
            >wearable devices</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/master-bond"
            >master bond</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/adhesives"
            >adhesives</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2656330284">
    {"customDimensions": {"5":"Master Bond","6":"consumer-electronics","7":"wearables, wearable sensors, wearable devices, master bond, adhesives, ~rmsc:rebelmouse-image:28776330","8":"01/12/2022","10":"wearables","11":2656330284}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 539618616, 544169535, 544169516, 497728257], "buckets": [], "authors": [21075166]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><div id="sOpen_Current_Default_Post_0_0_13_0_0_1" class="post-partial article__authors"><div class="post-author-list"><div class="post-author">
            <a href="https://spectrum.ieee.org/u/master-bond">
                <div class="post-author__avatar image" style='background-image: url("https://spectrum.ieee.org/res/avatars/default")'></div>
            </a>
            <a href="https://spectrum.ieee.org/u/master-bond" class="post-author__name" data-type="text">Master Bond</a>
            
        </div></div></div><div class="" id="sOpen_Current_Default_Post_0_0_13_0_0_2_1_0"><div class="post-partial article__comments">
  <div class="article-content__comments-wrapper">
    <div id="comments-widget">
      <div class="talk-comments-wrp community-native-wrp "
        data-talk_id="post:2656330284:comments"
        data-limit='3'
        data-order='best'
        data-is_amp=''
        
        data-count_top_level='0'
        data-count_featured='0'
        data-show_rating='False'
        data-all_element_order='avatar,title,date,site_field_member_badges,site_field_grade,message,update_avatar,follow,bio,review'
        data-words-per-message='{"max": 250, "min": 1}'
        data-inactive_layout_attributes='update_avatar,follow,bio,review'
        data-active_layout_attributes='site_field_member_badges,site_field_grade'
        >
        <div class="editmode-section-title"></div>
        <a href="#" class="hidden new-comments-notification" aria-label="New coments notification"></a>
        <div class="comment-headline">The Conversation (0)</div><div class="add-comment">
            <div class="comment_placeholder-wrp">
                <div class="animated-background">

                    <div class="placeholder__textarea_top"></div>
                    <div class="placeholder__textarea_botmiddle_left"></div>
                    <div class="placeholder__textarea_botmiddle_right"></div>
                    <div class="placeholder__textarea_bottom"></div>

                    <div class="placeholder__button_b"></div>
                    <div class="placeholder__button_i"></div>
                    <div class="placeholder__button_publish"></div>
                </div><div class="comment-login-wrp"></div></div>
        </div>
        <div class="comment-header"></div><div class="talk--messages">
            <div class="talk--messages__featured"></div>
            <div class="talk--messages__top_level"></div>
        </div>
        <script type="rm-preact-state">{"featuredComments": [], "authors": {}, "forcedComments": [], "topLevelComments": []}
        </script>
        
        <div class="talk--load_more-wrp "></div>
      </div>
    </div>
  </div>
</div><!-- User Code --><script>
    var clickeableItems = [
      ".talk-comments-wrp .add-comment",
      ".talk-comments-wrp .comment-item--publish",
      ".talk-comments-wrp .comment--item__reply",
      ".talk-comments-wrp .comment--item__like",
      ".talk-comments-wrp .comment--item__dislike",
      ".talk-comments-wrp .replies"];
    var talkItems = document.querySelectorAll(clickeableItems.join(",")) || [];
    talkItems.forEach(function(item) {
      item.addEventListener("click", function(event){
        event.preventDefault();
        event.stopPropagation();
        openGatedPopup('for_comments');
        }, true);
    });
</script><!-- End User Code --></div><div class="mb-2 read_also_posts" id="sOpen_Current_Default_Post_0_0_13_0_0_3_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="filtered_parent_site"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-layout_all_sections="right"
        data-attr-from_regular_sections_other_than="webinar,whitepaper,sponsored,podcast,video,tests,issue-cover-posts,feature"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_time_to_read="right"
        data-attr-layout_all_date_full_format="false"
        data-attr-layout_date="right"
        data-attr-element_classes="read_also_posts"
        data-attr-posts_id="sOpen_Current_Default_Post_0_0_13_0_0_3_1_0"
        data-attr-layout_headline="right"
        data-attr-from_regular_sections_of_current_post="true"
        data-attr-source="filtered"
        data-attr-source_unique="true"
        data-attr-layout_image_column_width="28"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="original"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[open_current_default_post]/abtests/abtest[1]/choose[3]/otherwise/posts-"
        data-attr-layout_like_button="right"
        data-attr-layout_desktop_image_crop="original"
        data-attr-without_current="true"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="all_sections,headline,date,time_to_read,like_button,custom_field_TimeofRead,section,primary_tag,author,badges,badges_sponsored,photo_credit,community_name,subheadline,snark_line,page_views,photo_caption,follow_button,community_comments,body,collection_button,tags,source_link,main_author,post_shares,custom_field_contact-person-phone,custom_field_event-performer,custom_field_event-street-address,custom_field_job-type,custom_field_event-postal-code,custom_field_contact-person-title,custom_field_event-start,custom_field_company_name,custom_field_event-end,custom_field_hiring-organization,custom_field_event-price,custom_field_job-tags,custom_field_event-city,custom_field_contact_email,custom_field_posted-on-date,custom_field_job-title,custom_field_job-location,custom_field_event-region,custom_field_event-currency,custom_field_base-salary,custom_field_event-country,custom_field_contact_person,custom_field_expire-date,date_modified,custom_field_ContentType,custom_field_CustomFieldTestEG,custom_field_Issue,custom_field_FullwidthCardColor,custom_field_FullwidthCardPosition,product_prices,product_vendor,product_buy_link,site_field_Twitter,site_field_Facebook,site_field_Instagram,site_field_LinkedIn,custom_field_PodcastVideoTime,custom_field_Editor,custom_field_PodcastEpisode,custom_field_FeaturePostColor,custom_field_due_date,custom_field_FeaturePostImgPosition,custom_field_access,site_field_member_badges,custom_field_publication_date,words_count,site_field_first_name,site_field_last_name,site_field_grade,custom_field_pdf_version,custom_field_fullwidthbackgroundposition"
        data-attr-layout_all_date_format="%d %b %Y"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-ibm tag-ibm-research tag-oled tag-quantum-computing tag-nanotechnology tag-ieee-member-news tag-type-ti post-section--topic/the-institute"
                 elid="2656251303"
                data-category="The Institute"><article 
    elid="2656251303" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656251303" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:28.0%;"><div class="widget__head"><a href="https://spectrum.ieee.org/building-better-qubits"  aria-label="Building Better Qubits"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="A photo of a woman in glasses and blue jacket standing in front of a monitor. "
                                            aria-label="A photo of a woman in glasses and blue jacket standing in front of a monitor. "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 2223 1667&#39;%3E%3C/svg%3E" data-runner-src="https://spectrum.ieee.org/media-library/a-photo-of-a-woman-in-glasses-and-blue-jacket-standing-in-front-of-a-monitor.jpg?id=28753817&amp;width=2223&amp;height=1667"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="2223"
                                            height="1667"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:72.0%;">
                <div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/the-institute/">The Institute</a>
            
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/careers/">Careers</a>
            
                <a href="https://spectrum.ieee.org/type/profile/">Profile</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/building-better-qubits"  aria-label="Building Better Qubits" data-type="text">
        Building Better Qubits
    </a>
</h2><div class="social-date">
        <span class="social-date__text">07 Jan 2022</span>
    </div><div class="time-to-read">4 min read</div><div class="like-button" data-post-likes="2"></div></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2656251303">
    {"customDimensions": {"5":"Joanna Goodrich","6":"the-institute","7":"IBM, ibm research, OLED, quantum computing, nanotechnology, ieee member news, type:ti, ~rmsc:rebelmouse-image:28753817","8":"01/07/2022","10":"ieee member news","11":2656251303}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 497728257, 544169516, 539628627, 544169528, 539626938], "buckets": [], "authors": [21075164]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-video-friday tag-robotics"
                 elid="2656248844"
                data-category="Robotics"><article 
    elid="2656248844" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656248844" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:28.0%;"><div class="widget__head"><a href="https://spectrum.ieee.org/video-friday-welcome-to-2022"  aria-label="Video Friday: Welcome to 2022"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="A white drone balances on top of a mountain with a mountain scene in the background"
                                            aria-label="A white drone balances on top of a mountain with a mountain scene in the background"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 967 720&#39;%3E%3C/svg%3E" data-runner-src="https://spectrum.ieee.org/media-library/a-white-drone-balances-on-top-of-a-mountain-with-a-mountain-scene-in-the-background.jpg?id=28748784&amp;width=967&amp;height=720"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="967"
                                            height="720"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:72.0%;">
                <div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/robotics/">Robotics</a>
            
                <a href="https://spectrum.ieee.org/type/news/">News</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/video-friday-welcome-to-2022"  aria-label="Video Friday: Welcome to 2022" data-type="text">
        Video Friday: Welcome to 2022
    </a>
</h2><div class="social-date">
        <span class="social-date__text">07 Jan 2022</span>
    </div><div class="time-to-read">3 min read</div><div class="like-button" data-post-likes="0"></div></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2656248844">
    {"customDimensions": {"5":"Evan Ackerman","6":"robotics","7":"video friday, robotics, ~rmsc:rebelmouse-image:28748784, ~rmsc:youtube:https://www.youtube.com/watch?v=YiE8r3LxqcI, ~rmsc:youtube:https://www.youtube.com/watch?v=M2E9DG-S_vQ, ~rmsc:youtube:https://www.youtube.com/watch?v=ksq72_eHUT0, ~rmsc:youtube:https://www.youtube.com/watch?v=GbMzgIlaORI, ~rmsc:youtube:https://www.youtube.com/watch?v=oRscLEq0HD8, ~rmsc:youtube:https://www.youtube.com/watch?v=NR68fXqwkng, ~rmsc:youtube:https://www.youtube.com/watch?v=QvFoRk4JsPc, ~rmsc:youtube:https://www.youtube.com/watch?v=RiTfe-ckD_g, ~rmsc:youtube:https://www.youtube.com/watch?v=tBSr5i_RpnM, ~rmsc:youtube:https://www.youtube.com/watch?v=50s_6yt28HE, ~rmsc:youtube:https://www.youtube.com/watch?v=52mfb5_MuBI, ~rmsc:youtube:https://www.youtube.com/watch?v=6RKGT9PB-gk, ~rmsc:youtube:https://www.youtube.com/watch?v=hvIWaWzBmFM, ~rmsc:youtube:https://www.youtube.com/watch?v=u3s31SUSOrs, ~rmsc:youtube:https://www.youtube.com/watch?v=s4IavcE4T2Q, ~rmsc:youtube:https://www.youtube.com/watch?v=j_YD01uuGtE, ~rmsc:youtube:https://www.youtube.com/watch?v=aQhElFs5B48, ~rmsc:youtube:https://www.youtube.com/watch?v=nokkftQVa8M","8":"01/07/2022","10":"robotics","11":2656248844}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 539266128, 544169523, 544169516, 497728257], "buckets": [], "authors": [21075149]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-e-waste tag-cybersecurity"
                 elid="2656247814"
                data-category="Topic"><article 
    elid="2656247814" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656247814" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:28.0%;"><div class="widget__head"><a href="https://spectrum.ieee.org/the-cybersecurity-of-e-waste"  aria-label="E-Waste Is a Cybersecurity Problem, Too"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="A laptop computer sits in a garbage pail."
                                            aria-label="A laptop computer sits in a garbage pail."
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 3842 2882&#39;%3E%3C/svg%3E" data-runner-src="https://spectrum.ieee.org/media-library/a-laptop-computer-sits-in-a-garbage-pail.jpg?id=28753861&amp;width=3842&amp;height=2882"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="3842"
                                            height="2882"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:72.0%;">
                <div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            
                <a href="https://spectrum.ieee.org/type/interview/">Interview</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/consumer-electronics/">Consumer Electronics</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/the-cybersecurity-of-e-waste"  aria-label="E-Waste Is a Cybersecurity Problem, Too" data-type="text">
        E-Waste Is a Cybersecurity Problem, Too
    </a>
</h2><div class="social-date">
        <span class="social-date__text">07 Jan 2022</span>
    </div><div class="time-to-read">5 min read</div><div class="like-button" data-post-likes="2"></div></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2656247814">
    {"customDimensions": {"5":"Julianne Pepitone","6":"topic","7":"e-waste, cybersecurity, ~rmsc:rebelmouse-image:28753861, ~rmsc:rebelmouse-image:28753749, ~rmsc:rebelmouse-image:28753912","8":"01/07/2022","10":"cybersecurity","11":2656247814}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 497728257, 544169527, 544169516, 539618616], "buckets": [], "authors": [21080998]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!--:component:/div--></div></granted><denied><div class="non_member_follow" id="sSS_Default_Post_0_0_19_0_0_1_2_0_1_1_0_0_1_0"><!--:component:div data-component-id="__gated_structured_data" data-component-type="inc"--><span class="js-brick-description hidden" data-name="__gated_structured_data"></span><!--:component:/div--><!-- User Code --><script>
function addSection_Gate(){
  	var postMagazine = document.querySelectorAll(".all-related-sections a[href*='/magazine/']:not(.proc)");
  	var currentDate = new Date();
    var postMagazine_link, magazineDate;
  	var gatedPost;
  
	for (i = 0; i < postMagazine.length; i++) {
    	postMagazine_link = postMagazine[i].getAttribute("href").split("/");
      	magazineDate = parseInt(postMagazine_link[postMagazine_link.length - 2]);	
     
      	if(magazineDate < currentDate.getFullYear() - 1){
          	gatedPost = postMagazine[i].parentElement.parentElement.parentElement;
            gatedPost.querySelector(".content-container").remove();
          	gatedPost.querySelector(".js-appear-on-expand").remove();
          	gatedPost.querySelector(".widget__show-more").addEventListener("click", function(event){
      			openGatedPopup('for_gated_sections');
	  		});
            postMagazine[i].classList.add('gated');
      		postMagazine[i].classList.add('proc');
        }
    } 
}
</script><!-- End User Code --><!--:component:div data-component-id="open-current-default-post" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Open Current Default Post"></span><div class="mb-2 article_post article_post--body-and-tags" id="sOpen_Current_Default_Post_0_0_13_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_remove_image="true"
        data-attr-filters="section"
        data-attr-layout_Slack="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_body="top"
        data-attr-layout_all_date_full_format="false"
        data-attr-layout_Pinterest="inactive"
        data-attr-element_classes="article_post article_post--body-and-tags"
        data-attr-posts_id="sOpen_Current_Default_Post_0_0_13_0_0_0_1_0"
        data-attr-section_url=""
        data-attr-layout_Twitter="inactive"
        data-attr-layout_Tumblr="inactive"
        data-attr-source=""
        data-attr-is_current_post="true"
        data-attr-layout_SMS="inactive"
        data-attr-layout_image_column_width="33"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Email,CopyLink,Whatsapp,Facebook,Twitter,Linkedin,Separator,Tumblr,GooglePlus,Pinterest,Reddit,Flipboard,SMS,Slack"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_post"
        data-attr-node_id="/root/blocks/block[open_current_default_post]/abtests/abtest[1]/choose[1]/otherwise/posts-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_CopyLink="active"
        data-attr-layout_Facebook="inactive"
        data-attr-show_around_the_web="true"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="body,tags,all_sections,headline,subheadline,custom_field_PodcastEpisode,date,custom_field_PodcastTime,like_button,post_shares,author,custom_field_TimeofRead,page_views,badges,section,primary_tag,community_name,badges_sponsored,source_link,photo_caption,photo_credit,community_comments,snark_line,collection_button,follow_button,custom_field_contact-person-phone,custom_field_event-performer,custom_field_event-street-address,custom_field_job-type,custom_field_event-postal-code,custom_field_contact-person-title,custom_field_event-start,custom_field_company_name,custom_field_event-end,custom_field_hiring-organization,custom_field_event-price,custom_field_job-tags,custom_field_event-city,custom_field_contact_email,custom_field_posted-on-date,custom_field_job-title,custom_field_job-location,custom_field_event-region,custom_field_event-currency,custom_field_base-salary,custom_field_event-country,custom_field_contact_person,custom_field_expire-date,date_modified,custom_field_ContentType,custom_field_CustomFieldTestEG,main_author,custom_field_FullwidthCardPosition,product_prices,custom_field_Issue,custom_field_FullwidthCardColor,site_field_Twitter,product_vendor,product_buy_link,site_field_LinkedIn,custom_field_Editor,site_field_Instagram,site_field_Facebook,custom_field_PodcastVideoTime,custom_field_FeaturePostColor,custom_field_due_date,custom_field_FeaturePostImgPosition,custom_field_access,site_field_member_badges,custom_field_publication_date,words_count,time_to_read,site_field_first_name,site_field_last_name,site_field_grade,custom_field_pdf_version,custom_field_fullwidthbackgroundposition,custom_field_disable_comments,custom_field_lightbox_img_shortcode_ids"
        data-attr-show_full_post_body="true"
        data-attr-layout_all_date_format="%d %b %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html"
    data-component-type="post"
    data-component-id="c2d02a7a0f09b3334419b4ffb548d977"
    data-component-shared="false"><div class="posts-wrapper clearfix">
            

                
                <div class="widget post-partial tag-wearables tag-wearable-sensors tag-wearable-devices tag-master-bond tag-adhesives post-section--topic/consumer-electronics"
                
                data-category="Consumer Electronics"><article 
    elid="2656330284" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656330284" 
    
    data-category="Consumer Electronics"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2656330284"
        
            data-elid="2656330284"
            data-post-url="https://spectrum.ieee.org/wearable-devices-adhesives"
            
                data-authors="Master Bond"
            
            
                data-headline="Adhesives Gain Popularity for Wearable Devices"
            
        ><div class="body-description"><p>
<em>This is a sponsored article brought to you by <a href="https://www.masterbond.com?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=hp&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond</a>.</em>
</p><p>
	Master Bond adhesive formulations provide solutions for challenging assembly applications in manufacturing electronic wearable devices. Product formulations include epoxies, silicones, epoxy-polyurethane hybrids, cyanoacrylates, and UV curing compounds.
</p><p>
	There are some fundamental things to consider when deciding what is the right adhesive for the assembly of electronic wearable devices. Miniaturization of devices, and the need to meet critical performance specifications with multiple substrates, require an analysis of which chemical composition is most suitable to satisfy the required parameters. </p><p>These preliminary decisions are often predicated on the tradeoffs between different adhesive chemistries. They may vary widely, and in many cases are essential in achieving the needed goals in adhering parts and surfaces properly.
</p><hr/><div class="rebellt-item ieee-sidebar-left col1" data-basename="about-master-bond-ep37-3flf" data-href="https://spectrum.ieee.org/wearable-devices-adhesives/about-master-bond-ep37-3flf" data-id="1" data-is-image="False" data-post-id="2656330284" data-published-at="1641856003" data-reload-ads="false" data-use-pagination="False" id="rebelltitem1">
<h3 data-role="headline">
            
                About ​Master Bond EP37-3FLF
            
            
        </h3>
<p><a href="https://www.masterbond.com/case-study/flexible-ep37-3flf-adhesive-excels-e-textile-packaging-study?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=ep37-3flf_cs&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond EP37-3FLF</a> is an exceptionally flexible epoxy compound that forms high strength bonds that stand up well to physical impact and severe thermal cycling and shock, making it ideal for e-textile applications. Because it is flexible and produces a lower exotherm — heat released during the polymerization process — than conventional epoxy systems, EP37-3FLF lessens the stress on sensitive electronic components during cure. Reducing stress during cure is essential for protecting fragile die and other components in ultrathin, flexible electronic packages.<br/></p><p>EP37-3FLF bonds well to a variety of substrates, including metals, composites, glass, ceramics, rubber, and many plastics. It offers superior electrical insulation properties, outstanding light transmission, especially in the 350- to 2000-nm range, and is serviceable at temperatures from 4K to 250°F. EP37-3FLF can be cured in 2-3 days at room temperature or in 2-3 hours at 200°F. Optimal properties are achieved by curing overnight at room temperature followed by an additional 1-2 hours at 200°F.</p><p><a href="https://www.masterbond.com/case-study/flexible-ep37-3flf-adhesive-excels-e-textile-packaging-study?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=ep37-3flf_cs&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond EP37-3FLF</a> was selected as one of six adhesives tested in a study of flexible electronic packaging for e-textiles conducted at the University of Southampton.</p><p>Learn more about <a href="https://www.masterbond.com/case-study/flexible-ep37-3flf-adhesive-excels-e-textile-packaging-study?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=ep37-3flf_cs&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond EP37-3FLF</a> →</p>
</div>
<div class="rebellt-item col1" data-basename="particle-2" data-href="https://spectrum.ieee.org/wearable-devices-adhesives/particle-2" data-id="2" data-is-image="False" data-post-id="2656330284" data-published-at="1641856003" data-reload-ads="false" data-use-pagination="False" id="rebelltitem2">
<p>The shape of the wearable device, flexing and bending requirements, joining similar or dissimilar substrates, how long it will be worn, and where it will be worn, are some of the factors that are a prerequisite in deciding the type of adhesive. The types of stresses the device will be exposed to and the environmental conditions are also consequential. Viscosity, cure speed, and gel time, working life, and pot life are significant from a processing standpoint.</p><p>Adhesives are gaining popularity for wearable electronic devices because many provide structural integrity, good drop, shock, impact performance, thermal stability, and resistance to moisture, fluids such as sunscreen oil, soda, water immersion, sweat, as well as normal wear and tear. Specific grades feature good electrical and thermal conductivity, bond well to dissimilar substrates, minimize stress, have high elongation or flexibility and can be applied in ultra small areas for miniaturized designs. Special, dual curing products have a UV tacking capability combined with a secondary heat cure mechanism for fast cures. User friendly solvent and lead free compositions have low halogen content, excellent thermal cycling capability and adhere well to metals, composites, many plastics, fabrics. </p><p>Specific Master Bond adhesives pass USP Class VI and ISO 10993-5 standards for biocompatibility. These may be utilized in wearable, invasive, and non-invasive medical sensors used for surgeries, diagnostics, therapeutics and in monitoring systems. Some prominent applications range from sleep apnea therapy devices, dialysis machines, videoscopes, infusion pumps, monitoring equipment, and respiratory equipment to blood pressure monitoring, instruments and body temperature measurement devices. </p>
</div>
<div class="rebellt-item ieee-pullquote-fullwidth col1" data-basename="particle-4" data-href="https://spectrum.ieee.org/wearable-devices-adhesives/particle-4" data-id="4" data-is-image="False" data-post-id="2656330284" data-published-at="1641856003" data-reload-ads="false" data-use-pagination="False" id="rebelltitem4">
<p>Adhesives are gaining popularity for wearable electronic devices because they provide good structural integrity, impact performance, thermal stability, and resistance to moisture as well as wear and tear.</p>
</div>
<div class="rebellt-item col1" data-basename="particle-3" data-href="https://spectrum.ieee.org/wearable-devices-adhesives/particle-3" data-id="3" data-is-image="False" data-post-id="2656330284" data-published-at="1641856003" data-reload-ads="false" data-use-pagination="False" id="rebelltitem3">
<p>Mobile wellness wearable sensors have been instrumental in monitoring our fitness, calorie/burn consumption, and activity levels. Through the use of many different polymeric systems including many that contain nanofillers, Master Bond has provided medical sensor manufacturers with adhesives that aid in the design of miniaturized, lighter weight, lower power devices.</p><p>Several case studies have cited using Master Bond adhesives in their medical sensors. One includes researchers at The University of Tennessee; they used EP30Med in their measurement tools and gauges for their medical device applications. EP30Med was chosen for its low viscosity, non-rapid set up time, USP Class VI approval and other performance properties. </p><p>Another case study involves electronic textile (e-textile) technology, in which microelectronics are embedded into fabrics. In this study, the University of Southampton investigated the influence of material selection and component dimensions on the reliability of an e-textile packaging approach under development. The key measures of reliability considered in this study were the shear load and bending stresses of the adhesive and substrate layers of the flexible package. One of the adhesives tested included <a href="https://www.masterbond.com/case-study/flexible-ep37-3flf-adhesive-excels-e-textile-packaging-study?utm_source=ieeena&amp;utm_medium=ieeena&amp;utm_content=ep37-3flf_cs&amp;utm_campaign=ieee" rel="noopener noreferrer" target="_blank">Master Bond EP37-3FLF</a>.</p>
</div><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://spectrum.ieee.org/high-strength-nasa-low-outgassing-approved-epoxy" class="from-your-site__link" target="_blank" rel="noopener noreferrer">High Strength, NASA Low Outgassing Approved Epoxy - IEEE ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://spectrum.ieee.org/engineering-resources/master-bond/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Master Bond Resource Library &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://spectrum.ieee.org/staking-electronic-components" class="from-your-site__link" target="_blank" rel="noopener noreferrer">How to Stake Electronic Components Using Adhesives - IEEE ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.linkedin.com/company/master-bond" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Master Bond | LinkedIn &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.youtube.com/channel/UCix9BaYkkH0LeUEl8QsPHcg" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Master Bond - YouTube &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.masterbond.com/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">MasterBond.com | Adhesives, Sealants & Coatings &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2656330284"
    data-post-url="https://spectrum.ieee.org/wearable-devices-adhesives"
    
        data-authors="Master Bond"
    
    
        data-headline="Adhesives Gain Popularity for Wearable Devices"
    >
</span>
</div><div class="widget__head">
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="tags">
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearables"
            >wearables</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearable-sensors"
            >wearable sensors</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/wearable-devices"
            >wearable devices</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/master-bond"
            >master bond</a>
        
            <a
                class="tags__item"
                href="https://spectrum.ieee.org/tag/adhesives"
            >adhesives</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2656330284">
    {"customDimensions": {"5":"Master Bond","6":"consumer-electronics","7":"wearables, wearable sensors, wearable devices, master bond, adhesives, ~rmsc:rebelmouse-image:28776330","8":"01/12/2022","10":"wearables","11":2656330284}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 539618616, 544169535, 544169516, 497728257], "buckets": [], "authors": [21075166]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><div id="sOpen_Current_Default_Post_0_0_13_0_0_1" class="post-partial article__authors"><div class="post-author-list"><div class="post-author">
            <a href="https://spectrum.ieee.org/u/master-bond">
                <div class="post-author__avatar image" style='background-image: url("https://spectrum.ieee.org/res/avatars/default")'></div>
            </a>
            <a href="https://spectrum.ieee.org/u/master-bond" class="post-author__name" data-type="text">Master Bond</a>
            
        </div></div></div><div class="" id="sOpen_Current_Default_Post_0_0_13_0_0_2_1_0"><div class="post-partial article__comments">
  <div class="article-content__comments-wrapper">
    <div id="comments-widget">
      <div class="talk-comments-wrp community-native-wrp "
        data-talk_id="post:2656330284:comments"
        data-limit='3'
        data-order='best'
        data-is_amp=''
        
        data-count_top_level='0'
        data-count_featured='0'
        data-show_rating='False'
        data-all_element_order='avatar,title,date,site_field_member_badges,site_field_grade,message,update_avatar,follow,bio,review'
        data-words-per-message='{"max": 250, "min": 1}'
        data-inactive_layout_attributes='update_avatar,follow,bio,review'
        data-active_layout_attributes='site_field_member_badges,site_field_grade'
        >
        <div class="editmode-section-title"></div>
        <a href="#" class="hidden new-comments-notification" aria-label="New coments notification"></a>
        <div class="comment-headline">The Conversation (0)</div><div class="add-comment">
            <div class="comment_placeholder-wrp">
                <div class="animated-background">

                    <div class="placeholder__textarea_top"></div>
                    <div class="placeholder__textarea_botmiddle_left"></div>
                    <div class="placeholder__textarea_botmiddle_right"></div>
                    <div class="placeholder__textarea_bottom"></div>

                    <div class="placeholder__button_b"></div>
                    <div class="placeholder__button_i"></div>
                    <div class="placeholder__button_publish"></div>
                </div><div class="comment-login-wrp"></div></div>
        </div>
        <div class="comment-header"></div><div class="talk--messages">
            <div class="talk--messages__featured"></div>
            <div class="talk--messages__top_level"></div>
        </div>
        <script type="rm-preact-state">{"featuredComments": [], "authors": {}, "forcedComments": [], "topLevelComments": []}
        </script>
        
        <div class="talk--load_more-wrp "></div>
      </div>
    </div>
  </div>
</div><!-- User Code --><script>
    var clickeableItems = [
      ".talk-comments-wrp .add-comment",
      ".talk-comments-wrp .comment-item--publish",
      ".talk-comments-wrp .comment--item__reply",
      ".talk-comments-wrp .comment--item__like",
      ".talk-comments-wrp .comment--item__dislike",
      ".talk-comments-wrp .replies"];
    var talkItems = document.querySelectorAll(clickeableItems.join(",")) || [];
    talkItems.forEach(function(item) {
      item.addEventListener("click", function(event){
        event.preventDefault();
        event.stopPropagation();
        openGatedPopup('for_comments');
        }, true);
    });
</script><!-- End User Code --></div><div class="mb-2 read_also_posts" id="sOpen_Current_Default_Post_0_0_13_0_0_3_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="filtered_parent_site"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-layout_all_sections="right"
        data-attr-from_regular_sections_other_than="webinar,whitepaper,sponsored,podcast,video,tests,issue-cover-posts,feature"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_time_to_read="right"
        data-attr-layout_all_date_full_format="false"
        data-attr-layout_date="right"
        data-attr-element_classes="read_also_posts"
        data-attr-posts_id="sOpen_Current_Default_Post_0_0_13_0_0_3_1_0"
        data-attr-layout_headline="right"
        data-attr-from_regular_sections_of_current_post="true"
        data-attr-source="filtered"
        data-attr-source_unique="true"
        data-attr-layout_image_column_width="28"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="original"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[open_current_default_post]/abtests/abtest[1]/choose[3]/otherwise/posts-"
        data-attr-layout_like_button="right"
        data-attr-layout_desktop_image_crop="original"
        data-attr-without_current="true"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="all_sections,headline,date,time_to_read,like_button,custom_field_TimeofRead,section,primary_tag,author,badges,badges_sponsored,photo_credit,community_name,subheadline,snark_line,page_views,photo_caption,follow_button,community_comments,body,collection_button,tags,source_link,main_author,post_shares,custom_field_contact-person-phone,custom_field_event-performer,custom_field_event-street-address,custom_field_job-type,custom_field_event-postal-code,custom_field_contact-person-title,custom_field_event-start,custom_field_company_name,custom_field_event-end,custom_field_hiring-organization,custom_field_event-price,custom_field_job-tags,custom_field_event-city,custom_field_contact_email,custom_field_posted-on-date,custom_field_job-title,custom_field_job-location,custom_field_event-region,custom_field_event-currency,custom_field_base-salary,custom_field_event-country,custom_field_contact_person,custom_field_expire-date,date_modified,custom_field_ContentType,custom_field_CustomFieldTestEG,custom_field_Issue,custom_field_FullwidthCardColor,custom_field_FullwidthCardPosition,product_prices,product_vendor,product_buy_link,site_field_Twitter,site_field_Facebook,site_field_Instagram,site_field_LinkedIn,custom_field_PodcastVideoTime,custom_field_Editor,custom_field_PodcastEpisode,custom_field_FeaturePostColor,custom_field_due_date,custom_field_FeaturePostImgPosition,custom_field_access,site_field_member_badges,custom_field_publication_date,words_count,site_field_first_name,site_field_last_name,site_field_grade,custom_field_pdf_version,custom_field_fullwidthbackgroundposition"
        data-attr-layout_all_date_format="%d %b %Y"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-ibm tag-ibm-research tag-oled tag-quantum-computing tag-nanotechnology tag-ieee-member-news tag-type-ti post-section--topic/the-institute"
                 elid="2656251303"
                data-category="The Institute"><article 
    elid="2656251303" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656251303" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:28.0%;"><div class="widget__head"><a href="https://spectrum.ieee.org/building-better-qubits"  aria-label="Building Better Qubits"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="A photo of a woman in glasses and blue jacket standing in front of a monitor. "
                                            aria-label="A photo of a woman in glasses and blue jacket standing in front of a monitor. "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 2223 1667&#39;%3E%3C/svg%3E" data-runner-src="https://spectrum.ieee.org/media-library/a-photo-of-a-woman-in-glasses-and-blue-jacket-standing-in-front-of-a-monitor.jpg?id=28753817&amp;width=2223&amp;height=1667"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="2223"
                                            height="1667"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:72.0%;">
                <div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/the-institute/">The Institute</a>
            
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/careers/">Careers</a>
            
                <a href="https://spectrum.ieee.org/type/profile/">Profile</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/building-better-qubits"  aria-label="Building Better Qubits" data-type="text">
        Building Better Qubits
    </a>
</h2><div class="social-date">
        <span class="social-date__text">07 Jan 2022</span>
    </div><div class="time-to-read">4 min read</div><div class="like-button" data-post-likes="2"></div></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2656251303">
    {"customDimensions": {"5":"Joanna Goodrich","6":"the-institute","7":"IBM, ibm research, OLED, quantum computing, nanotechnology, ieee member news, type:ti, ~rmsc:rebelmouse-image:28753817","8":"01/07/2022","10":"ieee member news","11":2656251303}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 497728257, 544169516, 539628627, 544169528, 539626938], "buckets": [], "authors": [21075164]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-video-friday tag-robotics"
                 elid="2656248844"
                data-category="Robotics"><article 
    elid="2656248844" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656248844" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:28.0%;"><div class="widget__head"><a href="https://spectrum.ieee.org/video-friday-welcome-to-2022"  aria-label="Video Friday: Welcome to 2022"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="A white drone balances on top of a mountain with a mountain scene in the background"
                                            aria-label="A white drone balances on top of a mountain with a mountain scene in the background"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 967 720&#39;%3E%3C/svg%3E" data-runner-src="https://spectrum.ieee.org/media-library/a-white-drone-balances-on-top-of-a-mountain-with-a-mountain-scene-in-the-background.jpg?id=28748784&amp;width=967&amp;height=720"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="967"
                                            height="720"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:72.0%;">
                <div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/robotics/">Robotics</a>
            
                <a href="https://spectrum.ieee.org/type/news/">News</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/video-friday-welcome-to-2022"  aria-label="Video Friday: Welcome to 2022" data-type="text">
        Video Friday: Welcome to 2022
    </a>
</h2><div class="social-date">
        <span class="social-date__text">07 Jan 2022</span>
    </div><div class="time-to-read">3 min read</div><div class="like-button" data-post-likes="0"></div></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2656248844">
    {"customDimensions": {"5":"Evan Ackerman","6":"robotics","7":"video friday, robotics, ~rmsc:rebelmouse-image:28748784, ~rmsc:youtube:https://www.youtube.com/watch?v=YiE8r3LxqcI, ~rmsc:youtube:https://www.youtube.com/watch?v=M2E9DG-S_vQ, ~rmsc:youtube:https://www.youtube.com/watch?v=ksq72_eHUT0, ~rmsc:youtube:https://www.youtube.com/watch?v=GbMzgIlaORI, ~rmsc:youtube:https://www.youtube.com/watch?v=oRscLEq0HD8, ~rmsc:youtube:https://www.youtube.com/watch?v=NR68fXqwkng, ~rmsc:youtube:https://www.youtube.com/watch?v=QvFoRk4JsPc, ~rmsc:youtube:https://www.youtube.com/watch?v=RiTfe-ckD_g, ~rmsc:youtube:https://www.youtube.com/watch?v=tBSr5i_RpnM, ~rmsc:youtube:https://www.youtube.com/watch?v=50s_6yt28HE, ~rmsc:youtube:https://www.youtube.com/watch?v=52mfb5_MuBI, ~rmsc:youtube:https://www.youtube.com/watch?v=6RKGT9PB-gk, ~rmsc:youtube:https://www.youtube.com/watch?v=hvIWaWzBmFM, ~rmsc:youtube:https://www.youtube.com/watch?v=u3s31SUSOrs, ~rmsc:youtube:https://www.youtube.com/watch?v=s4IavcE4T2Q, ~rmsc:youtube:https://www.youtube.com/watch?v=j_YD01uuGtE, ~rmsc:youtube:https://www.youtube.com/watch?v=aQhElFs5B48, ~rmsc:youtube:https://www.youtube.com/watch?v=nokkftQVa8M","8":"01/07/2022","10":"robotics","11":2656248844}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 539266128, 544169523, 544169516, 497728257], "buckets": [], "authors": [21075149]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-e-waste tag-cybersecurity"
                 elid="2656247814"
                data-category="Topic"><article 
    elid="2656247814" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656247814" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:28.0%;"><div class="widget__head"><a href="https://spectrum.ieee.org/the-cybersecurity-of-e-waste"  aria-label="E-Waste Is a Cybersecurity Problem, Too"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="A laptop computer sits in a garbage pail."
                                            aria-label="A laptop computer sits in a garbage pail."
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 3842 2882&#39;%3E%3C/svg%3E" data-runner-src="https://spectrum.ieee.org/media-library/a-laptop-computer-sits-in-a-garbage-pail.jpg?id=28753861&amp;width=3842&amp;height=2882"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="3842"
                                            height="2882"
                                        /></a>
                        
                </div></div><div id="col-right" class="col" style="width:72.0%;">
                <div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            
                <a href="https://spectrum.ieee.org/type/interview/">Interview</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/consumer-electronics/">Consumer Electronics</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/the-cybersecurity-of-e-waste"  aria-label="E-Waste Is a Cybersecurity Problem, Too" data-type="text">
        E-Waste Is a Cybersecurity Problem, Too
    </a>
</h2><div class="social-date">
        <span class="social-date__text">07 Jan 2022</span>
    </div><div class="time-to-read">5 min read</div><div class="like-button" data-post-likes="2"></div></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2656247814">
    {"customDimensions": {"5":"Julianne Pepitone","6":"topic","7":"e-waste, cybersecurity, ~rmsc:rebelmouse-image:28753861, ~rmsc:rebelmouse-image:28753749, ~rmsc:rebelmouse-image:28753912","8":"01/07/2022","10":"cybersecurity","11":2656247814}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 497728257, 544169527, 544169516, 539618616], "buckets": [], "authors": [21080998]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!--:component:/div--></div></denied></ieee_member_access></div>
</div>


    </div>
</div>



</div>


    
    
    

<div id="sSS_Default_Post_0_0_19_0_0_1_2_1" class="widget_column col sm-mb-2 md-mb-4 s12 m12 l3">
    <!--:component:div data-component-id="popular-widget" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Popular widget"></span><div class="popular_widget" id="sPopular_widget_0_0_17_0_0_1_3_0_2_0"><div class="" id="sPopular_widget_0_0_17_0_0_1_3_0_2_0_0"><div id="sPopular_widget_0_0_17_0_0_1_3_0_2_0_0_0"><div class="module-headline">
    <h2 class="module-headline__text h2">
        Related Stories
    </h2>
</div></div></div><div class="mb-2 " id="sPopular_widget_0_0_17_0_0_1_3_0_2_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="filtered_parent_site_newest"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-posts_id="sPopular_widget_0_0_17_0_0_1_3_0_2_0_1"
        data-attr-layout_remove_image="true"
        data-attr-layout_all_sections="top"
        data-attr-layout_headline="top"
        data-attr-format="posts-custom"
        data-attr-all_element_order="all_sections,headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,product_prices,product_vendor,product_buy_link,site_field_Twitter,site_field_Facebook,site_field_Instagram,site_field_LinkedIn,custom_field_FullwidthCardColor,custom_field_PodcastVideoTime,custom_field_Editor,custom_field_PodcastEpisode,custom_field_TimeofRead,custom_field_Issue,custom_field_FullwidthCardPosition,custom_field_due_date,custom_field_FeaturePostImgPosition,custom_field_access,custom_field_publication_date,custom_field_FeaturePostColor,site_field_member_badges,words_count,time_to_read,site_field_first_name,site_field_last_name,site_field_grade,custom_field_pdf_version"
        data-attr-without_current="true"
        data-attr-source="filtered"
        data-attr-from_regular_sections_other_than="webinar,whitepaper,sponsored,podcast,video,slideshow,tests,issue-cover-posts,topic/the-institute"
        data-attr-limit="3"
        data-attr-source_unique="true"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-node_id="/root/blocks/block[popular_widget]/abtests/abtest[1]/choose/when[post_page==true]/choose/otherwise/element_wrapper/posts-"
        data-attr-order="newest"
        data-attr-layout_quality="1"
        data-attr-from_regular_tags_of_current_post="true"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-ces-2022 tag-exoskeleton tag-wearables tag-wearable-sensors tag-flying-car tag-ces"
                 elid="2656193999"
                data-category="Consumer Electronics"><article 
    elid="2656193999" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656193999" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/consumer-electronics/">Consumer Electronics</a>
            
                <a href="https://spectrum.ieee.org/type/news/">News</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/exoskeleton"  aria-label="Exoskeletons, Smart Rings, and Flying Cars Will Be at CES 2022" data-type="text">
        Exoskeletons, Smart Rings, and Flying Cars Will Be at CES 2022
    </a>
</h2></div><div class="widget__head"><a href="https://spectrum.ieee.org/exoskeleton"  aria-label="Exoskeletons, Smart Rings, and Flying Cars Will Be at CES 2022"></a>
                        
                </div></div></div>
    
    
<script type="application/json" id="post-context-2656193999">
    {"customDimensions": {"5":"Tekla S. Perry","6":"consumer-electronics","7":"ces 2022, exoskeleton, wearables, wearable sensors, flying car, CES","8":"01/03/2022","10":"CES","11":2656193999}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 539618616, 544169523, 544169516, 497728257], "buckets": [], "authors": [21075155]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-smart-watches tag-mobile-devices tag-input-devices tag-journal-watch tag-wearables"
                 elid="2656076662"
                data-category="Topic"><article 
    elid="2656076662" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656076662" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            
                <a href="https://spectrum.ieee.org/type/news/">News</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/computing/">Computing</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/smartwatch-input-finger-writing"  aria-label="Creating Text Out of Thin Air" data-type="text">
        Creating Text Out of Thin Air
    </a>
</h2></div><div class="widget__head"><a href="https://spectrum.ieee.org/smartwatch-input-finger-writing"  aria-label="Creating Text Out of Thin Air"></a>
                        
                </div></div></div>
    
    
<script type="application/json" id="post-context-2656076662">
    {"customDimensions": {"5":"Michelle Hampson","6":"topic","7":"smart watches, mobile devices, input devices, Journal Watch, wearables","8":"12/22/2021","10":"wearables","11":2656076662}, "post": {"split_testing": {}, "providerId": 0, "sections": [497728257, 544169523, 544169516, 539617903], "buckets": [], "authors": [21075168]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-batteries tag-wearables tag-body-area-network tag-smart-textiles"
                 elid="2655905332"
                data-category="Topic"><article 
    elid="2655905332" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655905332" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            
                <a href="https://spectrum.ieee.org/type/news/">News</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/topic/energy/">Energy</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://spectrum.ieee.org/batteries-wearable-tech"  aria-label="Fiber Batteries Power Smart Clothes" data-type="text">
        Fiber Batteries Power Smart Clothes
    </a>
</h2></div><div class="widget__head"><a href="https://spectrum.ieee.org/batteries-wearable-tech"  aria-label="Fiber Batteries Power Smart Clothes"></a>
                        
                </div></div></div>
    
    
<script type="application/json" id="post-context-2655905332">
    {"customDimensions": {"5":"Charles Q. Choi","6":"topic","7":"batteries, wearables, body area network, smart textiles","8":"12/02/2021","10":"batteries","11":2655905332}, "post": {"split_testing": {}, "providerId": 0, "sections": [497728257, 544169523, 544169516, 539619077], "buckets": [], "authors": [21075163]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div><!--:component:/div--><div class="sidebar_ad_container" id="sSS_Default_Post_0_0_19_0_0_1_2_1_0_1_1"><!-- User Code --><div class="sidebar_sticky_parent"><div class="stick_in_parent"><div class='sidebar_repeat_ad'></div></div></div><!-- End User Code --></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        
        
        
        <div class="" id="sSS_Default_Post_0_0_19_0_0_1_3"><ieee_member_access><denied><div class="non_member_follow" id="sSS_Default_Post_0_0_19_0_0_1_3_0_0_0"></div></denied></ieee_member_access></div><div class="mb-2 feature_post_full" id="sSS_Default_Post_0_0_19_0_0_1_5"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="multi_filtered_parent_site_filtered_parent_site"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_all_sections="top"
        data-attr-layout_Slack="inactive"
        data-attr-layout_post_shares="top"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-layout_time_to_read="top"
        data-attr-strategy="mutually-exclusive"
        data-attr-layout_all_date_full_format="false"
        data-attr-layout_body="bottom"
        data-attr-source_unique="true"
        data-attr-layout_author="top"
        data-attr-element_classes="feature_post_full"
        data-attr-posts_id="sSS_Default_Post_0_0_19_0_0_1_5"
        data-attr-layout_headline="top"
        data-attr-layout_custom_field_FeaturePostColor="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-source="multi"
        data-attr-layout_date="top"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="20"
        data-attr-update_url_on_post_view="true"
        data-attr-layout_custom_field_FeaturePostImgPosition="top"
        data-attr-all_share_buttons="Email,CopyLink,Twitter,Facebook,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,Separator,Flipboard,SMS,Slack"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Keep Reading ↓"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[ss_default_post]/abtests/abtest[1]/element_wrapper/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_like_button="top"
        data-attr-without_current="true"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="active"
        data-attr-layout_Pinterest="inactive"
        data-attr-show_around_the_web="true"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="all_sections,headline,subheadline,author,date,time_to_read,like_button,post_shares,custom_field_FeaturePostImgPosition,photo_caption,photo_credit,custom_field_FeaturePostColor,body,custom_field_lightbox_img_shortcode_ids,primary_tag,community_name,badges,section,custom_field_TimeofRead,snark_line,follow_button,community_comments,page_views,collection_button,badges_sponsored,source_link,main_author,custom_field_contact-person-phone,custom_field_event-performer,custom_field_event-street-address,custom_field_job-type,custom_field_event-postal-code,custom_field_contact-person-title,custom_field_event-start,custom_field_company_name,custom_field_event-end,custom_field_hiring-organization,custom_field_event-price,custom_field_job-tags,custom_field_event-city,custom_field_contact_email,custom_field_posted-on-date,custom_field_job-title,custom_field_job-location,custom_field_event-region,custom_field_event-currency,custom_field_base-salary,custom_field_event-country,custom_field_contact_person,custom_field_expire-date,date_modified,custom_field_ContentType,custom_field_CustomFieldTestEG,custom_field_Issue,custom_field_FullwidthCardColor,custom_field_FullwidthCardPosition,product_prices,tags,product_buy_link,site_field_Twitter,site_field_Facebook,site_field_Instagram,site_field_LinkedIn,custom_field_PodcastVideoTime,custom_field_Editor,custom_field_PodcastEpisode,product_vendor,custom_field_access,site_field_member_badges,custom_field_publication_date,words_count,custom_field_due_date,site_field_first_name,site_field_last_name,site_field_grade,custom_field_pdf_version,custom_field_fullwidthbackgroundposition,custom_field_disable_comments"
        data-attr-layout_Flipboard="inactive"
        data-attr-layout_custom_field_lightbox_img_shortcode_ids="bottom"
        data-attr-layout_all_date_format="%d %b %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-portable-devices tag-devices tag-type-feature tag-rf-id tag-upc-codes tag-qr-codes tag-nems tag-mems post-section--topic/consumer-electronics"
                 elid="2653906703"
                data-category="Consumer Electronics"><article 
    elid="2653906703" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2653906703" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
               
        
               
        
               
        
               
        <div class="all-related-sections">
                <a href="https://spectrum.ieee.org/topic/consumer-electronics/">Consumer Electronics</a>
            
                <a href="https://spectrum.ieee.org/topic/">Topic</a>
            
                <a href="https://spectrum.ieee.org/type/">Type</a>
            
                <a href="https://spectrum.ieee.org/type/feature/">Feature</a>
            </div><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters"  aria-label="How Nanotech Can Foil Counterfeiters" data-type="text">
        How Nanotech Can Foil Counterfeiters
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text">These tiny mechanical ID tags are unclonable, cheap, and invisible</h3>
</div><div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://spectrum.ieee.org/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://spectrum.ieee.org/u/roozbeh_tabrizian" data-type="text">Roozbeh Tabrizian</a>
        <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://spectrum.ieee.org/res/avatars/default")'></div>
        </div>
        <a class="social-author__name" href="https://spectrum.ieee.org/u/swarup-bhunia" data-type="text">Swarup Bhunia</a>
        
</div><div class="social-date">
        <span class="social-date__text">28 May 2021</span>
    </div><div class="time-to-read">10 min read</div><div class="like-button" data-post-likes="2"></div><div class="widget__shares share-panel">
    <!-- EMAIL -->
<a href="mailto:?subject=How%20Nanotech%20Can%20Foil%20Counterfeiters&amp;body=https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- COPY LINK -->
<a href="https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters" data-clipboard-text="https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters" class="share share-copy-link" title="Copy this link to clipboard">
  <i class="icons-share" style="width: 60%">
  <svg aria-hidden="true" data-prefix="far" data-icon="copy" class="svg-inline--fa fa-copy fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M433.941 65.941l-51.882-51.882A48 48 0 0 0 348.118 0H176c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h224c26.51 0 48-21.49 48-48v-48h80c26.51 0 48-21.49 48-48V99.882a48 48 0 0 0-14.059-33.941zM266 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h74v224c0 26.51 21.49 48 48 48h96v42a6 6 0 0 1-6 6zm128-96H182a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h106v88c0 13.255 10.745 24 24 24h88v202a6 6 0 0 1-6 6zm6-256h-64V48h9.632c1.591 0 3.117.632 4.243 1.757l48.368 48.368a6 6 0 0 1 1.757 4.243V112z"></path></svg></i>
</a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters&amp;text=How%20Nanotech%20Can%20Foil%20Counterfeiters&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspectrum.ieee.org%2Fhow-nanotech-can-foil-counterfeiters%3Fxrs%3DRebelMouse_fb%26ts%3D1627534721" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a>
</div><div class="custom-field-FeaturePostImgPosition">Horizontal</div></div><div class="widget__head"><a href="https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters"  aria-label="How Nanotech Can Foil Counterfeiters"><div 
                                        class="widget__img rm-crop-custom"><span class="rm-crop-spacer"style="padding-bottom: 66.6666666667%;"></span><img
                                            role="img"
                                            type="lazy-image"
                                            alt="Close up of a finger with a clear square on it."
                                            aria-label="Close up of a finger with a clear square on it."
                                            data-runner-src="https://spectrum.ieee.org/media-library/close-up-of-a-finger-with-a-clear-square-on-it.jpg?id=27044830&width=980&quality=85"
                                                    
                                                    style="object-fit: cover;"
                                                    
                                            class="widget__img--tag"
                                            />
                                    </div></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        University of Florida
    </div><div class="custom-field-FeaturePostColor">DarkGray</div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653906703"
        
            data-elid="2653906703"
            data-post-url="https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters"
            
                data-authors="Roozbeh Tabrizian, Swarup Bhunia"
            
            
                data-headline="How Nanotech Can Foil Counterfeiters"
            
        ><div class="body-description"><div class="widget__brief"><p>
<strong>What's the largest </strong>criminal enterprise in the world? Narcotics? Gambling? Human trafficking?
</p><p>
	Nope. The biggest racket is the production and trade of counterfeit goods, which is expected to exceed US $1 trillion next year. You've probably suffered from it more than once yourself, purchasing on Amazon or eBay what you thought was a brand-name item only to discover that it was an inferior-quality counterfeit.
</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>
	It's an all-too-common ploy, and legitimate manufacturing companies and distributors suffer mightily as a result of it. But the danger runs much deeper than getting ripped off when you were seeking a bargain. When purchasing pharmaceuticals, for example, you'd be putting your health in jeopardy if you didn't receive the bona fide medicine that was prescribed. Yet for much of the world, 
	<a href="https://www.who.int/bulletin/volumes/88/4/10-020410/en/">getting duped in this way</a> when purchasing medicine is sadly the norm. Even people in developed nations are susceptible to being treated with fake or substandard medicines.
</p><p class="shortcode-media shortcode-media-rebelmouse-image">
<img alt="Closeup of mechanical resonators.  " class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="46b9fa85e2366d9f7cede9035c37c43f" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/closeup-of-mechanical-resonators.jpg?id=27044832&amp;width=980" height="837" id="41734" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1240 837'%3E%3C/svg%3E" width="1240"/>
<small class="image-media media-caption" placeholder="Add Photo Caption...">Tiny mechanical resonators produced the same way microchips are made (bottom) can serve to authenticate various goods. Being less than 1 micrometer across and transparent, these tags are essentially invisible.</small>
<small class="image-media media-photo-credit" placeholder="Add Photo Credit...">University of Florida</small>
</p><p>
	Counterfeit electronics are also a threat, because they can reduce the reliability of safety-critical systems and can make even ordinary consumer electronics dangerous. 
	<a href="https://www.cbsnews.com/news/exploding-cell-phones-spur-recalls/">Cellphones</a> and <a href="/consumer-electronics/portable-devices/exploding-ecigarettes-are-a-growing-danger-to-public-health">e-cigarettes</a>, for example, have been known to blow up in the user's face because of the counterfeit batteries inside them.
</p><p>
	It would be no exaggeration to liken the proliferation of counterfeit goods to an infection of the global economy system—a pandemic of a different sort, one that has grown 
	<a href="https://www.iacc.org/resources/about/how-to-spot-a-fake/a-final-word">100 fold</a> over the past two decades, according to the International AntiCounterfeiting Coalition. So it's no wonder that many people in industry have long been working on ways to battle this scourge.
</p><div class="ad-in-content"></div><div class="ieee-sidebar-small">
<p class="shortcode-media shortcode-media-rebelmouse-image rm-float-left rm-container-resized rm-resized-container-50">
<img alt="Image of two charts." class="rm-shortcode rm-lazyloadable-image rm-resized-image" data-rm-shortcode-id="3c6971be5b9c54e919a61aa5af26b9de" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/image-of-two-charts.jpg?id=27044833&amp;width=980" height="1453" id="45ede" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 1453'%3E%3C/svg%3E" style="float: left" width="280"/>
</p>
</div><p>
	The traditional strategy to thwart counterfeiters is to apply some sort of authentication marker to the genuine article. These efforts include the display of Universal Product Codes (UPC) and Quick Response (QR) patterns, and sometimes the inclusion of radio-frequency identification (RFID) tags. But UPC and QR codes must be apparent so that they are accessible for optical scanning. This makes them susceptible to removal, cloning, and reapplication to counterfeit products. RFID tags aren't as easy to clone, but they typically require relatively large antennas, which makes it hard to label an item imperceptibly with them. And depending on what they are used for, they can be too costly.
</p><p>
	We've come up with a different solution, one based on radio-frequency (RF) nanoelectromechanical systems (NEMS). Like RFID tags, our RF NEMS devices don't have to be visible to be scanned. That, their tiny size, and the nature of their constituents, make these tags largely immune to physical tampering or cloning. And they cost just a few pennies each at most.
</p><p>
	Unseen NEMS tags could become a powerful weapon in the global battle against counterfeit products, even counterfeit bills. Intrigued? Here's a description of the physical principles on which these devices are based and a brief overview of what would be involved in their production and operation.
</p><p>
<strong>You can think</strong> of an RF NEMS tag as a tiny sandwich. The slices of bread are two 50-nanometer-thick conductive layers of indium tin oxide, a material commonly used to make transparent electrodes, such as those for the touch screen on your phone. The filling is a 100-nm-thick piezoelectric film composed of a scandium-doped aluminum nitride, which is similarly transparent. With lithographic techniques similar to those used to fabricate integrated circuits, we etch a pattern in the sandwich that includes a ring in the middle suspended by four slender arms. That design leaves the circular surface free to vibrate.
</p><p>
	The material making up the piezoelectric film is, of course, subject to the 
	<a href="https://en.wikipedia.org/wiki/Piezoelectricity">piezoelectric effect</a>: When mechanically deformed, the material generates an electric voltage across it. More important here is that such materials also experience what is known as the converse piezoelectric effect—an applied voltage induces mechanical deformation. We take advantage of that phenomenon to induce oscillations in the flexible part of the tag.
</p><p>
	To accomplish this, we use lithography to fabricate a coil on the perimeter of the tag. This coil is connected at one end to the top conductive layer and on the other end to the bottom conductive layer. Subjecting the tag to an oscillating magnetic field creates an oscillating voltage across the piezoelectric layer, as dictated by 
	<a href="https://en.wikipedia.org/wiki/Faraday%27s_law_of_induction">Faraday's law of electromagnetic induction</a>. The resulting mechanical deformation of the piezo film in turn causes the flexible parts of the tag to vibrate.
</p><div class="ad-in-content"></div><p>
	This vibration will become most intense when the frequency of excitation matches the natural frequency of the tiny mechanical oscillator. This is simple resonance, the phenomenon that allows an opera singer's voice to shatter a wine glass when the right note is hit (and if the singer 
	<a href="https://www.scientificamerican.com/article/fact-or-fiction-opera-singer-can-shatter-glass/">tries really, really hard</a>). It's also what famously triggered the collapse of the <a href="https://www.information-britain.co.uk/famdates.php?id=923">Broughton suspension bridge</a> near Manchester, England, in 1831, when 74 members of the 60th Rifle Corps marched across it with their footsteps landing in time with the natural mechanical resonance of the bridge. (After that incident, British soldiers were instructed to break step when they marched across bridges!) In our case, the relevant excitation is the oscillation of the magnetic field applied by a scanner, which induces the highest amplitude vibration when it matches the frequency of mechanical resonance of the flexible part of the tag.
</p><div class="ieee-sidebar-medium">
<h3 class="sb-hed">Shape Shifters</h3>
<p class="shortcode-media shortcode-media-rebelmouse-image">
<img alt="Image of a tag." class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="4dc2556a64627ebada296519ab0f5c76" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/image-of-a-tag.jpg?id=27044834&amp;width=980" height="459" id="4631d" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 459'%3E%3C/svg%3E" width="600"/>
</p>
<p class="shortcode-media shortcode-media-rebelmouse-image">
<img alt="Image of a tag." class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="0fa22d980ecf734ebe8abfc0f3a2b194" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/image-of-a-tag.jpg?id=27044835&amp;width=980" height="455" id="a3c2b" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 455'%3E%3C/svg%3E" width="600"/>
</p>
<p class="shortcode-media shortcode-media-rebelmouse-image">
<img alt="Image of a tag." class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="b0573cf29d0c031027d47a3e2d5152d0" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/image-of-a-tag.jpg?id=27044836&amp;width=980" height="398" id="030af" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 398'%3E%3C/svg%3E" width="600"/>
</p>
<p class="shortcode-media shortcode-media-rebelmouse-image">
<img alt="Image of a tag." class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="622f2574d194ab4fbdf8330cf9f24985" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/image-of-a-tag.jpg?id=27044837&amp;width=980" height="422" id="d00d3" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 422'%3E%3C/svg%3E" width="600"/>
</p>
<p class="shortcode-media shortcode-media-rebelmouse-image">
<img alt="Image of a tag." class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="418ad2d17949abef7c343330f2839688" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/image-of-a-tag.jpg?id=27044838&amp;width=980" height="351" id="95687" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 351'%3E%3C/svg%3E" width="600"/>
<small class="image-media media-caption" placeholder="Add Photo Caption...">These electron micrographs show some of the tags the authors have fabricated, which can take various forms. The preferred geometry (top) is a circular tag containing a piezoelectric ring suspended by four beams. It includes a coil (lighter shade), which connects with electrode layers on the top and bottom of the ring. Voltages induced in this coil by an external scanner set up mechanical oscillations in the ring.</small>
<small class="image-media media-photo-credit" placeholder="Add Photo Credit...">University of Florida</small>
</p>
</div><p>
	In truth, the situation is more complicated than this. The flexible portion of the tag doesn't have just one resonant frequency—it has many. It's like the membrane on a drum, which can 
	<a href="https://www.acs.psu.edu/drussell/Demos/MembraneCircle/Circle.html">oscillate in various ways</a>. The left side might go up as the right side goes down, and vice versa. Or the middle might be rising as the perimeter shifts downward. Indeed, there are all sorts of ways that the membrane of a drum deforms when it is struck. And each of those oscillation patterns has its own resonant frequency.
</p><p>
	We designed our nanometer-scale tags to vibrate like tiny drumheads, with many possible modes of oscillation. The tags are so tiny—just a few micrometers across—that their vibrations take place at radio frequencies in the range of 80 to 90 megahertz. At this scale, more than the geometry of the tag matters: the vagaries of manufacturing also come into play.
</p><p>
	For example, the thickness of the sandwich, which is nominally around 200 nm, will vary slightly from place to place. The diameter or the circularity of the ring-shaped portion is also not going to be identical from sample to sample. These subtle manufacturing variations will affect the mechanical properties of the device, including its resonant frequencies.
</p><p>
	In addition, at this scale the materials used to make the device are not perfectly homogeneous. In particular, in the piezoelectric layer there are intrinsic variations in the crystal structure. Because of the ample amount of scandium doping, conical clusters of cubic crystals form randomly within the matrix of hexagonal crystals that make up the aluminum nitride grains. The random positioning of those tiny cones creates significant differences in the resonances that arise in seemingly identical tags.
</p><p>
	Random variations like these can give rise to troublesome defects in the manufacture of some microelectronic devices. Here, though, random variation is not a bug—it's a feature! It allows each tag that is fabricated to serve as a unique marker. That is, while the resonances exhibited by a tag are controlled in a general way by its geometry, the exact frequencies, amplitudes, and sharpness of each of its resonances are the result of random variations. That makes each of these items unique and prevents a tag from being cloned, counterfeited, or otherwise manufactured in a way that would reproduce all the properties of the resonances seen in the original.
</p><p>
	An RF NEMS tag is an example of what security experts call a 
	<a href="https://en.wikipedia.org/wiki/Physical_unclonable_function">physical unclonable function</a>. For discretely labeling something like a batch of medicine to document its provenance and prove its authenticity, it's just what the doctor ordered.
</p><p>
<strong>You might be</strong> wondering at this point how we can detect and characterize the unique characteristics of the oscillations taking place within these tiny tags. One way, in principle, would be to put the device under a vibrometer microscope and look at it move. While that's possible—and we've done it in the course of our laboratory studies—this strategy wouldn't be practical or effective in commercial applications.
</p><p>
	But it turns out that measuring the resonances of these tags isn't at all difficult. That's because the electronic scanner that excites vibrations in the tag has to supply the energy that maintains those vibrations. And it's straightforward for the electronic scanner to determine the frequencies at which energy is being sapped in this way.
</p><div class="ieee-sidebar-large">
<h3 class="sb-hed">Catch the Wave</h3>
<p class="shortcode-media shortcode-media-rebelmouse-image">
<img alt="The authors directly measured the surface topography of a tag using a digital holographic microscope, which is able to scan reflective surfaces and precisely measure their heights (right). The authors also modeled various modes of oscillation of the flexible parts of such a tag (bottom). Each mode has a characteristic resonant frequency, which varies with both the geometry of the tag and its physical composition." class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="edd8c30e666ec8af6c6bd2d93868c9ce" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/the-authors-directly-measured-the-surface-topography-of-a-tag-using-a-digital-holographic-microscope-which-is-able-to-scan-reflective-surfaces-and-precisely-measure-their-heights-right-the-authors-also-modeled-various-modes-of-oscillation-of-the-flexible-parts-of-such-a-tag-bottom-each-mode-has-a-characteristic-resonant-frequency-which-varies-with-both-the-geometry-of-the-tag-and-its-physical-composition.jpg?id=27044839&amp;width=980" height="916" id="a32f6" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1240 916'%3E%3C/svg%3E" width="1240"/>
<small class="image-media media-caption" placeholder="Add Photo Caption...">The authors directly measured the surface topography of a tag using a digital holographic microscope, which is able to scan reflective surfaces and precisely measure their heights (top). The authors also modeled various modes of oscillation of the flexible parts of such a tag (bottom). Each mode has a characteristic resonant frequency, which varies with both the geometry of the tag and its physical composition.</small>
<small class="image-media media-photo-credit" placeholder="Add Photo Credit...">University of Florida; Bottom: James Provost</small>
</p>
</div><p>
	The scanner we are using at the moment is just a standard piece of electronic test equipment called a network analyzer. (The word 
	<em>network</em> here refers to the network of electrical components—resistors, and capacitors, and inductors—in the circuit being tested, not to a computer network like the Internet.) The sensor we attach to the network analyzer is just a tiny coil, which is positioned within a couple of millimeters of the tag.
</p><p>
	With this gear, we can readily measure the unique resonances of an individual tag. We record that signature by measuring how much the various resonant-frequency peaks are offset from those of an ideal tag of the relevant geometry. We translate each of those frequency offsets into a binary number and string all those bits together to construct a digital signature unique to each tag. The scheme that we are currently using produces 31-bit-long identifiers, which means that more than 2 billion different binary signatures are possible—enough to uniquely tag just about any product you can think of that might need to be authenticated.
</p><p>
	Relying on subtle physical properties of a tag to define its unique signature prevents cloning but it does raise a different concern: Those properties could change.
</p><p>
	For example, in a humid environment, a tag might adsorb some moisture from the air, which would change the properties of its resonances. That possibility is easy enough to protect against by covering the tag with a thin protective layer, say of some transparent polymer, which can be done without interfering with the tag's vibrations.
</p><p>
	But we also need to recognize that the frequencies of its resonances will vary as the tag changes temperature. We can get around that complication, though. Instead of characterizing a tag according to the absolute frequency of its oscillation modes, we instead measure the relationships between the frequencies of different resonances, which all shift in frequency by similar relative amounts when the temperature of the tag changes. This procedure ensures that the measured characteristics will translate to the same 31-bit number, whether the tag is hot or cold. We've tested this strategy over quite a large temperature range (from 0 to 200 °C.) and have found it to be quite robust.
</p><p class="shortcode-media shortcode-media-rebelmouse-image">
<img alt=" tag is characterized by the differences between its measured resonant frequencies (dips in red line) and the corresponding frequencies for an ideal tag (dips in black line). " class="rm-shortcode rm-lazyloadable-image" data-rm-shortcode-id="9f3caf501f514591c2763ddf1fd8fbf5" data-rm-shortcode-name="rebelmouse-image" data-runner-src="https://spectrum.ieee.org/media-library/tag-is-characterized-by-the-differences-between-its-measured-resonant-frequencies-dips-in-red-line-and-the-corresponding-frequencies-for-an-ideal-tag-dips-in-black-line.jpg?id=27044840&amp;width=980" height="632" id="9ab34" lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1240 632'%3E%3C/svg%3E" width="1240"/>
<small class="image-media media-caption" placeholder="Add Photo Caption...">A tag is characterized by the differences between its measured resonant frequencies (dips in red line) and the corresponding frequencies for an ideal tag (dips in black line). These differences are encoded as short binary strings, padded to a standard length, with one bit signifying whether the frequency offset of positive or negative (right). Concatenated, these strings provide a unique digital fingerprint for the tag (bottom)</small>
<small class="image-media media-photo-credit" placeholder="Add Photo Credit...">University of Florida</small>
</p><p>
<strong>The RF network </strong>analyzer we're using as a scanner is a pricey piece of equipment, and the tiny coil sensor attached to it needs to be placed right up against the tag. While in some applications the location of the tag on the product could be standardized (say, for authenticating credit cards), in other situations the person scanning a product might have no idea where on the item the tag is positioned. So we are working now to create a smaller, cheaper scanning unit, one with a sensor that doesn't have to be positioned right on top of the tag.
</p><p>
	We are also exploring the feasibility of modifying the resonances of a tag 
	<em>after</em> it is fabricated. That possibility arises from a bit of serendipity in our research. You see, the material we chose for the piezoelectric layer in our tags is kind of unusual. Piezoelectric devices, like some of the filters in our cellphones, are commonly made from aluminum nitride. But the material we adopted includes large amounts of scandium dopant, which enhances its piezoelectric properties.
</p><p>
	Unknown to us when we decided to use this more exotic formulation was a second quality it imparts: It makes the material into a 
	<a href="https://en.wikipedia.org/wiki/Ferroelectricity">ferroelectric</a>, meaning that it can be electrically polarized by applying a voltage to it, and that polarization remains even after the applied voltage is removed. That's relevant to our application, because the polarization of the material influences its electrical and mechanical properties. Imparting a particular polarization pattern on a tag, which could be done after it is manufactured, would alter the frequencies of its resonances and their relative amplitudes. This approach offers a strategy by which low-volume manufacturers, or even end users, could “burn" a signature into these tags.
</p><p>
	Our research on RF NEMS tags has been funded in part by Discover Financial Services, the company behind the popular Discover credit card. But the applications of the tiny tags we've been working on will surely be of interest to many other types of companies as well. Even governments might one day adopt nanomechanical tags to authenticate paper money.
</p><p>
	Just how broadly useful these tags will be depends, of course, on how successful we are in engineering a handheld scanner—which might even be a simple add-on for a smartphone—and whether our surmise is correct that these tags can be customized after manufacture. But we are certainly excited to be exploring all these possibilities as we take our first tentative steps toward commercialization of a technology that might one day help to stymie the world's most widespread form of criminal activity.
</p><p>
<em>This article appears in the June 2021 print issue as “The Hidden Authenticators."</em>
</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading ↓</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653906703"
    data-post-url="https://spectrum.ieee.org/how-nanotech-can-foil-counterfeiters"
    
        data-authors="Roozbeh Tabrizian, Swarup Bhunia"
    
    
        data-headline="How Nanotech Can Foil Counterfeiters"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2653906703">
    {"customDimensions": {"5":"Roozbeh Tabrizian, Swarup Bhunia","6":"consumer-electronics","7":"portable devices, devices, type:feature, RF ID, UPC codes, QR codes, NEMS, MEMS","8":"05/28/2021","10":"portable devices","11":2653906703}, "post": {"split_testing": {}, "providerId": 20, "sections": [0, 497728257, 544169516, 544169517, 545658351, 553638709, 539618616], "buckets": [], "authors": [22900991, 21081082]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><div class="" id="sSS_Default_Post_0_0_19_0_0_1_6"><!-- User Code -->
              
              
              
        <!-- div id='infinite_leaderboard_1'><script>
    googletag.cmd.push(function() { googletag.display('infinite_leaderboard_1'); });
  </script></div --><div class="infinite-leaderboard"></div><!-- End User Code --></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[ss_default_post]/abtests/abtest[1]/element_wrapper/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="post_most_sections,post_sponsor_webinar_whitepaper,multi_filtered_parent_site_filtered_parent_site,frontpage_parent_site_podcast"
    data-ignore-page-number="false"

>
    
</div>
</div><!--:component:div data-component-id="js-post-functions" data-component-type="inc"--><span class="js-brick-description hidden" data-name="JS post functions"></span><!-- User Code --><script>
  function feature_post_full_style(){
    var feature_post_full = document.querySelectorAll(".feature_post_full:not(.proc)");
	for (i = 0; i < feature_post_full.length; i++) {
      var style_post_color = feature_post_full[i].querySelector(".custom-field-FeaturePostColor");
      var style_post_position = feature_post_full[i].querySelector(".custom-field-FeaturePostImgPosition");
      if(style_post_color){
         feature_post_full[i].classList.add(style_post_color.innerText);
      }else{
      	 feature_post_full[i].classList.add('DarkGray');
      }
      if(style_post_position){
         feature_post_full[i].classList.add(style_post_position.innerText);
      }
      feature_post_full[i].classList.add('proc');
    }  
  }
</script><!-- End User Code --><!--:component:/div--><!--:component:/div--><!--:component:div data-component-id="parsely-spectrum-tags" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Parsely Spectrum Tags"></span><!--:component:/div--></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-747464-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-747464-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-747464-1', configParams);window._ga_cd_params = {};<!-- ga_custom_dimensions: {u'layoutId': 9, u'postDate': 8, u'postTags': 7, u'primaryTag': 10, u'authorName': 5, u'postID': 11, u'sections': 6} -->

          window._ga_cd_params["dimension5"] = "Master Bond";
          window._ga_cd_params["dimension11"] = '2656330284';
          window._ga_cd_params["dimension7"] = "wearables, wearable sensors, wearable devices, master bond, adhesives, ~rmsc:rebelmouse-image:28776330";
          window._ga_cd_params["dimension10"] = 'wearables';
          window._ga_cd_params["dimension6"] = 'consumer-electronics';
          
          window._ga_cd_params["dimension8"] = '01/12/2022';
          
          
          
          
          
          window._ga_cd_params["dimension9"] = 'ieee,1482';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">

{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage"
      },
    "headline": "Adhesives Gain Popularity for Wearable Devices",
    
        "image": "https://assets.rbl.ms/28776330/origin.jpg",
    
    "datePublished": "2022-01-12T15:00:00Z",
    "dateModified": "2022-01-12T15:00:00Z",
    
        "author": {
            "name": "Master Bond",
            "@type": "Person",
			"url": "https://spectrum.ieee.org/u/master-bond"
        },
        "creator": {
            "name": "Master Bond",
            "@type": "Person"
        },
	"publisher": {
        "logo": {
            "url": "https://assets.rbl.ms/26794698/origin.png",
            "@type": "ImageObject",
            "width": 2000,
            "height": 210
        },
        "name": "IEEE Spectrum",
        "@type": "Organization"
    },
    "description": "",
    "isAccessibleForFree": "False",
    "hasPart": [
    {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector" : ".gated"
     }
]
}</script>


    <script class="lazy-style" type="css">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</script>

    
        
            
                <script id="parsely-cfg" src="//cdn.parsely.com/keys/spectrum.ieee.org/p.js"></script>
            
        
    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        //var ssoValidatorUrl = 'https://oamssoqae.ieee.org/ieeevendorsso/rest/auth/validatePFToken?_=' + (+ new Date());

var ssoValidatorUrl = 'https://securesso.ieee.org/ieeevendorsso/rest/auth/validatePFToken?_=' + (+ new Date());

function getCookie(name) {
  const value = `; ${document.cookie}`;
  const parts = value.split(`; ${name}=`);
  if (parts.length === 2) return parts.pop().split(';').shift();
}

fetch(ssoValidatorUrl, {
    method: 'GET',
    mode: 'cors',
    credentials: 'include',
}).then(function (response) {
	// The API call was successful!
	if (response.ok) {
		response.json().then(function(result) {
          if (typeof result == 'object' && result.cookieValid && getCookie('user_logged_in') !== "1") { 		//SSO
              console.log('we should be logged in, redirect to SSO iDP');
              //window.location.href = 'https://spectrumtest.ieee.org/core/saml/main/login?next_url=' + window.location.href;
              window.location.href = "https://spectrum.ieee.org/core/saml/main/login?next_url=" + encodeURIComponent("https://spectrum.ieee.org/core/integrations/ieee/changes?redirect=" + window.location.href);
          } else if (typeof result == 'object' && !result.cookieValid) {		//SLO
              console.log('we should be logged out, remove cookie and do not show user');
              //document.cookie = "sessionid= ; expires = Thu, 01 Jan 1970 00:00:00 GMT";
          }
        });
      
	} else {
		return Promise.reject(response);
	}
}).then(function (data) {
	// This is the JSON from our response
	console.log(data);
}).catch(function (err) {
	// There was an error
	console.warn('Something went wrong.', err);
});
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        function changeDateFormat(widget){
  var dates_toChange=widget.querySelectorAll('.widget .social-date__text:not(.processed),.widget .social-date-modified__text:not(.processed)');
  if(dates_toChange){
    dates_toChange.forEach(function(date) {

      if(!date.innerHTML.trim()==""){
        date.classList.add('processed')
        var date_string=date.innerHTML.toString();
        var slpit_dateText=date_string.split(" ");


        if(slpit_dateText.length==1){
          let plural=true;
          if(slpit_dateText[0].length==2){
            if(slpit_dateText[0].charAt(0)=="1"){
              plural=false;
            }
          }
          let modifier=plural ? 'hours ago':'hour ago';

          if(slpit_dateText[0].substr(-1)=='m'){
            modifier=plural ? 'minutes ago':'minute ago';
          }
          var new_dateText=slpit_dateText[0].slice(0,-1);
          date.innerHTML=  new_dateText+" "+ modifier;
          date.classList.add("modified");
        }
      }
    });

  }
}
_createElementChangeListener= function (selector, callback) {
  const initializedNodes = new Set([]);

  document.querySelectorAll(selector).forEach((node) => {
    callback(node);
    initializedNodes.add(node);
  });

  const mutationObserver = new MutationObserver(() => {
    const nodes = document.querySelectorAll(selector);
    nodes.forEach((node) => {
      if (!initializedNodes.has(node)) {
        callback(node);
        initializedNodes.add(node);
      }
    });
  });

  mutationObserver.observe(document.body, {
    childList: true,
    subtree: true,
  });
}
_createElementChangeListener(".widget",changeDateFormat);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        feature_post_full_style();
    

});</script>
    <script id="user-javascript-active" type="text">

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        localStorage.setItem("userMembershipStatus", 'anonymous');
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WJB5X2');
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        var script = document.createElement('script');
script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
document.getElementsByTagName('head')[0].appendChild(script);
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//app-ab24.marketo.com/js/forms2/js/forms2.min.js", function() {
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("https://s3.amazonaws.com/ieee-mkto-cross-domain/enterprise-page-code.js", function() {
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_302826_9724.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })()
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        document.querySelector(".access_links .list__item").href = "https://www.ieee.org/profile/public/createwebaccount/showCreateAccount.html?ShowMGAMarkeatbilityOptIn=true&sourceCode=spectrum&signinurl=" + encodeURIComponent(window.location.origin + "/core/saml/main/login?next_url=" + window.location.origin + "/core/integrations/ieee/changes?redirect=" + window.location.href) + "&url=" + encodeURIComponent(window.location.origin + "/core/saml/main/login?next_url=" + window.location.origin + "/core/integrations/ieee/changes?redirect=" + window.location.href) + "&autoSignin=Y&car=IEEE-Spectrum";
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        window.REBELMOUSE_STDLIB.createElementChangeListener(".widget", (el) => {
      addPopSave();
});
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        var inter = document.createElement('div');
inter.id = 'rm_interstitial';
var body = document.body;
setTimeout(function(){ 

body.insertBefore(inter, body.firstChild);
  googletag.cmd.push(function() { 
    googletag.defineOutOfPageSlot('/309482/rm.site/rm_welcome_interstitial', 'rm_interstitial').addService(googletag.pubads());
    googletag.display('rm_interstitial'); });
}, 1000);
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        window.REBELMOUSE_STDLIB.createElementChangeListener(".mb-2:not(.current_post) .widget", (el) => {
      addSection_Gate();
});
    

});</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>