
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>CES 2018: Delivery Robots are Full-Time Employees at a Las Vegas Hotel - IEEE Spectrum</title>
    <meta name="viewport" content="width=1024"> 
    
    <link rel="icon" href="/favicon.png" type="image/png"/>
    <link rel="alternate" title="IEEE Spectrum Recent Content" href="https://spectrum.ieee.org/rss/fulltext" type="application/rss+xml" />
    
    <!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="/assets/frontend-4151d44c9c4f3de638be9e260448f81f.css"/>
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"/></script>
    <script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>
    <!-- begin static module global-head-spectrum4 -->
<style>
#lbCaption em {
    font-style: italic;
    display: inline;
}
.wide-slides {
    clear: both;
}
ul.magazine-links li:last-child, #wide-content .link-box li:first-child {
    display: none;
}
</style> 
<script><!--
$(function(){
$(".article-options-bar #trending").hide();

  var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = 'https://ieeespectrum.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
});
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
//--></script>
<!-- end static module -->

    <script type="text/javascript">
					var adinfo = {
					"zone":"IEEE",
					"addomain":"IEEESpectrum"
					}
				</script>
    <!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code --> 
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

    <!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->

    <!-- begin static fragment crazy-egg-script --><style>
 #wide-content .link-box li:first-child {
    display: none;
}
</style> 
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0056/0444.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- end static fragment -->
    
    <meta name="layout" content="spectrum"/>
    
    <meta name="keywords" content="ces 2018,delivery robots,relay robot,robotics,robots,savioke,service robots,steve cousins"/>

    
        <meta name="description" content="Checking in on Savioke’s Relay robots in Las Vegas—not on the CES floor, but at the Renaissance Hotel, where they are hard at work"/>
    
    
    
        <link rel="image_src" href="/image/MzAwNDk2Mw.jpeg"/>
    
    
    
<link rel="canonical" href="https://spectrum.ieee.org/view-from-the-valley/robotics/industrial-robots/ces-2018-delivery-robots-are-fulltime-employees-at-a-las-vegas-hotel" />
<link rel="amphtml" href="https://spectrum.ieee.org/view-from-the-valley/robotics/industrial-robots/ces-2018-delivery-robots-are-fulltime-employees-at-a-las-vegas-hotel.amp.html" />
<!-- Google Analytics -->
<script class="ga-tag">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-747464-1', 'auto');
ga('send', 'pageview');
ga('set', 'dimension1', 'blog-post');
ga('set', 'dimension3', 'Tekla S. Perry');

</script>
<!-- End Google Analytics -->




    <meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News" />
    <meta property="og:title" content="CES 2018: Delivery Robots are Full-Time Employees at a Las Vegas Hotel" />
    <meta property="og:url" content="https://spectrum.ieee.org/view-from-the-valley/robotics/industrial-robots/ces-2018-delivery-robots-are-fulltime-employees-at-a-las-vegas-hotel" />
    <meta property="og:description" content="Checking in on Savioke’s Relay robots in Las Vegas—not on the CES floor, but at the Renaissance Hotel, where they are hard at work" />
    <meta property="og:image" content="https://spectrum.ieee.org/image/MzAwNDk2OA.jpeg" />
    <meta property="og:type" content="blog-view-from-the-valley" />
    
    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"CES 2018: Delivery Robots are Full-Time Employees at a Las Vegas Hotel","link":"https://spectrum.ieee.org/view-from-the-valley/robotics/industrial-robots/ces-2018-delivery-robots-are-fulltime-employees-at-a-las-vegas-hotel","image_url":"https://spectrum.ieee.org/image/MzAwNDk2MQ.jpeg","type":"post","post_id":"/view-from-the-valley/robotics/industrial-robots/ces-2018-delivery-robots-are-fulltime-employees-at-a-las-vegas-hotel","pub_date":"2018-01-12T15:29:00Z","section":"View From the Valley","author":"Tekla S. Perry","tags":["ces 2018","delivery robots","relay robot","robotics","robots","savioke","service robots","steve cousins","topic.robotics","subtopic.industrial-robots"]}'>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@IEEESpectrum" />
    <meta name="twitter:title" content="CES 2018: Delivery Robots are Full-Time Employees at a Las Vegas Hotel" />
    <meta name="twitter:description" content="Checking in on Savioke’s Relay robots in Las Vegas—not on the CES floor, but at the Renaissance Hotel, where they are hard at work" />
    <meta name="twitter:image" content="https://spectrum.ieee.org/image/MzAwNDkzNw.jpeg" />



</head>
<body class="pageBody" onload="">



<a href="/" class="backtotop"></a>
<header id="header">
	
	
<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>

<div id="ieee-metanav" role="banner">
    <div class="commonwrap">
        <ul class="inline-list left-nav">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>
        
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">
        <div class="brand-space" role="img">
            <a href="/" id="brand">
                <img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo"/>
            </a>

            <div id="social-space">
                <span class="follow">Follow on:</span>
                <ul class="inline-list social-links">
                    
                    
                    <li><a href="http://www.facebook.com/IEEE.Spectrum" target="_blank"><span class="faceBook"></span>
                    </a></li>
                    <li><a href="http://twitter.com/#!/IEEESpectrum" target="_blank"><span class="twitter"></span></a>
                    </li>
                    <li><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm"
                           target="_blank"><span class="linkedIn"></span></a></li>
                    <li><a href="https://plus.google.com/105079317383160047042/posts" target="_blank"><span
                            class="google"></span></a></li>
                    <li><a href="/static/rss" target="_blank"><span class="rssFeed"></span></a></li>
                </ul>
            </div>
        </div>

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px"> 
 <script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script> 
</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>

<script>
var Registration = {

    popupwindow: function(url, title, w, h) {
        var y = window.outerHeight / 2 + window.screenY - ( h / 2)
        var x = window.outerWidth / 2 + window.screenX - ( w / 2)
        return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + y + ', left=' + x);
    }
}

</script>
	<nav id="mainNav" role="navigation">

	
	<div class="commonwrap">
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	<!-- begin static module global-ticker-module -->
<style type="text/css">

header nav #ticker .commonwrap {
width: 430px;
padding: 0;
}
header nav #ticker a {
    font-family: "Theinhardt-Bold", sans-serif;
    font-style: normal;
    font-size: larger;
    color: #03a6e3;
    text-decoration: none;
}
</style> 
<div id="ticker"> 
 <div class="commonwrap">
   Follow our live coverage of 
  <a href="/static/ces2018">CES 2018</a> from Las Vegas 
  <time pubdate="some-date">&nbsp;</time> 
  <a href="#" id="close-ticker">Close Ticker</a> 
 </div> 
</div>
<!-- end static module -->

</nav>
</header>

<div id="main" role="main">
    <div class="wrap">
        <section id="medium-content">
            <article id="3004730" role="heading" class="article-detail">
                <!-- Breadcrumbs - global module -->
                <ul id="breadcrumbs" role="menubar">
                    <li role="menuitem"><a href="/blog/view-from-the-valley">View From the Valley</a></li>
                    <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    <li role="menuitem"><a href="/robotics/industrial-robots">Industrial Robots</a></li>
                </ul>

                <h1 class="article-title">CES 2018: Delivery Robots are Full-Time Employees at a Las Vegas Hotel</h1>
                
<div class="metadata" role="contentinfo">
    <div class="byline">
        
            By <span class="author-name"><a href="/author/perry-tekla-s">Tekla S. Perry</a></span>
            <div>Posted <label>12 Jan 2018 | 15:29 GMT</label></div>
        
        
    </div>
    
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="float: right;" class="addthis_sharing_toolbox"></div>
</div>
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>

                
                    <figure class="xlrg">
                        <img src="/image/MzAwNDkzNg.jpeg" alt="Savioke's relay robot 'Elvis' at CES 2018."/>
                        
                            <figcaption class="hi-cap">Photo: Tekla Perry</figcaption>
                        
                        
                    </figure>
                
                <div class="entry-content">
                    <p>On the floor of CES, LG’s <a href="/automaton/robotics/industrial-robots/lg-introduces-three-new-cloi-commercial-robots">CLOi service robots</a> got a lot of attention. But just across the parking lot from the Las Vegas Convention Center, two service robots—both Relay robots from San Jose-based <a href="http://www.savioke.com/">Savioke</a>—are quietly at work. These robots, tagged Elvis and Priscilla, are full-time employees of the <a href="http://www.renaissancelasvegas.com/">Renaissance Hotel</a>, and they aren’t getting a lot of attention.</p> 
<figure class="lt med" role="img"> 
 <img alt="Gif of a person casually brushing the robot as they pass at CES 2018." src="/image/MzAwNDk3OA.gif"> 
 <figcaption class="hi-cap">
   Gif: Steve Cousins/IEEE Spectrum 
 </figcaption> 
</figure> 
<p>When Priscilla navigated through the crowded lobby to make a delivery on Wednesday, only a few people pulled out cameras. Others casually brushed by, sometimes giving it a little pat as they passed.</p> 
<p>I checked in with Savioke founder <a href="http://www.savioke.com/team-circles/">Steve Cousins</a>, hotel manager <a href="https://www.linkedin.com/in/kruger33/">Carl Kruger</a>, and robot Elvis, to find out how these robotic workers are doing. (Elvis was taking a break from his duties for media meetings, but Kruger wasn’t sure how long Elvis could hang out. “The front desk wants him back,” Kruger said.)</p> 
<!--nextpage--> 
<p>Cousins says Savioke currently has robots in 70 hotels, including the two at the Renaissance.</p> 
<p>“Guests are almost shocked” to see a robot at the door, Kruger reports. “We don’t tell them ahead of time that a robot will be making their delivery. They typically open the door and freeze for a moment. Then they’ll read the instructions, push a button—and often giggle.”</p> 
<p>These armless robots can’t actually knock. Instead, they robo-call (pun intended) the hotel room and tell the occupant that a delivery is waiting at the door. Elevators are also a challenge—one of the hotel elevators has been adapted to allow the robots to communicate with it wirelessly.</p> 
<figure class="xlrg" role="img"> 
 <img alt="A look inside the robot shows towels and a razor." src="/image/MzAwNDk3Nw.jpeg"> 
 <figcaption class="hi-cap">
   Photo: Tekla Perry 
 </figcaption> 
</figure> 
<p>“We have them send up towels, toothpaste, the newspaper, and room service,” Kruger says. He thinks they are at least as fast—if not faster—than human workers. And, he says, the front desk employees, who are responsible for getting things to guests quickly, love them.</p> 
<p>Both Kruger and Cousins were thrilled about how well the robots were handling the extreme crowds that CES brings to hotels.</p> 
<p>“Priscilla is doing surprisingly well in the crowd. She lets people pass, goes around them—sometimes they give her a pat when she goes by, like you would pat a dog,” Cousins says.</p> 
<p>And the robots are developing a fan base. “One little girl and her mom came down to the front desk and asked for Priscilla,” Kruger said, “a day after she’d done a delivery to their room. The little girl just wanted to say hello.”</p> 
<p></p>
                </div>

                

    <section class="learn-more" role="menu">
        <h5>Learn More</h5>
        


<style>
u {
    text-decoration: none;
}
</style>

    
        
            <a href="/tag/CES+2018">CES 2018</a>
        
        
    
        
            <a href="/tag/delivery+robots">delivery robots</a>
        
        
    
        
            <a href="/tag/Savioke">Savioke</a>
        
        
    
        
            <a href="/tag/Relay+robot">Relay robot</a>
        
        
    
        
            <a href="/tag/robots">robots</a>
        
        
    
        
            <a href="/tag/service+robots">service robots</a>
        
        
    
        
            <a href="/tag/robotics">robotics</a>
        
        
    
        
            <a href="/tag/Steve+Cousins">Steve Cousins</a>
        
        
    

    </section>


<section id="comments-section" role="complementary">
    <div class="split">
        <div class="column">
            <h6 class="section-title">Comments</h6>
        </div>

        <div class="column last align-right">
            <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
        </div>

        <div class="clear"></div>
    </div>

    <div id="disqus_thread"></div>

    
    
        <script type="text/javascript">
            var disqus_shortname = 'ieeespectrum';
            var disqus_identifier = '/view-from-the-valley/robotics/industrial-robots/ces-2018-delivery-robots-are-fulltime-employees-at-a-las-vegas-hotel';
            var disqus_title = 'CES 2018: Delivery Robots are Full-Time Employees at a Las Vegas Hotel';
            var disqus_url = 'https://spectrum.ieee.org/view-from-the-valley/robotics/industrial-robots/ces-2018-delivery-robots-are-fulltime-employees-at-a-las-vegas-hotel';

            
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the &lt;a
        href="http://disqus.com/?ref_noscript"&gt;comments powered by
        Disqus.&lt;/a&gt;</noscript>
        <a href="http://disqus.com" class="dsq-brlink">Comments powered
        by <span class="logo-disqus">Disqus</span></a>
    
</section>

            </article>
        </section>
        <section id="iso-content">
            <div class="articles" role="article">
                <article class="item sml_article ad-item-related corner-item recent-item" style="width: 300px; height: 270px;" >
	<!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module"> 
 <div class="adtext">
   Advertisement 
 </div> 
 <div id="div-gpt-ad-med-rectangle" style="300px; height: 250px"> 
  <script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script> 
 </div> 
</div>
<!-- end static module -->

</article><article class="item sml_article recent-item">
<!-- begin static fragment view-from-the-valley-spectrum4-blog-sidebar --><style type="text/css">
<!--
.articles article .border-box a.blog-rss {
padding: 1px 1em 0 2.5em; 
margin-bottom: 1em;
}

.twitter-links .column {
float: none;
margin: 0 auto 1em;
width: 191px;
display: block;
}

.twitter-links {
margin-bottom: 0;
}

--></style> 
<article class="sm_article view-from-the-valley"> 
 <div class="border-box"> 
  <a href="/blog/view-from-the-valley" style="text-decoration:none;"><h3 class="isotope-title"><img alt="" class="isotope-icon" height="37px" src="/img/ViewFromValleyIconFinal-1398953185447.png" width="37px">View From the Valley</h3></a> 
  <p> <em>IEEE Spectrum</em>’s blog featuring the people, places, and passions of the world of technologists in Silicon Valley and its environs.<br>Contact us:&nbsp;&nbsp;<a href="mailto:t.perry@ieee.org" target="_blank"><span style="color:black;  text-decoration:underline;">t.perry@ieee.org</span></a></p> 
  <div class="align-center"> 
   <a href="/rss/blog/view-from-the-valley/fulltext" class="button sign-up blog-rss" title="“View" from="" the="" valley="" rss"=""><span class="icon-rss"></span>Subscribe to RSS Feed</a> 
  </div> 
  <div class="twitter-links"> 
   <div class="column"> 
    <a class="twitter-follow-button" data-dnt="true" data-show-count="false" data-size="large" href="https://twitter.com/teklaperry">Follow @teklaperry</a> 
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
   </div> 
   <div class="clear">
     &nbsp; 
   </div> 
  </div> 
  <div class="split"> 
   <!--<h3 class="contributors">
					Contributors</h3>
				<div class="clear">
					&nbsp;</div>--> 
   <div class="column"> 
    <strong>Editor</strong> 
    <br> 
    <a href="mailto:t.perry@ieee.org">Tekla Perry</a> 
    <br> Palo Alto, Calif. 
   </div> 
  </div> 
 </div> 
</article><!-- end static fragment -->
</article>

    <article id="3001112" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/lg-introduces-three-new-cloi-commercial-robots"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MzAwMTEyMw.jpeg" width="300" height="225" alt="LG"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">CES 2018: LG Introduces Three New CLOi Commercial Robots</h3>
            <p>They're big, they're shiny, they're charmingly round-ish, but are they actually useful?
            
            	<span class="pubDate"><time>4&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2992771" class="item sml_article related-item recent-item consumer-electronics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/static/ces2018"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MzAwMjIxOQ.jpeg" width="300" height="225" alt="Photo showing people at the Las Vegas Convention Center and Venetian Hotel for the annual Consumer Electronics Show"/>
                <figcaption>Gadgets</figcaption>
            </figure>
            <h3 class="article-title">CES 2018: Complete Coverage of the Best Emerging Tech</h3>
            <p>The <i>IEEE Spectrum</i> team on the hottest gadgets and technology trends
            
            	<span class="pubDate"><time>8&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2628100" class="item sml_article related-item recent-item robotics videomodule"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/video/robotics/industrial-robots/saviokes-robot-butler-brings-you-room-service"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjYyODE2Nw.jpeg" width="300" height="225" alt="Savioke Delivers on the Dream of Robot Room Service"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Savioke’s Robot Butler Brings You Room Service</h3>
            <p>In a six-month trial run, this robot made over 1,000 deliveries in busy hotel
            
            	<span class="pubDate"><time>30&nbsp;Apr&nbsp;2015</time></span>
            
            </p>
    	</a>
    </article>
<article class="item sml_article ad-item corner-item recent-item" style="width: 300px; height: 620px;" >
	<!-- begin static module gpt-body-ad-module-300-600 -->
<div class="ad-module"> 
 <div class="adtext">
   Advertisement 
 </div> 
 <div id="div-gpt-ad-halfpage" style="300px; height: 600px"> 
  <script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-halfpage");
				});
		</script> 
 </div> 
</div>
<!-- end static module -->

</article>

    <article id="2867167" class="item sml_article related-item recent-item tech-history"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/view-from-the-valley/tech-history/space-age/sri-shakey-robot-honored-as-ieee-milestone"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg2NzI2Nw.jpg" width="300" height="225" alt="SRI researchers Nils Nilsson (right) and Sven Wahlstrom with Shakey the Robot in the late 1960s."/>
                <figcaption>History</figcaption>
            </figure>
            <h3 class="article-title">SRI's Pioneering Mobile Robot Shakey Honored as IEEE Milestone</h3>
            <p>Shakey's creators and colleagues share inside stories at the celebration and talk about robotics today
            
            	<span class="pubDate"><time>17&nbsp;Feb&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="3003197" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/ces-2018-suitable-tech-introduces-beampro-2-telepresence-platform"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MzAwMzIxMg.jpeg" width="300" height="225" alt="BP2"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">CES 2018: Suitable Tech Introduces BeamPro 2 Telepresence Platform</h3>
            <p>It's one of the shiniest, fanciest, and most technologically advanced telepresence robots we've ever seen
            
            	<span class="pubDate"><time>9&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2996047" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/robotics/industrial-robots/your-next-tshirt-will-be-made-by-a-robot"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk5NzAyOQ.jpeg" width="300" height="225" alt="Illustration: MCKIBILLO"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Your Next T-Shirt Will Be Made by a Robot</h3>
            <p>Georgia Tech spin-off SoftWear Automation is developing ultrafast sewing robots that could upend the clothing industry
            
            	<span class="pubDate"><time>5&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>


	
<article id="2982819" class="item sml_article related-item recent-item sponsored"  >
	<!-- <span class="blur">&nbsp;</span>-->
    <a href="/whitepaper/epilogs-fiber-laser-guidebook-to-industrial-etching-and-marking">
        <figure class="tag-no-image">
            <figcaption>Whitepaper</figcaption>
        </figure>
        
        <h3 class="article-title">Epilog's Fiber Laser Guidebook to Industrial Etching & Marking</h3>
        <p>This guide will help you determine if a fiber laser system is right for your applications.<span class="pubDate"><time>14&nbsp;Nov&nbsp;2017</time></span></p>
    </a>
</article>



    <article id="2981353" class="item sml_article related-item recent-item biomedical"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/the-human-os/biomedical/bionics/ford-assembly-line-workers-try-out-exoskeleton-tech-to-boost-performance"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk4MTY0Nw.jpeg" alt="A worker on a car assembly line works on the chassis above his head. He's wearing an upper-body exoskeleton that has components around his arms and down his back."/>
                <figcaption>Biomedical</figcaption>
            </figure>
            <h3 class="article-title">Ford Assembly Line Workers Try Out Exoskeleton Tech to Boost Performance</h3>
            <p>The upper body EksoVest exoskeleton from Ekso Bionics helps Ford workers with overhead tasks
            
            	<span class="pubDate"><time>10&nbsp;Nov&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2975299" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/tech-talk/green-tech/conservation/blueberry-farm-uses-lasers-to-scare-off-hungry-birds"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk3NTM2NA.gif" alt="Birds in a field taking off as a green laser shines on them"/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">Blueberry Farm Uses Lasers to Scare Off Hungry Birds</h3>
            <p>But no one really knows how lasers affect bird vision
            
            	<span class="pubDate"><time>31&nbsp;Oct&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2972675" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/why-human-controlled-force-multiplying-robots-are-the-future-of-work-on-earth"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk3MzA4OA.gif" alt="Sarcos GT is a highly mobile, dexterous human-controlled robotic system"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Why Human-Controlled, Force-Multiplying Robots Are the Future of Work on Earth</h3>
            <p>Sarcos CEO Ben Wolff argues that highly mobile, dexterous robots will transform industry and disaster response
            
            	<span class="pubDate"><time>25&nbsp;Oct&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2965598" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/cmu-snake-robot-mexico-earthquake"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk2NjM2MA.jpeg" alt="CMU snake robot in Mexico City after earthquake"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">What CMU's Snake Robot Team Learned While Searching for Mexican Earthquake Survivors</h3>
            <p>Days after a 7.1-magnitude earthquake struck Mexico City, CMU sent its snake robots in to look for survivors
            
            	<span class="pubDate"><time>13&nbsp;Oct&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2953476" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/robotics-hardware/inception-drive-a-compact-infinitely-variable-transmission-for-robotics"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk1MzQ5NA.jpg" width="300" height="225" alt="SRI's Inception Drive, an infinitely variable transmission for robotics"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Inception Drive: A Compact, Infinitely Variable Transmission for Robotics</h3>
            <p>A novel nested-pulley configuration forms the heart of a transmission that could make robots safer and more energy efficient
            
            	<span class="pubDate"><time>20&nbsp;Sep&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2950625" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/nanoclast/robotics/medical-robots/dna-robots-can-deliver-molecular-packages"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk1MDYzNA.jpg" width="300" height="225" alt="Conceptual illustration of a DNA robot sorting two types of cargo molecules."/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">DNA Robots Can Deliver Molecular Packages</h3>
            <p>These miniature machines could help assemble electronics and medicines
            
            	<span class="pubDate"><time>14&nbsp;Sep&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2949985" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/autonomous-robots-plant-tend-and-harvest-entire-crop-of-barley"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk0OTk5NA.jpg" width="300" height="225" alt="Autonomous Robots Plant, Tend, and Harvest Entire Crop of Barley"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Autonomous Robots Plant, Tend, and Harvest Entire Crop of Barley</h3>
            <p>This is as autonomous as farming gets, without any humans having to get themselves dirty, or even go outside
            
            	<span class="pubDate"><time>11&nbsp;Sep&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2948829" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/things-you-can-do-with-an-extra-robotic-arm"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk0OTE0Mw.gif" alt="Wearable robotic third arm"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Things You Can Do With an Extra Robotic Arm</h3>
            <p>The practical uses for an extra robotic arm are probably not what you're thinking
            
            	<span class="pubDate"><time>6&nbsp;Sep&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2936276" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/video-friday-more-boston-dynamics-giant-fighting-robots-anymal-quadruped"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzNjUyMg.jpg" width="300" height="225" alt="ANYmal quadruped robot from ANYbotics"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Video Friday: More Boston Dynamics, Giant Fighting Robots, and ANYmal Quadruped</h3>
            <p>Your weekly selection of awesome robot videos
            
            	<span class="pubDate"><time>4&nbsp;Aug&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2934986" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/aussies-win-amazon-robotics-challenge"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzNTA4OA.jpg" width="300" height="225" alt="Peter Corke, director of the Australian Centre for Robotic Vision at Queensland University of Technology, and other members of Team ACRV work on their robot, named Cartman, which won the 2017 Amazon Robotics Challenge in Japan."/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Aussies Win Amazon Robotics Challenge</h3>
            <p>How a team of Australian engineers and their robot, named Cartman, won the Amazon Robotics Challenge
            
            	<span class="pubDate"><time>2&nbsp;Aug&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2933674" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/video-friday-boston-dynamics-spotmini-soft-inflatable-robots-japan-space-int-ball"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzMzcyMw.gif" alt="Boston Dynamics' SpotMini robot"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Video Friday: Boston Dynamics, Inflatable Robots, and Japan's Space Ball</h3>
            <p>Your weekly selection of awesome robot videos
            
            	<span class="pubDate"><time>28&nbsp;Jul&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2930902" class="item sml_article related-item recent-item at-work"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/view-from-the-valley/at-work/test-and-measurement/testing-the-internet-of-things"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzMTA1Mw.gif" alt="This robot positions mobile devices against a dummy designed to absorb radiation at the same rate as a human; government regulations set limits for safe absorption rates"/>
                <figcaption>At Work</figcaption>
            </figure>
            <h3 class="article-title">Testing the Internet of Things</h3>
            <p>A peek inside Silicon Valley’s newest IoT test center
            
            	<span class="pubDate"><time>21&nbsp;Jul&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2926740" class="item sml_article related-item recent-item robotics"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/automaton/robotics/industrial-robots/video-friday-water-drones-sad-robot-self-driving-in-duckie-town"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkyNjc5MA.jpg" width="300" height="225" alt="APIUM water drones"/>
                <figcaption>Robotics</figcaption>
            </figure>
            <h3 class="article-title">Video Friday: Water Drones, Sad Robot, and Self-Driving in Duckie Town</h3>
            <p>Your weekly selection of awesome robot videos
            
            	<span class="pubDate"><time>14&nbsp;Jul&nbsp;2017</time></span>
            
            </p>
    	</a>
    </article>

            </div>
        </section>
    </div>
</div>


<footer id="global-footer" role="landmark">

	
    <div id="topFooter" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png" class="footerLogo" alt="IEEE Spectrum logo" width="270" role="img"/>
            </a>
            <div id="footerTopMenu" role="navigation">
                <ul class="topics" role="menu">
                    <h4 role="heading">Topics</h4>
                    
                        <li role="menuitem"><a href="/aerospace">Aerospace</a></li>
                    
                        <li role="menuitem"><a href="/at-work">At Work</a></li>
                    
                        <li role="menuitem"><a href="/biomedical">Biomedical</a></li>
                    
                        <li role="menuitem"><a href="/computing">Computing</a></li>
                    
                        <li role="menuitem"><a href="/energy">Energy</a></li>
                    
                        <li role="menuitem"><a href="/consumer-electronics">Gadgets</a></li>
                    
                        <li role="menuitem"><a href="/geek-life">Geek Life</a></li>
                    
                        <li role="menuitem"><a href="/green-tech">Green Tech</a></li>
                    
                        <li role="menuitem"><a href="/tech-history">History</a></li>
                    
                        <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    
                        <li role="menuitem"><a href="/semiconductors">Semiconductors</a></li>
                    
                        <li role="menuitem"><a href="/telecom">Telecom</a></li>
                    
                        <li role="menuitem"><a href="/transportation">Transportation</a></li>
                    
                </ul>

                <ul class="social-links" role="menu">
                    <h4 role="heading">Connect</h4>
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="http://twitter.com/#!/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
					<li role="menuitem"><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://plus.google.com/105079317383160047042/posts" class="icn-sml" target="_blank"><span class="google"></span>Google+</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>

                <ul class="spectrum-footer-links" role="menu">
                    <h4 role="heading">IEEE Spectrum</h4>
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://ieeespectrumreprints.magreprints.com/" target="_blank">Reprints &amp; Permissions</a></li>
                    <h4 class="footerTitle" role="heading">IEEE Partners</h4>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                    <li role="menuitem"><a href="http://spectrumsuppliermarketplace.com/">Buyer&rsquo;s Guide</a></li>
                </ul>

                <ul class="magazine-links" role="menu">
                    <h4 role="heading">The Magazine</h4>
                    <li role="menuitem"><a href="/magazine"><img src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" class="lazy" data-original="/image/MzAwMzAxMg.jpeg" width="100" height="133" alt="Magazine cover image"/></a></li>
                    <li role="menuitem"><a href="/static/readerservices">Subscribe Now</a></li>
                    <li role="menuitem"><a href="http://www.qmags.com/subscribers">Digital Download</a></li>
                </ul>
            </div>

            <ul id="footerCopy">
                <li id="copyrightTag" role="contentinfo">&copy; Copyright 2018 IEEE Spectrum</li>
                <li role="menu" id="policyNav"><a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>

	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2018 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>


<script type="text/javascript" src="/assets/footer/footer-ac7e216281e057235e7de4a532b51893.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    
    
    
        <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    









</body>
</html>