
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>The Pioneers Behind MEMS Technology, Bose Speakers, and 4G Networks Honored - IEEE Spectrum</title>
    <meta name="viewport" content="width=1024"> 
    
    <link rel="icon" href="/favicon.png" type="image/png"/>
    <link rel="alternate" title="IEEE Spectrum Recent Content" href="https://spectrum.ieee.org/rss/fulltext" type="application/rss+xml" />
    
    <!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="/assets/frontend-686078b4e62edf669824e3c59ff399be.css"/>
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"/></script>
    <script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>
    <!-- begin static module global-head-spectrum4 -->
<style>

@media screen and (min-width: 1640px) and (max-width: 1720px), screen and (min-width: 1320px) and (max-width: 1400px), screen and (min-width: 1025px) and (max-width: 1100px){
.addthis-smartlayers-desktop{
    display:block;
}
#lbCaption em {
    font-style: italic;
    display: inline;
}
.wide-slides {
    clear: both;
}
}
.jobcontainer .title {
    word-break: break-word;
}
</style>
<!-- pingdom code -->
<script src="//rum-static.pingdom.net/pa-5197a19fabe53ddd63000000.js" async></script>
<!-- marketo munchkin code -->
<script src="//app-ab24.marketo.com/js/forms2/js/forms2.min.js"></script>
<script src="https://s3.amazonaws.com/ieee-mkto-cross-domain/enterprise-page-code.js" async></script>

<script><!--
$(function(){
$(".article-options-bar #trending").hide();

$('#3227359 figcaption').text('Research');

  var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = 'https://ieeespectrum.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
});
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
//--></script>
<meta name="google-site-verification" content="bRE2Nf0-aUEXGbJ9dpmiKuITz6w9X5VH8IEic8KJcNE" />
<!-- end static module -->

    <script type="text/javascript">
					var adinfo = {
					"zone":"ieee-member-news",
					"addomain":"f.site220.tmus"
					}
				</script>
    <!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

    <!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->

    <!-- begin static fragment crazy-egg-script --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0056/0444.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- end static fragment -->
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=UJWKwjzeo2dv_Q8aPDpmyQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KV8Z9LL');
    </script>
    <!-- End Google Tag Manager -->

    
    <meta name="layout" content="spectrum"/>
    
    <meta name="description" content="Synopsys and Zipline innovators also receive top IEEE awards"/>
    <link rel="image_src"
                                                                             href="/image/MzMxNjk4Nw.jpeg"/>
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "The Pioneers Behind MEMS Technology, Bose Speakers, and 4G Networks Honored",
    "description": "Synopsys and Zipline innovators also receive top IEEE awards",
    "publisher": {
        "@type": "Organization",
        "name": "IEEE Spectrum",
        "url": "https://spectrum.ieee.org",
        "logo": {
            "@type": "ImageObject",
            "url": "https://spectrum.ieee.org/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png"
        }
    },
    "dateModified": "2019-06-07T10:29:06.804-0400",
    "datePublished": "2019-06-07T15:00:00.000-0400",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://spectrum.ieee.org/the-institute/ieee-member-news/the-pioneers-behind-mems-technology-bose-speakers-and-4g-networks-honored"
    },
    "author": {
        "@type": "Person",
        "name": "Kathy Pretz"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://spectrum.ieee.org/image/MzMxNjk3MQ.jpeg",
        "height": null,
        "width": null
    }
}
</script>
    
<link rel="canonical" href="https://spectrum.ieee.org/the-institute/ieee-member-news/the-pioneers-behind-mems-technology-bose-speakers-and-4g-networks-honored" />
<link rel="amphtml" href="https://spectrum.ieee.org/the-institute/ieee-member-news/the-pioneers-behind-mems-technology-bose-speakers-and-4g-networks-honored.amp.html" />



    <meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News" />
    <meta property="og:title" content="The Pioneers Behind MEMS Technology, Bose Speakers, and 4G Networks Honored" />
    <meta property="og:url" content="https://spectrum.ieee.org/the-institute/ieee-member-news/the-pioneers-behind-mems-technology-bose-speakers-and-4g-networks-honored" />
    <meta property="og:description" content="Synopsys and Zipline innovators also receive top IEEE awards" />
    <meta property="og:image" content="https://spectrum.ieee.org/image/MzMxNjk5OA.jpeg" />
    <meta property="og:type" content="article" />
    
    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"The Pioneers Behind MEMS Technology, Bose Speakers, and 4G Networks Honored","link":"https://spectrum.ieee.org/the-institute/ieee-member-news/the-pioneers-behind-mems-technology-bose-speakers-and-4g-networks-honored","image_url":"https://spectrum.ieee.org/image/MzMxNjk4NQ.jpeg","type":"post","post_id":"/the-institute/ieee-member-news/the-pioneers-behind-mems-technology-bose-speakers-and-4g-networks-honored","pub_date":"2019-06-07T19:00:00Z","section":"Online Only Article","author":"Kathy Pretz","tags":["4g","achievements","awards","bose","ieee honors ceremony","mems","synopsys","topic.the-institute","subtopic.ieee-member-news"]}'>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@IEEESpectrum" />
    <meta name="twitter:title" content="The Pioneers Behind MEMS Technology, Bose Speakers, and 4G Networks Honored" />
    <meta name="twitter:description" content="Synopsys and Zipline innovators also receive top IEEE awards" />
    <meta name="twitter:image" content="https://spectrum.ieee.org/image/MzMxNjk3MQ.jpeg" />


<!-- Google Tag Manager Variables-->
        <script>    
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'userType' : 'anonymous',
                'slugType' : 'article-ARTICLE',
                'issn' : 'true',
                'authors' : 'Kathy Pretz'
            });    
        </script>
        <!-- End Google Tag Manager Variables -->
        

</head>
<body class="pageBody" onload="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV8Z9LL&gtm_auth=UJWKwjzeo2dv_Q8aPDpmyQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    
<script type="text/template" id="tmpl-interstitial-ad">
	<div id="tmpl-slashpage">
		<div id="header" style="background: #5a5a5a;text-align:right; padding:20px; overflow:auto; margin-bottom:25px;">
			<img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo" style="float: left;height: 40px;"/>
			<a href="javascript:splashpage.closeit()">Continue to site&nbsp;➔</a>
		</div>
		<div style="color:gray; font-size:18px; text-align:center; margin-bottom:8px;">ADVERTISEMENT</div>
		<iframe name="splashpage-iframe" src="about:blank" scrolling="no" seamless="seamless" style="overflow:hidden; padding:0; z-index:6000000; width:660px; height:500px; margin:0 auto; display:block;" frameborder="0"></iframe>
	</div>
</script>
    
<script>
	splashpage.splashenabled=1;
	splashpage.splashpageurl= '/interstitial?splashType=welcome';
	splashpage.enablefrequency=1;
	splashpage.displayfrequency='sessiononly';
	splashpage.cookiename = ['interstitialpagecookie3012157', 'path=/'];		
	splashpage.autohidetimer=15;
	splashpage.enablecounter=true;
	splashpage.counter=1;
	splashpage.timeremaining=0;
	splashpage.sessiononlyCookieLifeTime=24;
	if (splashpage.browserdetectstr && splashpage.splashenabled==1) {
        //console.info('initializing interstitial ad');
        splashpage.init();
        //console.info('interstitial ad init finished');
    }
</script>


<a href="/" class="backtotop"></a>
<header id="header">
	
	
<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>
    <script language="JavaScript">
        window.dataLayer = window.dataLayer || [];
        var callback = function (url) {
                window.location.replace("/user/logout?returnUrl="+url);
                
        };
		function logout(url){
/*	        ga('send', 'event', {
	            'eventCategory': "Registration",
	            'eventAction': "Signed Out",
	            'eventValue': null,
	            'hitCallback': callback(url),
	            'hitCallbackFail': callback(url)
	        });*/
            window.dataLayer.push({
                'event': 'Signed Out',
                'category': 'Registration',
                'action': 'Signed Out',
                'label': 'Signed Out',
                 eventCallback: callback(url)
            });
        }

        function logSSOtoGA(){
			var refererHostName=null;
			if(document.referrer ){
				refererHostName=document.referrer.split('/')[2];
			}
			if(refererHostName !== window.location.hostname){
				// ga('send', 'event', "Registration", "SSO Signed In", null);
                window.dataLayer.push({
                    'event': 'SSO Signed In',
                    'category': 'Registration',
                    'action': 'SSO Signed In',
                    'label': 'SSO Signed In'
                });
			}
        }

    </script>
<div id="ieee-metanav" role="banner">
    <div class="commonwrap">
        <ul class="inline-list left-nav">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>

        <div class="user-status-existing"></div>
        <ul class="inline-list right-nav">
            
            
                
                    <li><a href="#" onclick="User.popupwindow('/user/register', 'create', '800', '500');
                    return false;">Create Account</a></li>
                    <li class="sep">|</li>
                    <li>
                        <a href="#" onclick="User.popupwindow('/user/login', 'login', '800', '530');
                        return false;">Sign In</a>
                    </li>
                
            
        </ul>
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px">
						<script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script>
					</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>

	<nav id="mainNav" role="navigation">
	
	<div class="commonwrap">
    <div class="brand-space" role="img">
        <a href="/" id="brand">
            <img src="/assets/logo-main-orange-5e9eeef94bd779ad3f11a80f8d3af648.png" alt="IEEE Spectrum logo"/>
        </a>
    </div>
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	<!-- begin static module global-ticker-module -->
 
<!-- end static module -->

	<!-- begin static module global-maintenance -->
 
<!-- end static module -->

</nav>
</header>



<div id="main" role="main">
    <div class="wrap">
        <section id="medium-center">
            <article id="3316679" class="article-detail article-page" style="position:relative">
                <ul id="breadcrumbs">
                    <li>Article
                    </li>
                    <li><a href="/the-institute">The Institute</a></li>
                    <li><a href="/the-institute/ieee-member-news">IEEE Member News</a></li>
                </ul>

                
                    <div class="byline">
                        <div><label>7 Jun 2019 | 19:00 GMT</label></div>
                    </div>
                

                <h1 class="article-main-title">The Pioneers Behind MEMS Technology, Bose Speakers, and 4G Networks Honored</h1>

                <h2 class="article-dek">Synopsys and Zipline innovators also receive top IEEE awards</h2>

                
                    <div class="auth-byline">
                        By <span class="author-name"><a href="/author/kathy-pretz">Kathy Pretz</a></span>
                    </div>
                
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>
                

                <div id="artBody">
                    <div class="articleBody entry-content">
                        <section id="side-module">
    <div class="medium-top-ad">
        <!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-med-rectangle" style="300px; height: 250px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script>
	</div>
</div>
<!-- end static module -->

    </div>

    
        <div id="recommended-side">
            <div class="title">Editor&rsquo;s Picks</div>

            <div id="article-rec">
                
                    <a class="article" href="/news-from-around-ieee/the-institute/ieee-member-news/arm-founder-saxby-turned-a-tv-repair-hobby-into-an-engineering-career">
                        <div class="image-column">
                            <img src="/image/MzMwODM2OA" alt="Sir Robin Keith Saxby at the IEEE VIC summit." />
                        </div>

                        <div class="text-column">
                            <h4>Arm Founder Saxby Turned a TV Repair Hobby Into an Engineering Career</h4>
                        </div>
                    </a>
                
                    <a class="article" href="/geek-life/profiles/kurt-petersen-2019-ieee-medal-of-honor-recipient-is-mr-mems">
                        <div class="image-column">
                            <img src="/image/MzI3ODQyMA" alt="photo of Kurt Petersen" />
                        </div>

                        <div class="text-column">
                            <h4>Kurt Petersen, 2019 IEEE Medal of Honor Recipient, Is Mr. MEMS</h4>
                        </div>
                    </a>
                
                    <a class="article" href="/the-institute/ieee-news/iot-security-and-ai-ethics-among-topics-to-be-featured-at-annual-ieee-event">
                        <div class="image-column">
                            <img src="/image/MzI3NzI1MQ" alt="Illustration of people gathering and discussing topics" />
                        </div>

                        <div class="text-column">
                            <h4>IoT Security and AI Ethics Among Topics to Be Featured at Annual IEEE Event</h4>
                        </div>
                    </a>
                
            </div>
        </div>
    

</section>
                        
                            <html>
 <head></head> 
 <body> 
  <figure class="xlrg" role="img"> 
   <img alt="Group of winners from the IEEE Honors Ceremony" src="/image/MzMxNjk0MQ.jpeg"> 
   <figcaption class="hi-cap">
     Photo: IEEE 
   </figcaption> 
   <figcaption> 
    <p>The innovators who IEEE honored with its highest medals at the annual ceremony held in San Diego.</p> 
   </figcaption> 
  </figure> 
  <style type="text/css">.entry-content .tisubhead {
    color: #999999;
    font-family: verdana;
    font-size: 14px;
    font-weight: bold;
    letter-spacing: 1px;
    margin-bottom: -5px !important;
    text-transform: uppercase;
}
.tiopener {
    color: #0f4994;
    font-family: theinhardt;
  letter-spacing: 1px;
  margin-right: 15px;
    font-weight: bold;
    text-transform: uppercase;
}
</style> 
  <p><span class="tiopener">THE INSTITUTE</span>Remember when electronic components tended to be big, slow, and unreliable? The technologies pioneered by several award recipients recognized at this year’s IEEE Honors Ceremony have brought us smaller consumer electronics, more accurate medical devices, and dependable wireless communication systems. They were celebrated on 17&nbsp;May at the Marriott Marquis Marina hotel in San Diego.</p> 
  <p>IEEE Life Fellow <a href="/geek-life/profiles/kurt-petersen-2019-ieee-medal-of-honor-recipient-is-mr-mems">Kurt Petersen</a> received the organization’s highest award, the <a href="https://www.ieee.org/about/awards/medals/medal-of-honor.html">IEEE Medal of Honor</a>, for his foundational work on microelectromechanical systems. MEMS technology involves merging miniature mechanical and electromechanical elements such as sensors and actuators onto a silicon substrate along with integrated circuits. The functionality of smartphones and human-machine-interface applications depend on MEMS.</p> 
  <figure class="xlrg" role="img"> 
   <iframe allowfullscreen="true" height="346" scrolling="no" src="//ieeetv.ieee.org/player/embed_play/132577/620" width="620"></iframe> 
   <div class="ai"> 
    <figcaption class="hi-cap">
      Video: IEEE.tv 
    </figcaption> 
    <figcaption>
      “Mr. MEMS” talks about his career and what led him to develop the technology. 
    </figcaption> 
   </div> 
  </figure> 
  <p>“The MEMS industry has grown incredibly over the years thanks to the hard work of many researchers all over the world,” Petersen noted in his acceptance speech. “When I started working in MEMS in 1975, the market was $30&nbsp;million. This year it’s going to be $20&nbsp;billion.</p> 
  <p>“There are a lot of projects going on in research labs all over the world that haven’t been commercialized yet but will soon be,” he added. “I think the field still has a lot of momentum.”</p> 
  <figure class="rt med-sm" role="img"> 
   <img alt="Antun Domic at the IEEE ceremony." src="/image/MzMxNjg3Mw.jpeg"> 
   <figcaption class="hi-cap">
     Photo: IEEE 
   </figcaption> 
   <figcaption>
     Antun Domic 
   </figcaption> 
  </figure> 
  <p>IEEE Fellow <a href="https://ieee-ceda.org/contact/antun-domic">Antun Domic</a> also miniaturized an important technology: electronic design automation tools, which power many of today’s applications. EDA allows the creation of complex systems with computer software that aids in the design, verification, and testing processes and helps detect flaws in chips and circuit boards. As chief technical officer at <a href="https://www.synopsys.com/">Synopsys</a>, in Mountain View, Calif., the <a href="https://www.ieee.org/about/awards/medals/noyce.html">IEEE Robert N.&nbsp;Noyce Medal</a> recipient has developed tools that enabled the design of chips containing billions of gates.</p> 
  <figure class="xlrg" role="img"> 
   <img alt="David Flynn and David Jaggar at the IEEE ceremony" src="/image/MzMxNjg3NA.jpeg"> 
   <figcaption class="hi-cap">
     Photo: IEEE 
   </figcaption> 
   <figcaption>
     David Flynn (left) and David Jaggar 
   </figcaption> 
  </figure> 
  <p>IEEE Senior Member <a href="https://ethw.org/David_Flynn">David Flynn</a> and Member <a href="https://www.canterbury.ac.nz/alumni/our-alumni/uc-legends/david-jaggar/">David Jaggar</a> developed reduced instruction set computing (RISC) architecture that can be found in more than 100&nbsp;billion microprocessor cores. The recipients of the <a href="https://www.ieee.org/about/awards/medals/maxwell.html">IEEE/RSE James Clerk Maxwell Medal</a> created the foundations that launched the system-on-chip market with microprocessors that power smartphones, portable computing devices, and Internet of Things applications. Based on the RISC process, their designs use less energy.</p> 
  <p><a href="https://www.bose.com/en_us/index.html">Bose Corp.</a> has changed the way people listen to music at home and on the go. The company received the <a href="https://www.ieee.org/about/awards/recognitions/corporate-innovation.html">IEEE Corporate Innovation Award</a>, which was founded in 1964 by IEEE Life Fellow <a href="http://www.ieeeghn.org/wiki/index.php/Amar_G._Bose">Amar G.&nbsp;Bose</a> when he was a professor at MIT. Based in Framingham, Mass., Bose pioneered technology that provided more realistic recorded music with a full range of sound—from speakers that were a fraction of the size of conventional ones. He died in 2013.</p> 
  <figure class="rt med-sm" role="img"> 
   <img alt="Thomas Froeschle at the IEEE ceremony" src="/image/MzMxNjg3Nw.jpeg"> 
   <figcaption class="hi-cap">
     Photo: IEEE 
   </figcaption> 
   <figcaption>
     Thomas Froeschle 
   </figcaption> 
  </figure> 
  <p>Accepting the award was the company’s vice president of research, <a href="https://ieee-vics.org/speakers/tomfroeschle/">Thomas Froeschle</a>, an IEEE member. He said Bose was frustrated that he wasn’t applying his innovations at MIT to real products that actually reached people. “Reluctantly he reached the decision to form the company and in doing that, he tried to ensure it would continue to innovate over its whole existence,” Froeschle said. “We have strived to do that for 54&nbsp;years.”</p> 
  <figure class="rt med-sm" role="img"> 
   <img alt="David Ngar Ching Tse at the IEEE ceremony" src="/image/MzMxNjg3OA.jpeg"> 
   <figcaption class="hi-cap">
     Photo: IEEE 
   </figcaption> 
   <figcaption>
     David Ngar Ching Tse 
   </figcaption> 
  </figure> 
  <p>The work by IEEE Fellow <a href="https://ethw.org/David_Ngar_Ching_Tse">David Ngar Ching Tse</a> increased wireless data transmission’s channel capacity and decreased interference. The recipient of the <a href="https://www.ieee.org/about/awards/medals/hamming.html">IEEE Richard W.&nbsp;Hamming Medal</a> developed an opportunistic scheduler, demonstrating that fading can be harnessed to increase network capacity, contrary to the conventional thinking at the time. His theory helped enable today’s wireless data boom. His work was part of <a href="https://www.qualcomm.com/">Qualcomm</a>’s Evolution–Data Optimized telecommunications standard for high-data-rate wireless systems and was incorporated into all 3G and 4G cellular systems. Tse further developed the technology by using multiple antennas to induce fading.</p> 
  <p>In his acceptance speech, he thanked Claude Shannon, who in 1948 laid out a grand vision for digital communication. “After 80&nbsp;years the vision is fully realized,” Tse said, adding that Shannon’s work “set a tradition of research from first principles. In this era of fast-moving research, it’s now left to the next generation to uphold and expand upon that tradition.”</p> 
  <p></p> 
  <h3 class="tisubhead">INNOVATIVE COMPANIES</h3> 
  <p>Every day thousands of people living in remote areas of the world die because they can’t get access to medicine or a blood bank. To address the problem, the world’s first drone-delivery service, <a href="https://flyzipline.com/">Zipline International</a>, is distributing medical products—thus far in Ghana and Rwanda. For its efforts, the company received <a href="/the-institute"><em>IEEE Spectrum</em></a>’s Technology in Service of Society Award.</p> 
  <p>Founded in 2014 in Half Moon Bay, Calif., Zipline designs, builds, and operates small drone aircraft. The fixed-wing drones can fly 100&nbsp;kilometers per hour and carry 1.8&nbsp;kilograms of blood and medical supplies.</p> 
  <figure class="xlrg" role="img"> 
   <img alt="Keenan Wydrobek of Zipline at the IEEE Ceremony" src="/image/MzMxNjg3OQ.jpeg"> 
   <figcaption class="hi-cap">
     Photo: IEEE 
   </figcaption> 
   <figcaption>
     Keenan Wydrobek of Zipline 
   </figcaption> 
  </figure> 
  <p>Zipline, which has two distribution centers in Rwanda, has made more than 10,000&nbsp;deliveries since it opened its first center in 2016. Each facility services villages within an 80-kilometer range. It takes the aircraft about 30&nbsp;minutes to deliver its payloads, and the drones can fly in all types of weather, day and night.</p> 
  <p>“Five years ago, when we started Zipline, we were told countless times that we were crazy,” said Keenan Wydrobek, the company’s cofounder and head of product engineering, who accepted the award. “We were told the governments we wanted to partner with weren’t going to be able to afford it. Our partners in the Rwandan and now Ghanaian government have moved barrier after barrier to make this a success. We now fly the equivalent of once around the equator a week delivering medical supplies, and we are just getting started.”</p> 
  <p>You can watch the <a href="http://ieeetv.ieee.org/ieeetv-specials/ieee-honors-ceremony-2019?">entire ceremony</a> on IEEE.tv.</p>  
 </body>
</html>
                        
                        <div class="medium-bottom-ad">
                            
                                <!-- begin static module gpt-body-ad-module-300-250-2 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-med-rectangle-2" style="300px; height: 250px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle-2");
				});
		</script>
	</div>
</div>
<!-- end static module -->

                            
                        </div>
                    </div>
                </div>
                <section id="recommended">
    <div style="margin:0 auto;width:940px;">
        <div class="title">Recommended For You</div>

        <div id="article-rec">
            
                
                    <a class="article" href="/the-institute/ieee-member-news/simple-effective-public-speaking-tips-for-engineers">
                        <div class="image-column">
                            <img src="/image/MzI5OTg3Mg" alt="Photograph of a woman speaking at a podium" />
                        </div>

                        <div class="text-column">
                            <h4>Simple, Effective Public Speaking Tips for Engineers</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/news-from-around-ieee/the-institute/ieee-member-news/arm-founder-saxby-turned-a-tv-repair-hobby-into-an-engineering-career">
                        <div class="image-column">
                            <img src="/image/MzMwODM2OA" alt="Sir Robin Keith Saxby at the IEEE VIC summit." />
                        </div>

                        <div class="text-column">
                            <h4>Arm Founder Saxby Turned a TV Repair Hobby Into an Engineering Career</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/the-institute/ieee-news/ieee-survey-finds-that-female-technologists-face-unequal-treatment-and-sexist-workplaces">
                        <div class="image-column">
                            <img src="/image/MzI5ODMyNA" alt="Illustration of a group of women" />
                        </div>

                        <div class="text-column">
                            <h4>IEEE Survey Finds That Female Technologists Face Unequal Treatment and Sexist Workplaces</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/the-institute/ieee-member-news/ieee-smart-cities-initiative-works-to-help-more-municipalities-modernize">
                        <div class="image-column">
                            <img src="/image/MzI2MzQxOQ" alt="Colorful illustration of a smart city in action" />
                        </div>

                        <div class="text-column">
                            <h4>IEEE Smart Cities Initiative Works to Help More Municipalities Modernize</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/the-institute/ieee-member-news/qa-with-jelena-kovaevi-dean-of-the-nyu-tandon-school-of-engineering">
                        <div class="image-column">
                            <img src="/image/MzI5MzQzOA" alt="Photo of Jelena Kovačević." />
                        </div>

                        <div class="text-column">
                            <h4>Q&A With Jelena Kovačević, Dean of the NYU Tandon School of Engineering</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/the-institute/ieee-news/qa-with-chair-of-new-ad-hoc-committee-on-diversity-inclusion-and-ethics">
                        <div class="image-column">
                            <img src="/image/MzI5NTI4OA" alt="Illustration of a large number of diverse people" />
                        </div>

                        <div class="text-column">
                            <h4>Q&A With Chair of New Ad Hoc Committee on Diversity, Inclusion, and Ethics</h4>
                        </div>
                    </a>
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
        </div>
    </div>
</section>
                

    <section class="learn-more" role="menu">
        <h5>Learn More</h5>
        


<style>
u {
    text-decoration: none;
}
</style>

    
        
            <a href="/tag/4G">4G</a>
        
        
    
        
            <a href="/tag/achievements">achievements</a>
        
        
    
        
            <a href="/tag/awards">awards</a>
        
        
    
        
            <a href="/tag/Bose">Bose</a>
        
        
    
        
            <a href="/tag/IEEE+honors+ceremony">IEEE honors ceremony</a>
        
        
    
        
            <a href="/tag/MEMS">MEMS</a>
        
        
    
        
            <a href="/tag/Synopsys">Synopsys</a>
        
        
    

    </section>

<div class="job-module"><script type="text/javascript" src="https://slb.adicio.com/js/xmlScrollView1.2.js"></script>
<style type="text/css">
.job-module{
    border-bottom: 1px solid #000;
    margin: 0 auto 20px;
    float:left;
    width:100%;
}
.jobs-wrapper {
		width: 100%;
		height: auto;
		padding: 14px 14px 30px;
		background-color: #FFF;
		font-family: "Theinhardt-Medium", sans-serif;
		color: #000;
        margin: 0 auto 30px;
        float:left;
        background-color: #e4f6fc;
        box-sizing: border-box;
	}
	.featured {
		width:960px;
		margin:0 auto;
	}

	.featuredJobs {
		font-weight: bold;
		width:100%;
		display:block;
		margin:0 auto;
        font-size: 18px;
	}
	#jobframe {
		width:960px;
		margin: 0 auto;
	}
	a.more {
		float: right;
		text-decoration: none;
		font-weight: bold;
		color: #03a6e3;
		margin: 10px 34px 0;
	}
	.jobcontainer {
		background-color: #fff;
        display: inline-table;
        width: 31%;
        margin: 0 16px 0 0;
        height: 140px;
	}
	.jobcontainer ul {
		margin: 0;
        padding: 10px;
	}
	.jobcontainer li{
		list-style-type: none;
		padding-left: 4px;
	}
	.jobcontainer .title {
		font-weight: bold;
		font-size: 16px;
	}
	.jobcontainer .employer {
		font-size: 14px;
		font-family: "Theinhardt-Regular", sans-serif;
	}
	.jobcontainer .location {
		font-style: italic;
		font-size: 14px;
		font-family: "Theinhardt-Regular", sans-serif;
	}
  ul.nobullet{
    list-style: none;
    }

@media screen and (min-width: 768px) and (max-width: 1024px) {
    .featured {
        width:100%;
    }
    .jobcontainer {
        width: 30%;
    }
    .jobcontainer:nth-child(n+3) {
        display: none;
    }
    a.more {
        margin: 10px 0px 0;
    }
}

   @media screen and (max-width:767px){
    .jobs-wrapper {
		padding: 12px;
		box-sizing: border-box;
	}
	.featured {
		width:100%;
	}
	.featured p{
		margin:0;
	}
	#jobframe {
		width: 100%;
        padding: 10px 0;
        box-sizing: border-box;
	}
    .jobcontainer {
        background-color: #fff;
        display: block;
        width: 100%;
        margin: 10px 0;
        height: auto;
    }
    .jobcontainer ul {
        margin-left: 0px;
    }
    .jobcontainer li {
        padding: 2px 4px;
        margin: 0;
    }
    a.more{
        margin:0;
    }
   }
</style>
<div class="jobs-wrapper">
<div class="featured">
<p><span class="featuredJobs">Featured Jobs</span>
</p>
<div id="jobframe">
</div>
<a class="more" href="http://jobs.ieee.org/jobs/search/results">More Jobs &gt;&gt;</a>
<script type="text/javascript">
function renderXml() {
    var myJobFeaturedFrame = new xmlScrollView();
    myJobFeaturedFrame.setOutPutElement('jobframe');
    myJobFeaturedFrame.setItemRoot('Job');
    myJobFeaturedFrame.declareVariable('JobTitle', '%jobTitle%');
    myJobFeaturedFrame.declareVariable('City', '%jobCity%');
    myJobFeaturedFrame.declareVariable('State', '%jobState%');
    myJobFeaturedFrame.declareVariable('Company', '%jobEmployer%');
    myJobFeaturedFrame.declareVariable('Url', '%jobLink%');
    myJobFeaturedFrame.setTemplate(
        '<div class="jobcontainer"' +
        'onclick=window.location.href="%jobLink%" style="cursor: pointer;">' +
        '<ul class="nobullet">' + '<li class="title">' + '%jobTitle%' + '</li>' +
        '<li class="location">' + '%jobCity%, %jobState%' + '</li>' +
        '<li class="employer">' + '%jobEmployer%' + '</li>' + '</ul>' + '</div>');
    myJobFeaturedFrame.disableScroll();
    myJobFeaturedFrame.outputFromString(xmlString);
}
var Topics = {
    aerospace: 'Aerospace',
    atwork: 'Engineering',
    biomedical: 'Biomedical',
    computing: 'Computer',
    energy: 'Energy',
    consumerelectronics: 'Electronics',
    geeklife: 'Engineering',
    greentech: 'Energy',
    techhistory: 'History',
    robotics: 'Robotics',
    semiconductors: 'Semiconductors',
    telecom: 'Telecom',
    theinstitute: 'Engineer',
    transportation: 'Transportation'
};

    var jobscript = document.createElement('script');
    var getTopic = "the-institute".replace('-', '');
    jobscript.src = "https://jobs.ieee.org/jobs/search/results?location=United%20States&Sort=scorelocation%20desc&rows=3&format=jsxml&kwsPrimary=" + Topics[getTopic] ;
    $("#jobframe").append(jobscript);

$(function() {
    window.setTimeout(function() { renderXml() }, 2000);
});
</script>
</div>
</div>
</div>

<section id="comments-section" role="complementary">
    <div class="split">
        <div class="column">
            <h6 class="section-title">Comments</h6>
        </div>

        <div class="column last align-right">
            <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
        </div>

        <div class="clear"></div>
    </div>

    <div id="disqus_thread"></div>

    
    
        <script type="text/javascript">
            var disqus_shortname = 'ieeespectrum';
            var disqus_identifier = '/the-institute/ieee-member-news/the-pioneers-behind-mems-technology-bose-speakers-and-4g-networks-honored';
            var disqus_title = 'The Pioneers Behind MEMS Technology\u002c Bose Speakers\u002c and 4G Networks Honored';
            var disqus_url = 'https://spectrum.ieee.org/the-institute/ieee-member-news/the-pioneers-behind-mems-technology-bose-speakers-and-4g-networks-honored';

            
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the &lt;a
        href="http://disqus.com/?ref_noscript"&gt;comments powered by
        Disqus.&lt;/a&gt;</noscript>
        <a href="http://disqus.com" class="dsq-brlink">Comments powered
        by <span class="logo-disqus">Disqus</span></a>
    
</section>
            </article>
        </section>
    </div>
</div>




<footer id="global-footer" role="landmark">
	
    <div id="topFooter1" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/logo-main-orange-5e9eeef94bd779ad3f11a80f8d3af648.png" class="footerMainLogo" alt="IEEE Spectrum logo" width="200" role="img"/>
            </a>
                <ul class="spectrum-footer-links" role="menu">
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="https://www.parsintl.com/publication/ieee-spectrum/" target="_blank">Reprints &amp; Permissions</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                </ul>
        </div>
    </div>
    <div id="topFooter2" role="region" >
        <div class="commonwrap" role="section">
                <div class="nocontent"></div>
                <ul class="social-links" role="menu">
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="https://twitter.com/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
                    <li role="menuitem"><a href="https://www.linkedin.com/company/ieee-spectrum/" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://www.instagram.com/ieeespectrum/" class="icn-sml" target="_blank"><span class="instagram"></span>Instagram</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="midFooter" role="region" >
        <div class="commonwrap" role="section">
            <ul id="footerCopy">
                <li role="menu" id="policyNav">&copy; Copyright 2019 IEEE Spectrum | <a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>
	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2019 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>


<script type="text/javascript" src="/assets/footer/footer-281161b79460d2ab7e3b242de267f8ea.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    
        <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(w) {
  w.PARSELY = {
    autotrack: false,
    onReady: function() {
      PARSELY.updateDefaults({
        data: {
          level: "anonymous"
        }
      });
      PARSELY.beacon.trackPageView();
    }
  };
})(window);
</script>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    


<!-- begin static fragment cookie-consent-banner --><script src="https://s3-us-west-2.amazonaws.com/ieeeshutpages/gdpr/settings.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
 window.cookieconsent.initialise(json)
});
</script><!-- end static fragment -->
<!-- begin static module global-footer-spectrum4 -->
 
<!-- end static module -->

</body>
</html>