
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>Experts Bet on First Deepfakes Political Scandal - IEEE Spectrum</title>
    <meta name="viewport" content="width=1024"> 
    
    <link rel="icon" href="/favicon.png" type="image/png"/>
    <link rel="alternate" title="IEEE Spectrum Recent Content" href="https://spectrum.ieee.org/rss/fulltext" type="application/rss+xml" />
    
    <!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="/assets/frontend-0282634d6e33c41c55ab9d419ff77ea0.css"/>
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"/></script>
    <script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>
    <!-- begin static module global-head-spectrum4 -->
<style>

@media screen and (min-width: 1640px) and (max-width: 1720px), screen and (min-width: 1320px) and (max-width: 1400px), screen and (min-width: 1025px) and (max-width: 1100px){
.addthis-smartlayers-desktop{
    display:block;
}
#lbCaption em {
    font-style: italic;
    display: inline;
}
.wide-slides {
    clear: both;
}
</style>
<script><!--
$(function(){
$(".article-options-bar #trending").hide();

  var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = 'https://ieeespectrum.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
});
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
//--></script>
<!-- end static module -->

    <script type="text/javascript">
					var adinfo = {
					"zone":"IEEE",
					"addomain":"IEEESpectrum"
					}
				</script>
    <!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

    <!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->

    <!-- begin static fragment crazy-egg-script --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0056/0444.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- end static fragment -->
    <!-- Google Analytics -->
<script class="ga-tag">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-747464-1', 'auto');
ga('set', 'dimension1', 'blog-post');
ga('set', 'dimension3', 'Jeremy Hsu');
ga('set', 'dimension4', 'anonymous');

ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

    
    <meta name="layout" content="spectrum"/>
    
    <meta name="keywords" content="artificial intelligence,deep learning,deepfake videos,deepfakes,machine learning,neural networks"/>

    
        <meta name="description" content="Researchers wager on a possible Deepfake video scandal during the 2018 U.S. midterm elections"/>
    
    
    
        <link rel="image_src" href="/image/MzA3NzQ5Mg.jpeg"/>
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "headline": "Experts Bet on First Deepfakes Political Scandal",
    "description": "Researchers wager on a possible Deepfake video scandal during the 2018 U.S. midterm elections",
    "publisher": {
        "@type": "Organization",
        "name": "IEEE Spectrum",
        "url": "https://spectrum.ieee.org",
        "logo": {
            "@type": "ImageObject",
            "url": "https://spectrum.ieee.org/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png"
        }
    },
    "dateModified": "2018-06-19T13:33:36.331-0400",
    "datePublished": "2018-06-22T14:00:00.000-0400",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://spectrum.ieee.org/tech-talk/robotics/artificial-intelligence/experts-bet-on-first-deepfakes-political-scandal"
    },
    "author": {
        "@type": "Person",
        "name": "Jeremy Hsu"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://spectrum.ieee.org/image/MzA3NzQ1OA.jpeg",
        "height": null,
        "width": null
    }
}
</script>
    
<link rel="canonical" href="https://spectrum.ieee.org/tech-talk/robotics/artificial-intelligence/experts-bet-on-first-deepfakes-political-scandal" />
<link rel="amphtml" href="https://spectrum.ieee.org/tech-talk/robotics/artificial-intelligence/experts-bet-on-first-deepfakes-political-scandal.amp.html" />



    <meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News" />
    <meta property="og:title" content="Experts Bet on First Deepfakes Political Scandal" />
    <meta property="og:url" content="https://spectrum.ieee.org/tech-talk/robotics/artificial-intelligence/experts-bet-on-first-deepfakes-political-scandal" />
    <meta property="og:description" content="Researchers wager on a possible Deepfake video scandal during the 2018 U.S. midterm elections" />
    <meta property="og:image" content="https://spectrum.ieee.org/image/MzA3NzQ5OA.jpeg" />
    <meta property="og:type" content="blog-tech-talk" />
    
    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"Experts Bet on First Deepfakes Political Scandal","link":"https://spectrum.ieee.org/tech-talk/robotics/artificial-intelligence/experts-bet-on-first-deepfakes-political-scandal","image_url":"https://spectrum.ieee.org/image/MzA3NzQ5MA.jpeg","type":"post","post_id":"/tech-talk/robotics/artificial-intelligence/experts-bet-on-first-deepfakes-political-scandal","pub_date":"2018-06-22T18:00:00Z","section":"Tech Talk","author":"Jeremy Hsu","tags":["artificial intelligence","deep learning","deepfake videos","deepfakes","machine learning","neural networks","topic.robotics","subtopic.artificial-intelligence"]}'>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@IEEESpectrum" />
    <meta name="twitter:title" content="Experts Bet on First Deepfakes Political Scandal" />
    <meta name="twitter:description" content="Researchers wager on a possible Deepfake video scandal during the 2018 U.S. midterm elections" />
    <meta name="twitter:image" content="https://spectrum.ieee.org/image/MzA3NzQ1OA.jpeg" />


    <style>
        #header {
        margin-bottom: 0;
        }
    </style>

</head>
<body class="pageBody" onload="">


    
<script type="text/template" id="tmpl-interstitial-ad">
	<div id="tmpl-slashpage">
		<div id="header" style="background: #5a5a5a;text-align:right; padding:20px; overflow:auto; margin-bottom:25px;">
			<img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo" style="float: left;height: 40px;"/>
			<a href="javascript:splashpage.closeit()">Continue to site&nbsp;➔</a>
		</div>
		<div style="color:gray; font-size:18px; text-align:center; margin-bottom:8px;">ADVERTISEMENT</div>
		<iframe name="splashpage-iframe" src="about:blank" scrolling="no" seamless="seamless" style="overflow:hidden; padding:0; z-index:6000000; width:660px; height:500px; margin:0 auto; display:block;" frameborder="0"></iframe>
	</div>
</script>
    
<script>
	splashpage.splashenabled=1;
	splashpage.splashpageurl= '/interstitial?splashType=welcome';
	splashpage.enablefrequency=1;
	splashpage.displayfrequency='sessiononly';
	splashpage.cookiename = ['interstitialpagecookie3012157', 'path=/'];		
	splashpage.autohidetimer=15;
	splashpage.enablecounter=true;
	splashpage.counter=1;
	splashpage.timeremaining=0;
	splashpage.sessiononlyCookieLifeTime=24;
	if (splashpage.browserdetectstr && splashpage.splashenabled==1) {
        //console.info('initializing interstitial ad');
        splashpage.init();
        //console.info('interstitial ad init finished');
    }
</script>


<a href="/" class="backtotop"></a>
<header id="header">
	
	
<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>

<div id="ieee-metanav" role="banner">
    <div class="commonwrap">
        <ul class="inline-list left-nav">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>

        <div class="user-status-existing"></div>
        <ul class="inline-list right-nav">
            
            
               
                    <li><a href="#" onclick="User.popupwindow('/user/register', 'create', '800', '500');
                    return false;">Create Account</a></li>
                    <li class="sep">|</li>
                    <li>
                        <a href="#" onclick="User.popupwindow('/user/login', 'login', '800', '530');
                        return false;">Sign In</a>
                    </li>
                
            
        </ul>
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">
        <div class="brand-space" role="img">
            <a href="/" id="brand">
                <img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo"/>
            </a>

            <div id="social-space">
                <span class="follow">Follow on:</span>
                <ul class="inline-list social-links">
                    
                    
                    <li><a href="http://www.facebook.com/IEEE.Spectrum" target="_blank"><span class="faceBook"></span>
                    </a></li>
                    <li><a href="https://twitter.com/IEEESpectrum" target="_blank"><span class="twitter"></span></a>
                    </li>
                    <li><a href="https://www.linkedin.com/company/ieee-spectrum/"
                           target="_blank"><span class="linkedIn"></span></a></li>
                    <li><a href="https://plus.google.com/105079317383160047042/posts" target="_blank"><span
                            class="google"></span></a></li>
                    <li><a href="/static/rss" target="_blank"><span class="rssFeed"></span></a></li>
                </ul>
            </div>
        </div>

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px">
						<script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script>
					</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>

	<nav id="mainNav" role="navigation">

	
	<div class="commonwrap">
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	<!-- begin static module global-ticker-module -->
 
<!-- end static module -->

	<!-- begin static module global-maintenance -->
 
<!-- end static module -->

</nav>
</header>

<div id="main" role="main" class="tech-talk">
    <div class="wrap">
        <section id="medium-center">
            <article id="3077029" role="heading" class="article-detail article-page blog-post">
                <!-- Breadcrumbs - global module -->
                <ul id="breadcrumbs" role="menubar">
                    <li role="menuitem"><a href="/blog/tech-talk">Tech Talk</a></li>
                    <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    <li role="menuitem"><a href="/robotics/artificial-intelligence">Artificial Intelligence</a></li>
                </ul>

                
                    <div class="byline">
                            <div><label>22 Jun 2018 | 18:00 GMT</label></div>
                    </div>
                

                <h1 class="article-main-title">Experts Bet on First Deepfakes Political Scandal</h1>
                <h2 class="article-dek">Researchers wager on a possible Deepfake video scandal during the 2018 U.S. midterm elections</h2>

                
                    <div class="auth-byline">
                        By <span class="author-name"><a href="/author/jeremy-hsu">Jeremy Hsu</a></span>
                    </div>
                
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>
                

                <div class="articleBody entry-content">
                                
                    <figure class="xlrg blogImg">
                        <img src="/image/MzA3NzQ1Nw.jpeg" alt="Illustration of changing a politician to reflect a different expression."/>
                        
                            <figcaption class="hi-cap">Illustration: iStockphoto</figcaption>
                        
                        
                    </figure>
                
                <section id="side-module">
    <div class="medium-top-ad">
        <!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-med-rectangle" style="300px; height: 250px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script>
	</div>
</div>
<!-- end static module -->

    </div>

    
        <div id="recommended-side">
            <div class="title">Editor&rsquo;s Picks</div>

            <div id="article-rec">
                
                    <a class="article" href="/the-human-os/robotics/artificial-intelligence/hacking-the-brain-with-adversarial-images">
                        <div class="image-column">
                            <img src="/image/MzAyNDcwOQ.jpeg" width="140" height="140" alt="Cat dog"/>
                        </div>

                        <div class="text-column">
                            <h4>Hacking the Brain With Adversarial Images</h4>
                        </div>
                    </a>
                
                    <a class="article" href="/cars-that-think/robotics/artificial-intelligence/alphabet-deep-mind-makes-a-key-advance-in-computer-vision">
                        <div class="image-column">
                            <img src="/image/MzA3MzU3NA.jpeg" width="140" height="140" alt="An artist’s interpretation of the researcher's paper, titled "Neural Scene Representation and Rendering.""/>
                        </div>

                        <div class="text-column">
                            <h4>Alphabet's DeepMind Makes a Key Advance in Computer Vision</h4>
                        </div>
                    </a>
                
                    <a class="article" href="/tech-talk/robotics/artificial-intelligence/ai-drone-learns-to-detect-brawls">
                        <div class="image-column">
                            <img src="/image/MzA3MzQ5Mg.jpeg" width="140" height="140" alt="The Drone Surveillance System witnesses a variety of violent behaviors."/>
                        </div>

                        <div class="text-column">
                            <h4>AI Drone Learns to Detect Brawls</h4>
                        </div>
                    </a>
                
            </div>
        </div>
    

</section>
                    <p>A quiet wager has taken hold&nbsp;among researchers who study artificial intelligence techniques and the&nbsp;societal impacts of such technologies. They’re betting&nbsp;whether or not someone will create&nbsp;a&nbsp;so-called Deepfake&nbsp;video about a political candidate that receives more than 2 million views before getting debunked by the end of 2018.&nbsp;</p> 
<!--nextpage--> 
<p>The actual stakes in the bet are fairly small: Manhattan cocktails as a reward for the “yes” camp and tropical tiki drinks for the “no” camp. But the implications of the&nbsp;technology behind the bet’s premise could potentially reshape governments and undermine societal trust in the idea of having shared facts. It all comes down to when the technology may mature&nbsp;enough to digitally create&nbsp;fake but believable videos of politicians and&nbsp;celebrities saying or doing things that never actually happened in real life.</p> 
<p>“We talk about these technologies and we see the fact you can simulate Obama’s voice or simulate a Trump video, a<span>nd it seems so obvious </span><span>that there would be a lot of financial interest in seeing the technology used,</span>” says <span><a href="http://timhwang.org/">Tim Hwang</a>,&nbsp;director of the Ethics and Governance of AI Initiative at the Harvard Berkman-Klein Center and the MIT Media Lab. “</span>But one&nbsp;thing in my mind is, why haven’t we seen it yet?”</p> 
<figure class="xlrg" role="img"> 
 <img alt="Deepfakes image" src="/image/MzA3OTMwNA.jpeg"> 
 <figcaption class="hi-cap">
   Images: SIGGRAPH 
 </figcaption> 
 <figcaption> 
  <p>Deepfake technology enables a source actor (bottom left) to fully control a faked video portrait (right).</p> 
 </figcaption> 
</figure> 
<p>The Deepfake technology in question first gained notoriety in December 2017 when a person going by the pseudonym “DeepFakes” showed how deep learning—a popular AI technique based on neural network computer architecture—could&nbsp;digitally stitch the faces of celebrities onto the faces of porn actors in pornography videos.&nbsp;<span>Since that time, social network services such as Twitter and Reddit have attempted to clamp down on a slew of amateur-created&nbsp;Deepfake videos that are typically being used for pornographic purposes.&nbsp;</span></p> 
<p>Such technology relies upon a “generative adversarial networks” (GANs)&nbsp;approach. One network learns to identify the patterns in images or videos to recreate, say, a particular celebrity’s face as its output.&nbsp;The second network acts as the discriminating viewer by trying&nbsp;to figure out whether a given&nbsp;image or video frame is authentic or a synthetic fake. That second network then provides feedback to reinforce&nbsp;and strengthen&nbsp;the believability of the first network’s output.</p> 
<p>Experts have been investigating and refining the deep learning techniques behind such Deepfake videos. Beyond just face swapping, researchers have shown how to digitally mimic both the appearance and voice of individuals in order to create the equivalent of digital puppets.&nbsp;Stanford University researchers recently unveiled some of the most realistic-looking examples to date&nbsp;in their&nbsp;“<a href="https://web.stanford.edu/~zollhoef/papers/SG2018_DeepVideo/page.html">Deep Video Portraits</a>” paper that will be presented at the SIGGRAPH 2018 annual conference on computer graphics in Vancouver from August 12 to 16.</p> 
<p><iframe allowfullscreen frameborder="0" height="349" src="//www.youtube.com/embed/qc5P2bvfl44" width="620"></iframe></p> 
<p>Such technological developments have been on Hwang’s radar&nbsp;ever since he previously served as&nbsp;<span>global public policy lead for artificial intelligence and machine learning at Google. More recently, he&nbsp;</span>started the Deepfakes&nbsp;<a href="https://twitter.com/timhwang/status/1003645431765700609">wager discussion on Twitter</a>&nbsp;from a skeptical stance by wondering&nbsp;why there has not been&nbsp;“high profile examples” of such&nbsp;videos making a significant impact. He has subsequently taken a “no” position in the bet.</p> 
<p><span>The bet has attracted more than a dozen experts from both technology and&nbsp;social science backgrounds, with Hwang acting as the bookie. Many involved in the wager seem to fall into the “no” camp think Deepfake videos will not make a huge splash during the campaign season for the 2018 U.S. midterm elections. But more agree&nbsp;that the technology could become more problematic by the next U.S. presidential election in 2020. And a&nbsp;common refrain&nbsp;is that it</span><span>’s&nbsp;</span><span>a question of when, not if, Deepfake videos become more widespread and potentially problematic</span><span>.</span></p> 
<p>“My assumption is that by 2020, this stuff has spread a bit farther and become cheap enough so that we’ve enlarged the pool of jokers sufficiently so that somebody does this,” says&nbsp;<span><a href="https://jack-clark.net/about/">Jack Clark</a>, strategy and communications director at OpenAI, a nonprofit AI research company, who has taken a “no” position on the bet. “</span>The technology is still kind of fiddly and a bit difficult.”</p> 
<p>The threat may go beyond&nbsp;malicious hackers attempting to subvert democratic elections with Deepfake videos. The bored Internet masses looking for entertainment could cause even more problems if Deepfake&nbsp;technology becomes as commonly available as today’s&nbsp;meme-generating&nbsp;apps. Government cybersecurity departments dedicated to tracking and countering&nbsp;foreign hackers may be helpless in the face of online crowds flooding social media with Deepfake videos.</p> 
<p><span>“What I think of is, what happens when creating amusing fakes just becomes another pastime like creating memes today?” Clark says. “I think people who are just kind of having fun are,&nbsp;in aggregate, more dangerous than individual bad actors.”</span></p> 
<p>The threat is real enough that the U.S. Defense Advanced Research Projects Agency (DARPA) has funded a <a href="https://www.darpa.mil/program/media-forensics">Media Forensics project</a> aimed at finding ways to automatically screen&nbsp;for Deepfake videos and similarly deceptive examples of digital media.</p> 
<p>But Clark also wants to see lawmakers and political leaders get a headstart in talking about Deepfake technologies so that they don’t get caught unawares by a political scandal. His concern is that surprised lawmakers could enact “suboptimal laws” without having taken the time to think everything through.<span> “I want that conversation to happen in a reasonable, slow-burning way,” he says.</span></p> 
<aside class="inlay pullquote lt med">
  “I think people who are just kind of having fun are,&nbsp;in aggregate, more dangerous than individual bad actors.” 
 <span class="pq-attrib">—Jack Clark, OpenAI</span> 
</aside> 
<p>Given that even experts remain uncertain about&nbsp;the scope of the Deepfakes problem, any anticipatory regulation by lawmakers&nbsp;may risk tackling the wrong issues,&nbsp;<span>says&nbsp;</span><span><a href="http://www.crootof.com/">Rebecca Crootof</a>,&nbsp;executive director of the Information Society Project and a research scholar and lecturer in law at Yale Law School. Instead, she suggested that tort law&nbsp;may be the better mechanism for dealing with Deepfakes technology on a “tailored, case-by-case basis” in courtrooms.</span></p> 
<p>Assuming that everyone involved was American,&nbsp;the release of an influential Deepfake video could trigger a defamation lawsuit from the&nbsp;“puppet” victim, Crootof explains.&nbsp;The&nbsp;Deepfake creator would likely try&nbsp;to fall back upon a First Amendment defense based on the right to political speech. But in her view, the weight of legal arguments would likely go in favor of the “puppet.”</p> 
<p>“That would spark an interesting argument, but the defamation side has the stronger claim—the government is allowed to regulate defamatory speech, if it is knowingly false,” Crootof says. “With a Deepfake, the representation was false, was known to be false by the maker, was made with the intent to deceive, and the ‘puppet’&nbsp;likely suffered damages as a result.”</p> 
<p>The debate could also spill over into international law if a Deepfake video targeting a U.S. political candidate happens to originate from another country. A similar discussion is already taking place among international law attorneys about the Russian state-sponsored hack of the Democratic National Committee.&nbsp;But Crootof doubted a Deepfake video would count as either a prohibited intervention or violation of state sovereignty under existing international regulations.</p> 
<p><span>As one of the earliest respondents to Hwang’s wager, Crootof took a&nbsp;“yes” position&nbsp;on the Deepfakes bet to help make it a sporting bet. But regardless of the exact timeline, her view is that a major Deepfake political scandal is just a question of time.</span></p> 
<p>“There is very little disagreement that it’s going to happen and it will happen in a way that fools us all—and it won't be proven that it's happened until long after a number of people have been convinced by it, and possibly policies have been shaped by it,”&nbsp;<span>Crootof says.</span></p> 
<p></p> 
<p>Another expert who agrees with Crootof’s “yes”&nbsp;bet is&nbsp;<span><a href="https://www.sas.upenn.edu/polisci/people/standing-faculty/michael-c-horowitz">Michael Horowitz</a>,&nbsp;a professor of political science and the associate director of Perry World House at the University of Pennsylvania. He described how Deepfake videos could&nbsp;exploit modern societies split by partisanship into echo chambers where information—authentic or not—tends to reinforce preexisting beliefs among people.</span></p> 
<aside class="inlay pullquote rt med">
  Deepfake videos could&nbsp;exploit modern societies split by partisanship into echo chambers where information—authentic or not—tends to reinforce preexisting beliefs. 
</aside> 
<p>“Would you be that surprised if the week before the midterm elections, a Deepfake video came out that was some kind of Russian agitation designed to inflame Americans regardless of which side they were on?” Horowitz says.&nbsp;“In some ways, at this point I would be surprised if the Russians didn’t try—the question is how much pickup it gets.”</p> 
<p><span><a href="http://www.milesbrundage.com/">Miles Brundage</a>, research fellow at the University of Oxford's Future of Humanity Institute and a PhD candidate in Human and Social Dimensions of Science and Technology at Arizona State University, did weigh in early on to suggest that the 2018 U.S. midterm elections would be a likely first opportunity for malicious actors to sow confusion with Deepfakes, but </span>decided to stay on the sidelines of the wager because of the uncertainty<span>.</span></p> 
<p><span>“It’s somewhat analogous to cyber vulnerabilities—don’t use them until it really matters because people have a chance to adapt if you move too soon,”&nbsp;Brundage says.&nbsp;“It’s also plausible, though, that more handcrafted, non-Deepfake tools are still better for these sorts of purposes, so I didn’t make a bet on it.”</span></p> 
<p></p> 
<p></p> 
<p></p> 
<p>For now,&nbsp;Deepfake technology remains brittle and prone to failure in many scenarios, Hwang say. The computing power required to generate a believable fake remains a barrier for casual computer users. And&nbsp;many cheaper and more widely available software techniques exist&nbsp;that don’t necessarily require deep learning algorithms to digitally&nbsp;<a href="/computing/software/forging-voices-and-faces-the-dangers-of-audio-and-video-fabrication">alter the appearance or sound of videos</a>.&nbsp;</p> 
<p>Researchers have also been investigating ways to detect Deepfake videos and reveal their inauthentic nature, Hwang says. That could lead to effective countermeasures by the time Deepfake technology becomes more believable and widely available. Horowitz suggests that&nbsp;major Internet platforms such as Facebook and YouTube will have some incentive to help figure out monitoring systems to weed out Deepfakes.</p> 
<p>Half a year’s time will tell who proves triumphant in the Deepfake wager of 2018. But the technology’s development and deployment could end up surprising&nbsp;experts&nbsp;focused on the possibility of malicious hackers perpetrating&nbsp;political scandals, Clark says. After all, the technology first emerged through its use in pornography by ordinary Internet users.</p> 
<p>“The first really big use of [the technology]&nbsp;was in Deepfakes, which is pornography,” Clark says.&nbsp;“And I think that highlights how&nbsp;the domain may surprise us in the same way Deepfakes did.”</p> 
<p></p> 
<p></p>
                </div>
                <!-- begin static fragment tech-talk-blog-static-module --><article class="sml_article_static automaton">
                    <div class="module-header">

                        <h3 class="isotope-title">The Tech Alert Newsletter</h3>
                        <a class="newsletter-signup" href="/static/newsletters-signup?utm_source=internal&amp;utm_medium=blog_page&amp;utm_campaign=tech-talk" title="Sign Up">Sign Up</a>
                        <p>
                            Receive latest technology science and technology news & analysis from IEEE Spectrum every Thursday.</p>
                        </div>
                    <div class="module-body">
                    <h4 class="isotope-title">About the Tech Talk blog</h4>
                        <div class="left">
                            <p>
                            <em>IEEE Spectrum&rsquo;s</em> general technology blog, featuring news, analysis, and opinions about engineering, consumer electronics, and technology and society, from the editorial staff and freelance contributors.</p>
                            <div class="column">
                            <a href="https://twitter.com/IEEESpectrum" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @IEEESpectrum</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                            </div>
                        </div>
                        <div class="right">
                        <ul>

                        </ul>
                        <a href="https://spectrum.ieee.org/rss/blog/tech-talk/fulltext" class="btn btn-primary sign-up blog-rss" title="Tech Talk RSS">Subscribe to RSS Feed</a>
                        </div>
                    </div>
                </article><!-- end static fragment -->
                <section id="recommended">
    <div style="margin:0 auto;width:940px;">
        <div class="title">Recommended For You</div>

        <div id="article-rec">
            
                
                    <a class="article" href="/geek-life/hands-on/build-your-own-google-neural-synthesizer">
                        <div class="image-column">
                            <img src="/image/MzA3NDQ0NA.jpeg" width="140" height="140" alt="Photo by David Schneider"/>
                        </div>

                        <div class="text-column">
                            <h4>Build Your Own Google Neural Synthesizer</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/cars-that-think/robotics/artificial-intelligence/alphabet-deep-mind-makes-a-key-advance-in-computer-vision">
                        <div class="image-column">
                            <img src="/image/MzA3MzU3NA.jpeg" width="140" height="140" alt="An artist’s interpretation of the researcher's paper, titled "Neural Scene Representation and Rendering.""/>
                        </div>

                        <div class="text-column">
                            <h4>Alphabet's DeepMind Makes a Key Advance in Computer Vision</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/tech-talk/robotics/artificial-intelligence/ai-drone-learns-to-detect-brawls">
                        <div class="image-column">
                            <img src="/image/MzA3MzQ5Mg.jpeg" width="140" height="140" alt="The Drone Surveillance System witnesses a variety of violent behaviors."/>
                        </div>

                        <div class="text-column">
                            <h4>AI Drone Learns to Detect Brawls</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/nanoclast/computing/hardware/intels-new-path-to-quantum-computing">
                        <div class="image-column">
                            <img src="/image/MzA3MDIwNw.jpeg" width="140" height="140" alt="Intel's full silicon wafer of test chips, each containing up to 26-qubits, along with their 49-superconducting qubits chip Tangle Lake."/>
                        </div>

                        <div class="text-column">
                            <h4>Intel's New Path to Quantum Computing</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/automaton/robotics/artificial-intelligence/can-a-robot-be-divine">
                        <div class="image-column">
                            <img src="/image/MzA2OTk1Mw.jpeg" width="140" height="140" alt="Design Strategies for Representing the Divine in Robots"/>
                        </div>

                        <div class="text-column">
                            <h4>Can a Robot Be Divine?</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/tech-talk/computing/networks/malta-pilots-blockchainbased-credentials-program">
                        <div class="image-column">
                            <img src="/image/MzA2OTA1MQ.jpeg" width="140" height="140" alt="Photograph of Malta"/>
                        </div>

                        <div class="text-column">
                            <h4>Malta Pilots Blockchain-Based Credentials Program</h4>
                        </div>
                    </a>
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
        </div>
    </div>
</section>
                

    <section class="learn-more" role="menu">
        <h5>Learn More</h5>
        


<style>
u {
    text-decoration: none;
}
</style>

    
        
            <a href="/tag/deepfakes">deepfakes</a>
        
        
    
        
            <a href="/tag/artificial+intelligence">artificial intelligence</a>
        
        
    
        
            <a href="/tag/neural+networks">neural networks</a>
        
        
    
        
            <a href="/tag/deep+learning">deep learning</a>
        
        
    
        
            <a href="/tag/Deepfake+videos">Deepfake videos</a>
        
        
    
        
            <a href="/tag/machine+learning">machine learning</a>
        
        
    

    </section>


<section id="comments-section" role="complementary">
    <div class="split">
        <div class="column">
            <h6 class="section-title">Comments</h6>
        </div>

        <div class="column last align-right">
            <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
        </div>

        <div class="clear"></div>
    </div>

    <div id="disqus_thread"></div>

    
    
        <script type="text/javascript">
            var disqus_shortname = 'ieeespectrum';
            var disqus_identifier = '/tech-talk/robotics/artificial-intelligence/experts-bet-on-first-deepfakes-political-scandal';
            var disqus_title = 'Experts Bet on First Deepfakes Political Scandal';
            var disqus_url = 'https://spectrum.ieee.org/tech-talk/robotics/artificial-intelligence/experts-bet-on-first-deepfakes-political-scandal';

            
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the &lt;a
        href="http://disqus.com/?ref_noscript"&gt;comments powered by
        Disqus.&lt;/a&gt;</noscript>
        <a href="http://disqus.com" class="dsq-brlink">Comments powered
        by <span class="logo-disqus">Disqus</span></a>
    
</section>

            </article>
        </section>
        
            
                
            
        
    </div>
</div>


<footer id="global-footer" role="landmark">

	
    <div id="topFooter" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png" class="footerLogo" alt="IEEE Spectrum logo" width="270" role="img"/>
            </a>
            <div id="footerTopMenu" role="navigation">
                <ul class="topics" role="menu">
                    <h4 role="heading">Topics</h4>
                    
                        <li role="menuitem"><a href="/aerospace">Aerospace</a></li>
                    
                        <li role="menuitem"><a href="/at-work">At Work</a></li>
                    
                        <li role="menuitem"><a href="/biomedical">Biomedical</a></li>
                    
                        <li role="menuitem"><a href="/computing">Computing</a></li>
                    
                        <li role="menuitem"><a href="/energy">Energy</a></li>
                    
                        <li role="menuitem"><a href="/consumer-electronics">Gadgets</a></li>
                    
                        <li role="menuitem"><a href="/geek-life">Geek Life</a></li>
                    
                        <li role="menuitem"><a href="/green-tech">Green Tech</a></li>
                    
                        <li role="menuitem"><a href="/tech-history">History</a></li>
                    
                        <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    
                        <li role="menuitem"><a href="/semiconductors">Semiconductors</a></li>
                    
                        <li role="menuitem"><a href="/telecom">Telecom</a></li>
                    
                        <li role="menuitem"><a href="/transportation">Transportation</a></li>
                    
                </ul>

                <ul class="social-links" role="menu">
                    <h4 role="heading">Connect</h4>
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="https://twitter.com/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
					<li role="menuitem"><a href="https://www.linkedin.com/company/ieee-spectrum/" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://plus.google.com/105079317383160047042/posts" class="icn-sml" target="_blank"><span class="google"></span>Google+</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>

                <ul class="spectrum-footer-links" role="menu">
                    <h4 role="heading">IEEE Spectrum</h4>
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://ieeespectrumreprints.magreprints.com/" target="_blank">Reprints &amp; Permissions</a></li>
                    <h4 class="footerTitle" role="heading">IEEE Partners</h4>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                    <li role="menuitem"><a href="http://spectrumsuppliermarketplace.com/">Buyer&rsquo;s Guide</a></li>
                </ul>

                <ul class="magazine-links" role="menu">
                    <h4 role="heading">The Magazine</h4>
                    <li role="menuitem"><a href="/magazine"><img src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" class="lazy" data-original="/image/MzA2NTk2Ng.jpeg" width="100" height="133" alt="Magazine cover image"/></a></li>
                    <li role="menuitem"><a href="/static/readerservices">Subscribe Now</a></li>
                    
                </ul>
            </div>

            <ul id="footerCopy">
                <li id="copyrightTag" role="contentinfo">&copy; Copyright 2018 IEEE Spectrum</li>
                <li role="menu" id="policyNav"><a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>

	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2018 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>


<script type="text/javascript" src="/assets/footer/footer-cbe8d03c53b15b6f772a4e3f17710a36.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    
        <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(w) {
  w.PARSELY = {
    autotrack: false,
    onReady: function() {
      PARSELY.updateDefaults({
        data: {
          level: "anonymous"
        }
      });
      PARSELY.beacon.trackPageView();
    }
  };
})(window);
</script>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    


<!-- begin static fragment cookie-consent-banner --><script src="https://s3-us-west-2.amazonaws.com/ieeeshutpages/gdpr/settings.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
 window.cookieconsent.initialise(json)
});
</script><!-- end static fragment -->
<!-- begin static module global-footer-spectrum4 -->
 
<!-- end static module -->

</body>
</html>