
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>SpaceX to Launch CubeSat Containing “Soul” of First African-American Astronaut - IEEE Spectrum</title>
    <meta name="viewport" content="width=1024"> 
    
    <link rel="icon" href="/favicon.png" type="image/png"/>
    <link rel="alternate" title="IEEE Spectrum Recent Content" href="https://spectrum.ieee.org/rss/fulltext" type="application/rss+xml" />
    
    <!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="/assets/frontend-5c329c76b185343077ff260e98183809.css"/>
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"/></script>
    <script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>
    <!-- begin static module global-head-spectrum4 -->
<style>

@media screen and (min-width: 1640px) and (max-width: 1720px), screen and (min-width: 1320px) and (max-width: 1400px), screen and (min-width: 1025px) and (max-width: 1100px){
.addthis-smartlayers-desktop{
    display:block;
}
#lbCaption em {
    font-style: italic;
    display: inline;
}
.wide-slides {
    clear: both;
}
</style>

<script src="//rum-static.pingdom.net/pa-5197a19fabe53ddd63000000.js" async></script>

<script><!--
$(function(){
$(".article-options-bar #trending").hide();

  var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = 'https://ieeespectrum.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
});
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
//--></script>
<!-- end static module -->

    <script type="text/javascript">
					var adinfo = {
					"zone":"IEEE",
					"addomain":"IEEESpectrum"
					}
				</script>
    <!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

    <!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->

    <!-- begin static fragment crazy-egg-script --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0056/0444.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- end static fragment -->
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=UJWKwjzeo2dv_Q8aPDpmyQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KV8Z9LL');
    </script>
    <!-- End Google Tag Manager -->

    
    <meta name="layout" content="spectrum"/>
    
    <meta name="keywords" content="art,astronauts,launch,museums,nasa,orbit,rockets,satellites,spaceflight industries,spacex"/>

    
        <meta name="description" content="The mysterious satellite is a collaboration between artist Tavares Strachan and Los Angeles County Museum of Art"/>
    
    
    
        <link rel="image_src" href="/image/MzE3MTk0Ng.jpeg"/>
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "headline": "SpaceX to Launch CubeSat Containing \u201cSoul\u201d of First African-American Astronaut",
    "description": "The mysterious satellite is a collaboration between artist Tavares Strachan and Los Angeles County Museum of Art",
    "publisher": {
        "@type": "Organization",
        "name": "IEEE Spectrum",
        "url": "https://spectrum.ieee.org",
        "logo": {
            "@type": "ImageObject",
            "url": "https://spectrum.ieee.org/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png"
        }
    },
    "dateModified": "2018-11-12T21:32:30.196-0500",
    "datePublished": "2018-11-13T12:25:00.000-0500",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://spectrum.ieee.org/tech-talk/aerospace/satellites/spacex-to-launch-cubesat-containing-soul-of-first-africanamerican-astronaut"
    },
    "author": {
        "@type": "Person",
        "name": "Mark Harris"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://spectrum.ieee.org/image/MzE3MTkyNg.jpeg",
        "height": null,
        "width": null
    }
}
</script>
    
<link rel="canonical" href="https://spectrum.ieee.org/tech-talk/aerospace/satellites/spacex-to-launch-cubesat-containing-soul-of-first-africanamerican-astronaut" />
<link rel="amphtml" href="https://spectrum.ieee.org/tech-talk/aerospace/satellites/spacex-to-launch-cubesat-containing-soul-of-first-africanamerican-astronaut.amp.html" />



    <meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News" />
    <meta property="og:title" content="SpaceX to Launch CubeSat Containing &ldquo;Soul&rdquo; of First African-American Astronaut" />
    <meta property="og:url" content="https://spectrum.ieee.org/tech-talk/aerospace/satellites/spacex-to-launch-cubesat-containing-soul-of-first-africanamerican-astronaut" />
    <meta property="og:description" content="The mysterious satellite is a collaboration between artist Tavares Strachan and Los Angeles County Museum of Art" />
    <meta property="og:image" content="https://spectrum.ieee.org/image/MzE3MTk1MQ.jpeg" />
    <meta property="og:type" content="blog-tech-talk" />
    
    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"SpaceX to Launch CubeSat Containing “Soul” of First African-American Astronaut","link":"https://spectrum.ieee.org/tech-talk/aerospace/satellites/spacex-to-launch-cubesat-containing-soul-of-first-africanamerican-astronaut","image_url":"https://spectrum.ieee.org/image/MzE3MTk0NA.jpeg","type":"post","post_id":"/tech-talk/aerospace/satellites/spacex-to-launch-cubesat-containing-soul-of-first-africanamerican-astronaut","pub_date":"2018-11-13T17:25:00Z","section":"Tech Talk","author":"Mark Harris","tags":["art","astronauts","launch","museums","nasa","orbit","rockets","satellites","spaceflight industries","spacex","topic.aerospace","subtopic.satellites"]}'>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@IEEESpectrum" />
    <meta name="twitter:title" content="SpaceX to Launch CubeSat Containing &ldquo;Soul&rdquo; of First African-American Astronaut" />
    <meta name="twitter:description" content="The mysterious satellite is a collaboration between artist Tavares Strachan and Los Angeles County Museum of Art" />
    <meta name="twitter:image" content="https://spectrum.ieee.org/image/MzE3MTkyNg.jpeg" />


<!-- Google Tag Manager Variables-->
        <script>    
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'userType' : 'anonymous',
                'slugType' : 'blog-post',
                'issn' : 'null',
                'authors' : 'Mark Harris'
            });    
        </script>
        <!-- End Google Tag Manager Variables -->
        
    <style>
        #header {
        margin-bottom: 0;
        }
    </style>

</head>
<body class="pageBody" onload="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV8Z9LL&gtm_auth=UJWKwjzeo2dv_Q8aPDpmyQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    
<script type="text/template" id="tmpl-interstitial-ad">
	<div id="tmpl-slashpage">
		<div id="header" style="background: #5a5a5a;text-align:right; padding:20px; overflow:auto; margin-bottom:25px;">
			<img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo" style="float: left;height: 40px;"/>
			<a href="javascript:splashpage.closeit()">Continue to site&nbsp;➔</a>
		</div>
		<div style="color:gray; font-size:18px; text-align:center; margin-bottom:8px;">ADVERTISEMENT</div>
		<iframe name="splashpage-iframe" src="about:blank" scrolling="no" seamless="seamless" style="overflow:hidden; padding:0; z-index:6000000; width:660px; height:500px; margin:0 auto; display:block;" frameborder="0"></iframe>
	</div>
</script>
    
<script>
	splashpage.splashenabled=1;
	splashpage.splashpageurl= '/interstitial?splashType=welcome';
	splashpage.enablefrequency=1;
	splashpage.displayfrequency='sessiononly';
	splashpage.cookiename = ['interstitialpagecookie3012157', 'path=/'];		
	splashpage.autohidetimer=15;
	splashpage.enablecounter=true;
	splashpage.counter=1;
	splashpage.timeremaining=0;
	splashpage.sessiononlyCookieLifeTime=24;
	if (splashpage.browserdetectstr && splashpage.splashenabled==1) {
        //console.info('initializing interstitial ad');
        splashpage.init();
        //console.info('interstitial ad init finished');
    }
</script>


<a href="/" class="backtotop"></a>
<header id="header">
	
	
<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>
    <script language="JavaScript">
        window.dataLayer = window.dataLayer || [];
        var callback = function (url) {
                window.location.replace("/user/logout?returnUrl="+url);
                
        };
		function logout(url){
/*	        ga('send', 'event', {
	            'eventCategory': "Registration",
	            'eventAction': "Signed Out",
	            'eventValue': null,
	            'hitCallback': callback(url),
	            'hitCallbackFail': callback(url)
	        });*/
            window.dataLayer.push({
                'event': 'Signed Out',
                'category': 'Registration',
                'action': 'Signed Out',
                'label': 'Signed Out',
                 eventCallback: callback(url)
            });
        }

        function logSSOtoGA(){
			var refererHostName=null;
			if(document.referrer ){
				refererHostName=document.referrer.split('/')[2];
			}
			if(refererHostName !== window.location.hostname){
				// ga('send', 'event', "Registration", "SSO Signed In", null);
                window.dataLayer.push({
                    'event': 'SSO Signed In',
                    'category': 'Registration',
                    'action': 'SSO Signed In',
                    'label': 'SSO Signed In'
                });
			}
        }

    </script>
<div id="ieee-metanav" role="banner">
    <div class="commonwrap">
        <ul class="inline-list left-nav">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>

        <div class="user-status-existing"></div>
        <ul class="inline-list right-nav">
            
            
                
                    <li><a href="#" onclick="User.popupwindow('/user/register', 'create', '800', '500');
                    return false;">Create Account</a></li>
                    <li class="sep">|</li>
                    <li>
                        <a href="#" onclick="User.popupwindow('/user/login', 'login', '800', '530');
                        return false;">Sign In</a>
                    </li>
                
            
        </ul>
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">
        <div class="brand-space" role="img">
            <a href="/" id="brand">
                <img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo"/>
            </a>

            <div id="social-space">
                <span class="follow">Follow on:</span>
                <ul class="inline-list social-links">
                    
                    
                    <li><a href="http://www.facebook.com/IEEE.Spectrum" target="_blank"><span class="faceBook"></span>
                    </a></li>
                    <li><a href="https://twitter.com/IEEESpectrum" target="_blank"><span class="twitter"></span></a>
                    </li>
                    <li><a href="https://www.linkedin.com/company/ieee-spectrum/"
                           target="_blank"><span class="linkedIn"></span></a></li>
                    <li><a href="https://plus.google.com/105079317383160047042/posts" target="_blank"><span
                            class="google"></span></a></li>
                    <li><a href="/static/rss" target="_blank"><span class="rssFeed"></span></a></li>
                </ul>
            </div>
        </div>

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px">
						<script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script>
					</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>

	<nav id="mainNav" role="navigation">

	
	<div class="commonwrap">
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	<!-- begin static module global-ticker-module -->
 
<!-- end static module -->

	<!-- begin static module global-maintenance -->
 
<!-- end static module -->

</nav>
</header>



<div id="main" role="main" class="tech-talk">
    <div class="wrap">
        <section id="medium-center">
            <article id="3171840" role="heading" class="article-detail article-page blog-post">
                <!-- Breadcrumbs - global module -->
                <ul id="breadcrumbs" role="menubar">
                    <li role="menuitem"><a href="/blog/tech-talk">Tech Talk</a></li>
                    <li role="menuitem"><a href="/aerospace">Aerospace</a></li>
                    <li role="menuitem"><a href="/aerospace/satellites">Satellites</a></li>
                </ul>

                
                    <div class="byline">
                            <div><label>13 Nov 2018 | 17:25 GMT</label></div>
                    </div>
                

                <h1 class="article-main-title">SpaceX to Launch CubeSat Containing “Soul” of First African-American Astronaut</h1>
                <h2 class="article-dek">The mysterious satellite is a collaboration between artist Tavares Strachan and Los Angeles County Museum of Art</h2>

                
                    <div class="auth-byline">
                        By <span class="author-name"><a href="/author/mark-harris">Mark Harris</a></span>
                    </div>
                
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>
                

                <div class="articleBody entry-content">
                                
                    <figure class="xlrg blogImg">
                        <img src="/image/MzE3MTkyNQ.jpeg" alt="An artist's rendering depicts CubeSats being deployed from SpaceX's SSO-A spacecraft."/>
                        
                            <figcaption class="hi-cap">Image: Tavares Strachan/LACMA</figcaption>
                        
                        
                            <figcaption>An artist's rendering depicts CubeSats being deployed from SpaceX's SSO-A spacecraft.</figcaption>
                        
                    </figure>
                
                <section id="side-module">
    <div class="medium-top-ad">
        <!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-med-rectangle" style="300px; height: 250px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script>
	</div>
</div>
<!-- end static module -->

    </div>

    
        <div id="recommended-side">
            <div class="title">Editor&rsquo;s Picks</div>

            <div id="article-rec">
                
                    <a class="article" href="/aerospace/space-flight/boeings-starliner-and-spacexs-crew-dragon-prepare-to-visit-the-international-space-station">
                        <div class="image-column">
                            <img src="/image/MzA5NzE2MQ" alt="Illustration: SpaceX" />
                        </div>

                        <div class="text-column">
                            <h4>Boeing’s Starliner and SpaceX’s Crew Dragon Prepare to Visit the International Space Station</h4>
                        </div>
                    </a>
                
                    <a class="article" href="/geek-life/profiles/this-artist-made-a-radio-out-of-a-kitchen-sink">
                        <div class="image-column">
                            <img src="/image/MzEzNjU1MQ" alt="Photo: Vincent Lafrance" />
                        </div>

                        <div class="text-column">
                            <h4>This Artist Made a Radio Out of a Kitchen Sink</h4>
                        </div>
                    </a>
                
            </div>
        </div>
    

</section>
                
                    <html>
 <head></head> 
 <body> 
  <p>A Falcon 9 rocket due to take off from Vandenberg Air Force Base in California next week will launch a unique cargo into orbit alongside the usual communications and observation satellites—the “soul” of <a href="https://www.nasa.gov/feature/robert-lawrence-first-african-american-astronaut">Robert Henry Lawrence Jr.</a>, the first African-American astronaut.</p> 
  <p>The <a href="http://licensing.fcc.gov/myibfs/download.do?attachment_key=1457146" target="_blank" title="Link: http://licensing.fcc.gov/myibfs/download.do?attachment_key=1457146">launch manifest</a> for the SSO-A SmallSat Express mission, organized by Seattle-based <a href="http://spaceflight.com/">Spaceflight Industries</a>, lists a spacecraft called Enoch, owned by LACMA—the <a href="http://www.lacma.org/">Los Angeles County Museum of Art</a>. And for months, that was all that was publicly known about the satellite.</p> 
  <p>Now, <em>IEEE Spectrum</em> has learned that Enoch contains a 24-karat gold canopic jar with a bust of Lawrence. Canopic jars were used by ancient Egyptians to house the organs of the deceased for use in the afterlife. This jar was blessed at a Shinto shrine in Japan and “recognized as a container for Lawrence’s soul,” according to the Museum.</p> 
  <p>“[Lawrence is] someone who has a mostly untold story, who I look at as a hero, but who wasn’t necessarily considered one when I was a child in school,” says <a href="https://fryemuseum.org/exhibition/6774/">Tavares Strachan</a>, the artist behind Enoch, in an interview with <em>IEEE Spectrum</em>.</p> 
  <!--nextpage--> 
  <p>Although <a href="https://www.jsc.nasa.gov/Bios/htmlbios/bluford-gs.html">Guion Bluford Jr.</a> was the first African-American to reach space, on a Space Shuttle in 1983, <a href="https://www.nasa.gov/feature/robert-lawrence-first-african-american-astronaut" target="_blank">Lawrence was the first black astronaut</a>, selected for training in 1967. Just six months later, Lawrence died in the crash of an F-104 Starfighter jet while teaching a junior pilot Shuttle landing techniques.</p> 
  <p>“A black guy doing space exploration with the U.S. government wasn’t a normal situation in 1960s America. He was traversing a very difficult time,” says Strachan. Strachan first learned about Lawrence while researching an earlier project on cultural invisibility—the tendency for minority figures to get written out of history.</p> 
  <figure class="lt med" role="img"> 
   <img alt="A gold jar with a bust etched into the top, displayed on a black stand. " src="/image/MzE3MTkyNA.jpeg"> 
   <figcaption class="hi-cap">
     Photo: Tavares Strachan/LACMA 
   </figcaption> Enoch holds this canopic jar sculpture with a bust of astronaut Robert Henry Lawrence Jr. 
  </figure> 
  <p>The Enoch project began back in 2014, when Strachan was selected as one of the first artists to participate in LACMA’s <a href="https://unframed.lacma.org/2014/04/09/announcing-art-technology-lab-artist-grant-awards" target="_blank">Art + Technology lab</a>. His initial idea was to conduct experiments with <a href="https://www.facebook.com/TavaresStrachan/photos/a.1394469200633800/1475845422496177/?type=1&amp;theater" target="_blank">rockets made of glass</a> and powered by fuel made from sugarcane grown in his native Bahamas. However, a meeting with Gwynne Shotwell, president of SpaceX, a founding sponsor of the lab, encouraged Strachan to change focus.</p> 
  <p>Publicly, Strachan would work on a project called Chalkboard Drawings, where SpaceX engineers discussed rocketry with a group of elementary school children. Illustrations from that discussion have been embossed in large slabs of chalk for display in a future solo exhibition.</p> 
  <p>But behind the scenes, Strachan was thinking even bigger. Inspired by Egyptian artifacts at LACMA and the biblical figure of Enoch, who ascended directly to heaven without dying, Strachan wanted to fulfill Lawrence’s ambitions to travel into space.</p> 
  <p>In July 2015, Strachan and LACMA asked <a href="https://www.pumpkinspace.com/">Pumpkin Space Systems</a>, a San Francisco-based startup, to build a satellite to incorporate Strachan’s sculpture. Enoch is a CubeSat 3U (measuring 30 x 10 x 10 centimeters) and will be deployed into a sun synchronous, low Earth orbit. Altogether, the <a href="http://spaceflight.com/sso-a/" target="_blank">SmallSat Express</a> will launch 64 CubeSats and larger satellites.</p> 
  <p>Although Spaceflight’s manifest says that Enoch will not have a radio transmitter on orbit, a <a href="https://www.pumpkinspace.com/blog/another-pumpkin-built-cubesat-is-cleared-for-launch" target="_blank">blog post</a> by Pumpkin notes that it will “carry some hi-tech tags that will simplify its tracking.” Strachan says he is planning a global project to allow schools around the world to follow Enoch’s progress: “Imagine a beacon of light that exists somewhere on campus and every time the satellite goes by, it lights up.”</p> 
  <p>Enoch is not the only art satellite on board SSO-A. Orbital Reflector is an <a href="https://www.orbitalreflector.com/" target="_blank">inflatable space mirror</a> designed by <a href="http://www.paglen.com/">Trevor Paglen</a> and funded by the Nevada Museum of Art that should be visible to the naked eye. This has prompted concerns among some astronomers that it would interfere with observations —something the much smaller Enoch should avoid.</p> 
  <p>The SpaceX rocket will also launch a satellite called <a href="http://elysiumspace.com/" target="_blank">Elysium Star 2</a>, containing the cremated remains of people who wanted a ‘shooting star’ memorial. Most of the SSO-A’s satellites will naturally re-enter the Earth’s atmosphere and burn up within five to ten years.</p> 
  <p>Strachan recently won the prestigious <a href="http://www.artnews.com/2018/10/15/tavares-strachan-wins-100000-frontier-art-prize/">US $100,000 Frontier Art Prize</a>, and his previous works have included themes of aeronautical and astronomical science, deep-sea exploration, and extreme climatology. He has even undergone cosmonaut training in Star City, Russia. All of which suggests that he would be a natural candidate for Japanese billionaire Yusaku Maezawa’s <a href="https://dearmoon.earth/" target="_blank">Dear Moon</a> circumlunar mission for artists, planned for the mid-2020s on a SpaceX rocket.</p> 
  <p>“Obviously, it would difficult for any truly creative person to pass up [this] trip,” says Strachan. “Without getting into too much detail, I think it’s interesting.”</p> 
  <p>Robert Lawrence’s “soul” will orbit the Earth in his gold canopic jar for about the next seven years. If Elon Musk can get his moon capsule ready in time, it’s far from impossible that Strachan will, briefly, join him there.</p>  
 </body>
</html>
                
                </div>
                <!-- begin static fragment tech-talk-blog-static-module --><article class="sml_article_static automaton">
                    <div class="module-header">

                        <h3 class="isotope-title">The Tech Alert Newsletter</h3>
                        <a class="newsletter-signup" href="/static/newsletters-signup?utm_source=internal&amp;utm_medium=blog_page&amp;utm_campaign=tech-talk" title="Sign Up">Sign Up</a>
                        <p>
                            Receive latest technology science and technology news & analysis from IEEE Spectrum every Thursday.</p>
                        </div>
                    <div class="module-body">
                    <h4 class="isotope-title">About the Tech Talk blog</h4>
                        <div class="left">
                            <p>
                            <em>IEEE Spectrum&rsquo;s</em> general technology blog, featuring news, analysis, and opinions about engineering, consumer electronics, and technology and society, from the editorial staff and freelance contributors.</p>
                            <div class="column">
                            <a href="https://twitter.com/IEEESpectrum" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @IEEESpectrum</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                            </div>
                        </div>
                        <div class="right">
                        <ul>

                        </ul>
                        <a href="https://spectrum.ieee.org/rss/blog/tech-talk/fulltext" class="btn btn-primary sign-up blog-rss" title="Tech Talk RSS">Subscribe to RSS Feed</a>
                        </div>
                    </div>
                </article><!-- end static fragment -->
                <section id="recommended">
    <div style="margin:0 auto;width:940px;">
        <div class="title">Recommended For You</div>

        <div id="article-rec">
            
                
                    <a class="article" href="/tech-talk/aerospace/satellites/singapore-and-uk-plan-quantum-cubesat-for-2021-launch">
                        <div class="image-column">
                            <img src="/image/MzE0MzY0OQ" alt="Researchers at the Centre for Quantum Technologies in Singapore building rugged and compact QKD instruments for spaceflight." />
                        </div>

                        <div class="text-column">
                            <h4>Singapore and United Kingdom Plan Quantum CubeSat for 2021 Launch</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/aerospace/satellites/is-there-a-giant-planet-lurking-beyond-pluto">
                        <div class="image-column">
                            <img src="/image/MjkzMTE2MA" alt="Photo: Patrick T. Fallon/The Washington Post/Getty Images" />
                        </div>

                        <div class="text-column">
                            <h4>Is There a Giant Planet Lurking Beyond Pluto?</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/aerospace/satellites/new-spotbeam-antennas-boost-communication-satellites-bandwidth">
                        <div class="image-column">
                            <img src="/image/MzEzNjkyMQ" alt="Photo: SSL" />
                        </div>

                        <div class="text-column">
                            <h4>New Spot-Beam Antennas Boost Communication Satellites’ Bandwidth</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/tech-talk/robotics/space-robots/ai-trains-to-guide-planetary-rovers-without-gps">
                        <div class="image-column">
                            <img src="/image/MzEzOTIyMg" alt="A 360-degree panoramic view of the lunar surface taken from within a moon simulation program." />
                        </div>

                        <div class="text-column">
                            <h4>AI Learns to Guide Planetary Rovers Without GPS</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/automaton/robotics/space-robots/jaxa-wants-telepresence-robots-for-inspace-construction-and-exploration">
                        <div class="image-column">
                            <img src="/image/MzEzMzM1Mw" alt="MELTANT avatar robot" />
                        </div>

                        <div class="text-column">
                            <h4>JAXA Wants Telepresence Robots for In-Space Construction and Exploration</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/telecom/wireless/the-car-in-the-age-of-connectivity-enabling-car-to-cloud-connectivity">
                        <div class="image-column">
                            <img src="/image/MzEzMzAwOQ" alt="TE Connectivity" />
                        </div>

                        <div class="text-column">
                            <h4>The Car in the Age of Connectivity: Enabling Car to Cloud Connectivity</h4>
                        </div>
                    </a>
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
        </div>
    </div>
</section>
                

    <section class="learn-more" role="menu">
        <h5>Learn More</h5>
        


<style>
u {
    text-decoration: none;
}
</style>

    
        
            <a href="/tag/rockets">rockets</a>
        
        
    
        
            <a href="/tag/NASA">NASA</a>
        
        
    
        
            <a href="/tag/SpaceX">SpaceX</a>
        
        
    
        
            <a href="/tag/astronauts">astronauts</a>
        
        
    
        
            <a href="/tag/orbit">orbit</a>
        
        
    
        
            <a href="/tag/launch">launch</a>
        
        
    
        
            <a href="/tag/satellites">satellites</a>
        
        
    
        
            <a href="/tag/art">art</a>
        
        
    
        
            <a href="/tag/museums">museums</a>
        
        
    
        
            <a href="/tag/Spaceflight+Industries">Spaceflight Industries</a>
        
        
    

    </section>


<section id="comments-section" role="complementary">
    <div class="split">
        <div class="column">
            <h6 class="section-title">Comments</h6>
        </div>

        <div class="column last align-right">
            <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
        </div>

        <div class="clear"></div>
    </div>

    <div id="disqus_thread"></div>

    
    
        <script type="text/javascript">
            var disqus_shortname = 'ieeespectrum';
            var disqus_identifier = '/tech-talk/aerospace/satellites/spacex-to-launch-cubesat-containing-soul-of-first-africanamerican-astronaut';
            var disqus_title = 'SpaceX to Launch CubeSat Containing “Soul” of First African-American Astronaut';
            var disqus_url = 'https://spectrum.ieee.org/tech-talk/aerospace/satellites/spacex-to-launch-cubesat-containing-soul-of-first-africanamerican-astronaut';

            
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the &lt;a
        href="http://disqus.com/?ref_noscript"&gt;comments powered by
        Disqus.&lt;/a&gt;</noscript>
        <a href="http://disqus.com" class="dsq-brlink">Comments powered
        by <span class="logo-disqus">Disqus</span></a>
    
</section>

            </article>
        </section>
        
            
                
            
        
    </div>
</div>


<footer id="global-footer" role="landmark">

	
    <div id="topFooter" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png" class="footerLogo" alt="IEEE Spectrum logo" width="270" role="img"/>
            </a>
            <div id="footerTopMenu" role="navigation">
                <ul class="topics" role="menu">
                    <h4 role="heading">Topics</h4>
                    
                        <li role="menuitem"><a href="/aerospace">Aerospace</a></li>
                    
                        <li role="menuitem"><a href="/at-work">At Work</a></li>
                    
                        <li role="menuitem"><a href="/biomedical">Biomedical</a></li>
                    
                        <li role="menuitem"><a href="/computing">Computing</a></li>
                    
                        <li role="menuitem"><a href="/energy">Energy</a></li>
                    
                        <li role="menuitem"><a href="/consumer-electronics">Gadgets</a></li>
                    
                        <li role="menuitem"><a href="/geek-life">Geek Life</a></li>
                    
                        <li role="menuitem"><a href="/green-tech">Green Tech</a></li>
                    
                        <li role="menuitem"><a href="/tech-history">History</a></li>
                    
                        <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    
                        <li role="menuitem"><a href="/semiconductors">Semiconductors</a></li>
                    
                        <li role="menuitem"><a href="/telecom">Telecom</a></li>
                    
                        <li role="menuitem"><a href="/transportation">Transportation</a></li>
                    
                </ul>

                <ul class="social-links" role="menu">
                    <h4 role="heading">Connect</h4>
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="https://twitter.com/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
					<li role="menuitem"><a href="https://www.linkedin.com/company/ieee-spectrum/" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://plus.google.com/105079317383160047042/posts" class="icn-sml" target="_blank"><span class="google"></span>Google+</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>

                <ul class="spectrum-footer-links" role="menu">
                    <h4 role="heading">IEEE Spectrum</h4>
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://ieeespectrumreprints.magreprints.com/" target="_blank">Reprints &amp; Permissions</a></li>
                    <h4 class="footerTitle" role="heading">IEEE Partners</h4>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                    <li role="menuitem"><a href="http://spectrumsuppliermarketplace.com/">Buyer&rsquo;s Guide</a></li>
                </ul>

                <ul class="magazine-links" role="menu">
                    <h4 role="heading">The Magazine</h4>
                    <li role="menuitem"><a href="/magazine"><img src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" class="lazy" data-original="/image/MzE2ODUxNQ.jpeg" width="100" height="133" alt="Magazine cover image"/></a></li>
                    <li role="menuitem"><a href="/static/readerservices">Subscribe Now</a></li>
                    
                </ul>
            </div>

            <ul id="footerCopy">
                <li id="copyrightTag" role="contentinfo">&copy; Copyright 2018 IEEE Spectrum</li>
                <li role="menu" id="policyNav"><a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>

	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2018 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>


<script type="text/javascript" src="/assets/footer/footer-798ee96ebeeab69059b2b7f8e62b04fb.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    
        <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(w) {
  w.PARSELY = {
    autotrack: false,
    onReady: function() {
      PARSELY.updateDefaults({
        data: {
          level: "anonymous"
        }
      });
      PARSELY.beacon.trackPageView();
    }
  };
})(window);
</script>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    


<!-- begin static fragment cookie-consent-banner --><script src="https://s3-us-west-2.amazonaws.com/ieeeshutpages/gdpr/settings.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
 window.cookieconsent.initialise(json)
});
</script><!-- end static fragment -->
<!-- begin static module global-footer-spectrum4 -->
 
<!-- end static module -->

</body>
</html>