
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>Battery Storage Will Offer Grid Support as Puerto Rico Recovers - IEEE Spectrum</title>
    <meta name="viewport" content="width=1024"> 
    
    <link rel="icon" href="/favicon.png" type="image/png"/>
    <link rel="alternate" title="IEEE Spectrum Recent Content" href="https://spectrum.ieee.org/rss/fulltext" type="application/rss+xml" />
    
    <!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="/assets/frontend-7ace6a045da3e79253dc40dd02445e05.css"/>
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"/></script>
    <script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>
    <!-- begin static module global-head-spectrum4 -->
<style>
#lbCaption em {
    font-style: italic;
    display: inline;
}
.wide-slides {
    clear: both;
}
</style> 
<script><!--
$(function(){
$(".article-options-bar #trending").hide();

  var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = 'https://ieeespectrum.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
});
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
//--></script>
<!-- end static module -->

    <script type="text/javascript">
					var adinfo = {
					"zone":"IEEE",
					"addomain":"IEEESpectrum"
					}
				</script>
    <!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code --> 
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

    <!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->

    <!-- begin static fragment crazy-egg-script --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0056/0444.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- end static fragment -->
    
    <meta name="layout" content="spectrum"/>
    
    <meta name="keywords" content="electric power,electric transmission,energy storage,lithium-ion battery,renewable energy"/>

    
        <meta name="description" content="energy storage, electric transmission, solar energy, power generation, battery storage"/>
    
    
    
        <link rel="image_src" href="/image/Mjk4NzcyNg.jpeg"/>
    
    
    
<link rel="canonical" href="https://spectrum.ieee.org/energywise/energy/renewables/as-puerto-rico-recovers-battery-storage-offers-grid-support" />
<link rel="amphtml" href="https://spectrum.ieee.org/energywise/energy/renewables/as-puerto-rico-recovers-battery-storage-offers-grid-support.amp.html" />
<!-- Google Analytics -->
<script class="ga-tag">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-747464-1', 'auto');
ga('send', 'pageview');
ga('set', 'dimension1', 'blog-post');
ga('set', 'dimension3', 'David Wagman');

</script>
<!-- End Google Analytics -->




    <meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News" />
    <meta property="og:title" content="Battery Storage Will Offer Grid Support as Puerto Rico Recovers" />
    <meta property="og:url" content="https://spectrum.ieee.org/energywise/energy/renewables/as-puerto-rico-recovers-battery-storage-offers-grid-support" />
    <meta property="og:description" content="Storage batteries are gaining credibility as a reliable and rapidly deployable technology. Recent disasters play to the technology's strengths" />
    <meta property="og:image" content="https://spectrum.ieee.org/image/Mjk4NzczMQ.jpeg" />
    <meta property="og:type" content="blog-energywise" />
    
    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"Battery Storage Will Offer Grid Support as Puerto Rico Recovers","link":"https://spectrum.ieee.org/energywise/energy/renewables/as-puerto-rico-recovers-battery-storage-offers-grid-support","image_url":"https://spectrum.ieee.org/image/Mjk4NzcyNA.jpeg","type":"post","post_id":"/energywise/energy/renewables/as-puerto-rico-recovers-battery-storage-offers-grid-support","pub_date":"2017-11-28T21:00:00Z","section":"Energywise","author":"David Wagman","tags":["electric power","electric transmission","energy storage","lithium-ion battery","renewable energy","topic.energy","subtopic.renewables"]}'>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@IEEESpectrum" />
    <meta name="twitter:title" content="Battery Storage Will Offer Grid Support as Puerto Rico Recovers" />
    <meta name="twitter:description" content="Storage batteries are gaining credibility as a reliable and rapidly deployable technology. Recent disasters play to the technology's strengths" />
    <meta name="twitter:image" content="https://spectrum.ieee.org/image/Mjk4NzcwNA.jpeg" />



</head>
<body class="pageBody" onload="">


    
<script type="text/template" id="tmpl-interstitial-ad">
	<div id="tmpl-slashpage">
		<div id="header" style="background: #5a5a5a;text-align:right; padding:20px; overflow:auto; margin-bottom:25px;">
			<img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo" style="float: left;height: 40px;"/>
			<a href="javascript:splashpage.closeit()">Continue to site&nbsp;➔</a>
		</div>
		<div style="color:gray; font-size:18px; text-align:center; margin-bottom:8px;">ADVERTISEMENT</div>
		<iframe name="splashpage-iframe" src="about:blank" scrolling="no" seamless="seamless" style="overflow:hidden; padding:0; z-index:6000000; width:660px; height:500px; margin:0 auto; display:block;" frameborder="0"></iframe>
	</div>
</script>
    
<script>
	splashpage.splashenabled=1;
	splashpage.splashpageurl= '/interstitial?splashType=welcome';
	splashpage.enablefrequency=1;
	splashpage.displayfrequency='sessiononly';
	splashpage.cookiename = ['interstitialpagecookie2877700', 'path=/'];		
	splashpage.autohidetimer=15;
	splashpage.enablecounter=true;
	splashpage.counter=1;
	splashpage.timeremaining=0;
	splashpage.sessiononlyCookieLifeTime=24;
	if (splashpage.browserdetectstr && splashpage.splashenabled==1) {
        //console.info('initializing interstitial ad');
        splashpage.init();
        //console.info('interstitial ad init finished');
    }
</script>


<a href="/" class="backtotop"></a>
<header id="header">
	
	
<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>

<div id="ieee-metanav" role="banner">
    <div class="commonwrap">
        <ul class="inline-list left-nav">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>
        
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">
        <div class="brand-space" role="img">
            <a href="/" id="brand">
                <img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo"/>
            </a>

            <div id="social-space">
                <span class="follow">Follow on:</span>
                <ul class="inline-list social-links">
                    
                    
                    <li><a href="http://www.facebook.com/IEEE.Spectrum" target="_blank"><span class="faceBook"></span>
                    </a></li>
                    <li><a href="http://twitter.com/#!/IEEESpectrum" target="_blank"><span class="twitter"></span></a>
                    </li>
                    <li><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm"
                           target="_blank"><span class="linkedIn"></span></a></li>
                    <li><a href="https://plus.google.com/105079317383160047042/posts" target="_blank"><span
                            class="google"></span></a></li>
                    <li><a href="/static/rss" target="_blank"><span class="rssFeed"></span></a></li>
                </ul>
            </div>
        </div>

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px"> 
 <script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script> 
</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>

<script>
var Registration = {

    popupwindow: function(url, title, w, h) {
        var y = window.outerHeight / 2 + window.screenY - ( h / 2)
        var x = window.outerWidth / 2 + window.screenX - ( w / 2)
        return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + y + ', left=' + x);
    }
}

</script>
	<nav id="mainNav" role="navigation">

	
	<div class="commonwrap">
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	
</nav>
</header>

<div id="main" role="main">
    <div class="wrap">
        <section id="medium-content">
            <article id="2987443" role="heading" class="article-detail">
                <!-- Breadcrumbs - global module -->
                <ul id="breadcrumbs" role="menubar">
                    <li role="menuitem"><a href="/blog/energywise">Energywise</a></li>
                    <li role="menuitem"><a href="/energy">Energy</a></li>
                    <li role="menuitem"><a href="/energy/renewables">Renewables</a></li>
                </ul>

                <h1 class="article-title">Battery Storage Will Offer Grid Support as Puerto Rico Recovers</h1>
                
<div class="metadata" role="contentinfo">
    <div class="byline">
        
            By <span class="author-name">David Wagman</span>
            <div>Posted <label>28 Nov 2017 | 21:00 GMT</label></div>
        
        
    </div>
    
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="float: right;" class="addthis_sharing_toolbox"></div>
</div>
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>

                
                    <figure class="xlrg">
                        <img src="/image/Mjk4NzcwMw.jpeg" alt="AES’s pair of 10 MW, 30-minute-duration battery energy storage arrays in the Dominican Republic."/>
                        
                            <figcaption class="hi-cap">AES’s pair of 10 MW, 30-minute-duration battery energy storage arrays in the Dominican Republic.</figcaption>
                        
                        
                            <figcaption>Photo: AES Energy Storage</figcaption>
                        
                    </figure>
                
                <div class="entry-content">
                    <p>By 31 December, a half-dozen 1-megawatt lithium-ion batteries could be in place, helping to support Puerto Rico’s electric power grid, which was almost entirely destroyed by Hurricane Maria.</p> 
<p>Independent power producer AES is working with the Puerto Rico Electric Power Authority (PREPA) to site and deploy the batteries. Most likely, says Chris Shelton, chief technology officer of the Virginia-based company, the batteries—which AES is donating—will support the still-fragile grid by enhancing both power quality and grid stability.</p> 
<p>“We are not looking for commercial applications,” Shelton says. “We are focused on putting them to work to help.”</p> 
<aside class="inlay pullquote lt med">
  Battery storage in the Dominican Republic helped that island grid survive a hurricane. Puerto Rico was a different story. 
</aside> 
<p>Storage batteries are gaining credibility as a reliable and rapidly deployable technology. A pair of crises thousands of miles apart illustrates how the technology can bolster grids when they face difficult challenges.</p> 
<h2></h2> 
<h2></h2> 
<h2></h2> 
<h2></h2> 
<h2></h2> 
<h2>California Crisis</h2> 
<p>The first crisis struck in October 2015 when the Aliso Canyon natural gas storage facility in southern California began leaking. The accident shut the facility for months and threatened gas supplies to <span>electric power generating facilities providing&nbsp;</span>10,000 megawatts of capacity to the region. Also at risk were dozens of industrial facilities and public buildings like schools and hospitals.</p> 
<!--nextpage--> 
<p>State regulators in May 2016 approved deployment of more than 100 MW of battery-based energy storage systems. Among the systems was the 20-MW/80 megawatt-hour (MWh) Mira Loma Battery Storage Facility, installed by Tesla in less than three months.</p> 
<p>And at a <a href="http://sdgenews.com/battery-storage/sdge-unveils-world%E2%80%99s-largest-lithium-ion-battery-storage-facility">utility substation</a> in Escondido, Calif., a 30-MW, four-hour-duration lithium-ion Advancion battery array&nbsp;was installed by AES Energy Storage. At the time, it was one of the world’s largest such deployments.</p> 
<p>The Aliso Canyon response showed that developers could design, build, and commission significant amounts of energy storage in a short amount of time. Installing an equal amount of natural gas-fired generation likely would have required years rather than months.</p> 
<h2>Caribbean Disasters</h2> 
<aside class="inlay pullquote lt med">
  Hurricane Irma challenged two 10-MW storage arrays for 12 hours in September. 
</aside> 
<p>The second crisis occurred this past&nbsp;September, when Hurricane Irma buffeted the Dominican Republic. Just three months earlier, AES’s <a href="http://www.aes.com/news-and-views/press-releases/press-release-details/2017/AES-Provides-an-Update-on-Operations-in-Puerto-Rico-and-the-US-Virgin-Islands-Following-Recent-Hurricanes/default.aspx">local business unit</a> had installed a pair of 10-MW, 30-minute-duration battery energy storage arrays. As the Category 4 hurricane&nbsp;churned through the Caribbean toward the island, the grid operator asked AES to keep those units online for grid support.</p> 
<figure class="xlrg" role="img"> 
 <img alt="Animated gif illustrating normal operation for the 10 MW, 30-minute Andres storage array compared with its operation during Hurricane Irma." src="/image/Mjk4Nzc0Mw.gif"> 
 <figcaption class="hi-cap">
   Images: AES Energy Storage 
 </figcaption> 
 <figcaption>
   Normal operation for the 10 MW, 30-minute Andres storage array compared with its operation during Hurricane Irma. 
 </figcaption> 
</figure> 
<p>“The grid moved all over the place” during Irma, says Shelton, and pushed the arrays beyond their normal operating range of +5 MW to -9.8 MW. For 12 hours, the operating range varied from +9.8 MW to -10 MW as the batteries provided rapid support.</p> 
<p>But no battery can prevent the kind of devastation that Puerto Rico suffered when Maria hit two weeks after Irma. PREPA reported that&nbsp;around 1.57 million customers—fully 100 percent of the island—lost power. By contrast, Irma knocked out power to around 1 million customers, most of whom had their service restored by the time Maria struck.</p> 
<p>Hurricane Maria did more than knock down power lines: it destroyed the island’s transmission backbone, which connected power plants along the island’s south side with load centers on the north.</p> 
<p>Shelton says that AES’s power generating assets rode out the storm well. That included a 524-MW circulating fluidized bed boiler power plant and a 24-MW solar photovoltaic installation.</p> 
<p>“We built the solar farm to withstand a Category 4 storm,” says Shelton. The array’s reinforced structure helped it emerge 90 percent intact. By contrast, a 5-MW solar facility on the Virgin Islands (an AES acquisition) sustained “material damage,”&nbsp;according to the company in early October.</p> 
<h2>From Holy Grail to Viable Option</h2> 
<p>What seems clear from these two crises is that energy storage—long considered the holy grail of electric power—is emerging as a viable option for utilities that need to strengthen and modernize their grid. And storm response isn’t the only application. The technology can support large amounts of energy from intermittent renewable generating resources like wind and solar.</p> 
<p>For example, rather than rebuild more than 30 kilometers of transmission and distribution poles and wires, Arizona Public Service (APS) is installing two 4-MWh Advancion battery storage systems from AES. The investment makes APS one of the first U.S. utilities to install batteries in place of traditional infrastructure.</p> 
<p>Meanwhile, Florida Power &amp; Light plans to add 30 MW of battery storage alongside a 160-MW solar farm. The project would be among the largest in the United States&nbsp;to combine solar with energy storage. The Florida utility says the combination approaches what a fossil-fueled power plant might deliver.</p> 
<p>“Putting solar together with a battery allows you to have a resilient system,” Shelton says.</p> 
<h2>Falling Prices</h2> 
<p>And just as the price of solar energy has dropped over the past decade—for example, a mid-November auction in Mexico for new generating capacity resulted in prices that approached $20/MWh—so, too, has the price of storage. It has fallen&nbsp;by as much as 80 percent since 2010.</p> 
<p>“There’s a psychological trap” when it comes to thinking of energy storage as prohibitively expensive, Shelton says. Its downward price trajectory is a “function of how innovation works.”</p> 
<p>Innovation, coupled with the industry’s ability to rapidly deploy capacity in times of crisis, may position battery energy storage to&nbsp;deliver its full potential.</p>
                </div>

                

    <section class="learn-more" role="menu">
        <h5>Learn More</h5>
        


<style>
u {
    text-decoration: none;
}
</style>

    
        
            <a href="/tag/electric+transmission">electric transmission</a>
        
        
    
        
            <a href="/tag/lithium-ion+battery">lithium-ion battery</a>
        
        
    
        
            <a href="/tag/energy+storage">energy storage</a>
        
        
    
        
            <a href="/tag/renewable+energy">renewable energy</a>
        
        
    
        
            <a href="/tag/electric+power">electric power</a>
        
        
    

    </section>


<section id="comments-section" role="complementary">
    <div class="split">
        <div class="column">
            <h6 class="section-title">Comments</h6>
        </div>

        <div class="column last align-right">
            <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
        </div>

        <div class="clear"></div>
    </div>

    <div id="disqus_thread"></div>

    
    
        <script type="text/javascript">
            var disqus_shortname = 'ieeespectrum';
            var disqus_identifier = '/energywise/energy/renewables/as-puerto-rico-recovers-battery-storage-offers-grid-support';
            var disqus_title = 'Battery Storage Will Offer Grid Support as Puerto Rico Recovers';
            var disqus_url = 'https://spectrum.ieee.org/energywise/energy/renewables/as-puerto-rico-recovers-battery-storage-offers-grid-support';

            
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the &lt;a
        href="http://disqus.com/?ref_noscript"&gt;comments powered by
        Disqus.&lt;/a&gt;</noscript>
        <a href="http://disqus.com" class="dsq-brlink">Comments powered
        by <span class="logo-disqus">Disqus</span></a>
    
</section>

            </article>
        </section>
        <section id="iso-content">
            <div class="articles" role="article">
                <article class="item sml_article ad-item-related corner-item recent-item" style="width: 300px; height: 270px;" >
	<!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module"> 
 <div class="adtext">
   Advertisement 
 </div> 
 <div id="div-gpt-ad-med-rectangle" style="300px; height: 250px"> 
  <script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script> 
 </div> 
</div>
<!-- end static module -->

</article><article class="item sml_article recent-item">
<!-- begin static fragment energywise-spectrum4-blog-sidebar --><style type="text/css">
<!--
.articles article .border-box a.blog-rss {
padding: 1px 1em 0 2.5em; 
margin-bottom: 1em;
}

--></style> 
<article class="sm_article energywise"> 
 <div class="border-box"> 
  <a href="/blog/energywise" style="text-decoration:none;"><h3 class="isotope-title"> <img alt="" class="isotope-icon" src="/img/IEEE_Blog_Icon_Energywise-1359653465579.png" height="37px" width="37px">Energywise</h3></a> 
  <p><i>IEEE Spectrum’s</i> energy, power, and green tech blog, featuring news and analysis about the future of energy, climate, and the smart grid.</p> 
  <div class="align-center"> 
   <a href="/rss/blog/energywise/fulltext" class="button sign-up blog-rss" title="Energywise RSS"><span class="icon-rss"></span>Subscribe to RSS Feed</a> 
  </div> 
  <div class="split"> 
   <div class="clear">
     &nbsp; 
   </div> 
   <div class="column"> 
    <strong>Contributor</strong> 
    <br> 
    <a href="/searchContent?q=Peter%20Fairley&amp;media=&amp;max=10&amp;offset=0&amp;sortby=newest">Peter Fairley</a> 
    <br>British Columbia, Canada 
   </div> 
   <div class="column"> 
    <strong>Contributor</strong> 
    <br> 
    <a href="mailto:david.wagman@ieeeglobalspec.com">David Wagman</a> 
    <br>Denver 
   </div> 
   <div class="clear">
     &nbsp; 
   </div> 
  </div> 
 </div> 
</article> 
<article class="sml_article energywise" style="padding-bottom: 0px;"> 
 <div class="border-box"> 
  <h3 class="isotope-title"> Newsletter Sign Up</h3> 
  <p>Sign up for the EnergyWise newsletter and get biweekly news on the power &amp; energy industry, green technology, and conservation delivered directly to your inbox.</p> 
  <div class="align-center"> 
   <a class="button sign-up" href="/static/newsletters-signup?utm_source=internal&amp;utm_medium=blog_page&amp;utm_campaign=energywise" title="Sign Up">Sign Up</a> 
  </div> 
 </div> 
</article><!-- end static fragment -->
</article>

    <article id="2985130" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/how-blockchains-will-help-connect-billions-to-electricity-and-financial-services"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk4NzE1Mw.jpeg" width="300" height="225" alt="A group of women in a remote village in Leparua, Kenya hold hands in the air, surrounding a solar panel."/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">How Blockchains Will Help Connect Billions to Electricity and Financial Services</h3>
            <p>The functional value of a cryptocurrency isn’t in the coins themselves—but as a platform for new types of transactions
            
            	<span class="pubDate"><time>27&nbsp;Nov</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2985837" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/a-big-hydro-project-in-big-sky-country"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk4NTkwNg.jpeg" width="300" height="225" alt="An artist's rendering of the Gordon Butte pumped hydro facility shows the upper and lower reservoirs and nearby Colstrip transmission line."/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">A Big Hydro Project in Big Sky Country</h3>
            <p>Its novel design makes this pumped hydro project nearly as flexible as a storage battery. Whether the market is ready for it remains to be seen
            
            	<span class="pubDate"><time>21&nbsp;Nov</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2973502" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/usmexico-wall-wont-stop-crossborder-power-push"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk3MzgxMg.jpeg" alt="man on bmx bike on a dirt road by a border wall"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Mexico Border Wall Won’t Stop Cross-border Power Push</h3>
            <p>Mexico and its U.S. neighbors are planning expanded electrical trade even as President Trump continues pushing to build a border wall. New transmission links and greater use of existing connections could ease the integration of renewable energy by both countries.
            
            	<span class="pubDate"><time>26&nbsp;Oct</time></span>
            
            </p>
    	</a>
    </article>
<article class="item sml_article ad-item corner-item recent-item" style="width: 300px; height: 620px;" >
	<!-- begin static module gpt-body-ad-module-300-600 -->
<div class="ad-module"> 
 <div class="adtext">
   Advertisement 
 </div> 
 <div id="div-gpt-ad-halfpage" style="300px; height: 600px"> 
  <script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-halfpage");
				});
		</script> 
 </div> 
</div>
<!-- end static module -->

</article>

    <article id="2970180" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/green-tech/fuel-cells/its-big-and-longlived-and-it-wont-catch-fire-the-vanadium-redoxflow-battery"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk3MDk2MQ.jpeg" alt="Photo: Rongke Power"/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">It’s Big and Long-Lived, and It Won’t Catch Fire: The Vanadium Redox-&#8288;Flow Battery</h3>
            <p>Move over, lithium ion: Vanadium flow batteries finally become competitive for grid-scale energy&nbsp;storage
            
            	<span class="pubDate"><time>26&nbsp;Oct</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2968470" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energy/renewables/offgrid-electricity-projects-are-starved-for-funds"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk2ODUxMQ.jpeg" alt="Photo: Tahir Ahmed/Barcroft/Getty Images"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Off-Grid Electricity Projects Are Starved for Funds</h3>
            <p>Despite the promise of off-grid solar, 99 percent of funding still goes to grid projects
            
            	<span class="pubDate"><time>23&nbsp;Oct</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2967231" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/new-sulfur-flow-battery-could-provide-affordable-longterm-grid-storage"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk2NzMwNg.jpeg" alt="A photo shows an “air-breathing” battery made of clear glass tubins with red caps and an orange liquid in one half."/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">New Sulfur Flow Battery for Affordable Long-Term Grid Storage</h3>
            <p>The "air-breathing" battery is energy-dense and made of abundant, low-cost materials
            
            	<span class="pubDate"><time>16&nbsp;Oct</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2965258" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/the-smarter-grid/should-a-devastated-caribbean-leap-forward-to-renewable-power-and-microgrids"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk2NTI5Nw.jpeg" alt="Hurricane Maria scrambled Puerto Rico's Humacao solar power plant"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Why Solar Microgrids May Fall Short in Replacing the Caribbean's Devastated Power Systems</h3>
            <p>Solar-powered picrogrids and battery storage are spurring hopes of a silver lining for Puerto Rico and other Caribbean islands. But cost, time pressures, and resilience may keep fossil-fueled generation front and center
            
            	<span class="pubDate"><time>13&nbsp;Oct</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2964090" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/the-smarter-grid/testing-the-systems-to-link-grids-across-continents"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk2NDQ2Ng.jpeg" alt="Researchers on two continents hoped to learn if multiple systems could work together to stabilize a storm-damaged grid"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Stress-Testing a Hypothetical Global Grid</h3>
            <p>Researchers on two continents hoped to learn if multiple systems could work together to stabilize a storm-damaged grid
            
            	<span class="pubDate"><time>10&nbsp;Oct</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2963629" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/green-tech/wind/rechargeable-wind-power-over-the-open-ocean"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk2NDExMw.jpeg" alt="A photo shows several of Statoil's floating wind turbines surrounded by ships at dusk. "/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">Floating Wind Turbines on the High Seas Could Produce Massive Amounts of Power</h3>
            <p>Wind power's potential is far greater if turbines are placed in the open ocean, where winds rebound more quickly
            
            	<span class="pubDate"><time>9&nbsp;Oct</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2957324" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/evaporative-power-has-the-potential-to-create-electricity-for-large-parts-of-the-us"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk1NzMzNA.jpg" width="300" height="225" alt="Harnessing the energy of rising water vapor can yield electricity, reduce water loss, and tackle renewables' intermittency issues"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Evaporative Power Has the Potential to Create Electricity for Large Parts of the U.S.</h3>
            <p>Harnessing the energy of rising water vapor can yield electricity, reduce water loss, and tackle renewables' intermittency issues
            
            	<span class="pubDate"><time>26&nbsp;Sep</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2952356" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/stretchy-waterproof-solar-cells-to-power-wearables"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk1MjM3Mw.jpg" width="300" height="225" alt="A close-up of someone's hands as they stretch and wash an organic solar cell in soapy water."/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Stretchy, Waterproof Solar Cells to Power Wearables</h3>
            <p>A Japanese team develops a new solar cell that you can wash and wear
            
            	<span class="pubDate"><time>18&nbsp;Sep</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2950806" class="item sml_article related-item recent-item computing"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/tech-talk/computing/hardware/tiny-quantum-computer-simulates-big-molecules"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk1MDgyMg.jpg" width="300" height="225" alt="An image of the seven-quibit quantum computer that IBM researchers used to simulate complex chemical molecules."/>
                <figcaption>Computing</figcaption>
            </figure>
            <h3 class="article-title">Tiny Quantum Computer Simulates Complex Molecules</h3>
            <p>With the demonstration, an IBM team brings us one step closer to the quantum chemistry revolution
            
            	<span class="pubDate"><time>14&nbsp;Sep</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2946961" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/airports-go-electric-and-renewables-are-on-the-radar"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk0Njk3MQ.jpg" width="300" height="225" alt="Aerial view of an airport runway with solar PV arrays on all sides of the runway"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Dutch Will Use Wind Power to Green Airports, But Solar is the Future Elsewhere</h3>
            <p>Unused acreage at airports is being used for renewable energy facilities, especially solar. But some restrictions apply
            
            	<span class="pubDate"><time>30&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2942013" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/green-tech/conservation/whats-eating-the-bluefin-nothing-its-at-the-top-of-the-food-chain"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk0MjA0MQ.jpg" width="300" height="225" alt="opening illustration for "Numbers Don't Lie" column"/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">What’s Eating the Bluefin? Nothing—It’s at the Top of the Food Chain</h3>
            <p>Just kidding. We’re eating it as sushi, and unless we cut back, we’ll drive this majestic fish to extinction
            
            	<span class="pubDate"><time>24&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2936915" class="item sml_article related-item recent-item  sponsored-content"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energy/renewables/how-fast-do-elevated-temperatures-reach-the-cell-interior"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzNzAxNA.jpg" width="300" height="225" alt="Numerical results showing the temperature distribution 60 s after a 50 W heat stamp is applied to the housing surface of the cell."/>
                <figcaption>Sponsored</figcaption>
            </figure>
            <h3 class="article-title">How Fast do Elevated Temperatures Reach the Cell Interior?</h3>
            <p>Numerical simulation is used to investigate stacking of lithium-ion cells during the fabrication of high-end battery systems.
            
            </p>
    	</a>
    </article>


    <article id="2943108" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energy/the-smarter-grid/big-customers-demand-100-percent-renewablesand-utilities-look-set-to-deliver"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk0MzY4OA.jpg" width="300" height="225" alt="Photo: Hawaiian Electric"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Big Customers Demand 100 Percent Renewables—and Utilities Look Set to Deliver</h3>
            <p>Academics argue about its feasibility, but&nbsp;governments and corporations set their sights on&nbsp;a completely renewable future
            
            	<span class="pubDate"><time>24&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2944294" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/100-percent-renewable-energy-for-139-countries-by-2050"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk0NDc1Mg.jpg" width="300" height="225" alt="Illustration: The Solutions Project"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">A Road Map to 100 Percent Renewable Energy in 139 Countries by 2050</h3>
            <p>Wind, solar, hydropower, and geothermal could power most of the world, argues Mark Jacobson and team
            
            	<span class="pubDate"><time>23&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2936769" class="item sml_article related-item recent-item  sponsored-content"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energy/renewables/multiphysics-simulation-for-the-design-of-lithium-ion-batteries"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzNjgyNg.jpg" width="300" height="225" alt="Stress concentration at the necks between particles in the negative electrode in a lithium battery model with a hypothetical structure consisting of ellipsoidal particles."/>
                <figcaption>Sponsored</figcaption>
            </figure>
            <h3 class="article-title">Multiphysics Simulation for the Design of Lithium Ion Batteries</h3>
            <p>Numerical modeling and simulation is indispensible in the design of new lithium ion batteries.
            
            </p>
    	</a>
    </article>


    <article id="2943224" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/green-tech/solar/how-california-grid-operators-managed-the-eclipse"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk0MzU4Mw.jpg" width="300" height="225" alt="Approximately 1,900 U.S. solar power plants will be turned down or squelched by the solar eclipse"/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">How California Grid Operators Managed the Eclipse</h3>
            <p>Today's total solar eclipse was a high-profile demonstration of California's deft management of shifting solar output—a feat the state's grid operators manage on a regular basis.
            
            	<span class="pubDate"><time>21&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2936410" class="item sml_article related-item recent-item  sponsored-content"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energy/renewables/meeting-the-challenges-of-battery-design-with-modeling-and-simulation"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzNjQzNg.jpg" width="300" height="225" alt="The figure shows a model for the optimization of the channels in the cooling plates of a battery pack."/>
                <figcaption>Sponsored</figcaption>
            </figure>
            <h3 class="article-title">Meeting the Challenges of Battery Design with Modeling and Simulation</h3>
            <p>The biggest challenges for battery design are energy density, power density, charging time, life, cost, and sustainability. Multiphysics simulation allows researchers, developers, and designers to meet these challenges.
            
            </p>
    	</a>
    </article>

            </div>
        </section>
    </div>
</div>


<footer id="global-footer" role="landmark">

	
    <div id="topFooter" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png" class="footerLogo" alt="IEEE Spectrum logo" width="270" role="img"/>
            </a>
            <div id="footerTopMenu" role="navigation">
                <ul class="topics" role="menu">
                    <h4 role="heading">Topics</h4>
                    
                        <li role="menuitem"><a href="/aerospace">Aerospace</a></li>
                    
                        <li role="menuitem"><a href="/at-work">At Work</a></li>
                    
                        <li role="menuitem"><a href="/biomedical">Biomedical</a></li>
                    
                        <li role="menuitem"><a href="/computing">Computing</a></li>
                    
                        <li role="menuitem"><a href="/energy">Energy</a></li>
                    
                        <li role="menuitem"><a href="/consumer-electronics">Gadgets</a></li>
                    
                        <li role="menuitem"><a href="/geek-life">Geek Life</a></li>
                    
                        <li role="menuitem"><a href="/green-tech">Green Tech</a></li>
                    
                        <li role="menuitem"><a href="/tech-history">History</a></li>
                    
                        <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    
                        <li role="menuitem"><a href="/semiconductors">Semiconductors</a></li>
                    
                        <li role="menuitem"><a href="/telecom">Telecom</a></li>
                    
                        <li role="menuitem"><a href="/transportation">Transportation</a></li>
                    
                </ul>

                <ul class="social-links" role="menu">
                    <h4 role="heading">Connect</h4>
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="http://twitter.com/#!/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
					<li role="menuitem"><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://plus.google.com/105079317383160047042/posts" class="icn-sml" target="_blank"><span class="google"></span>Google+</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>

                <ul class="spectrum-footer-links" role="menu">
                    <h4 role="heading">IEEE Spectrum</h4>
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://ieeespectrumreprints.magreprints.com/" target="_blank">Reprints &amp; Permissions</a></li>
                    <h4 class="footerTitle" role="heading">IEEE Partners</h4>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                    <li role="menuitem"><a href="http://spectrumsuppliermarketplace.com/">Buyer&rsquo;s Guide</a></li>
                </ul>

                <ul class="magazine-links" role="menu">
                    <h4 role="heading">The Magazine</h4>
                    <li role="menuitem"><a href="/magazine"><img src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" class="lazy" data-original="/image/Mjk3NDk0MA.jpeg" width="100" height="133" alt="Magazine cover image"/></a></li>
                    <li role="menuitem"><a href="/static/readerservices">Subscribe Now</a></li>
                    <li role="menuitem"><a href="http://www.qmags.com/subscribers">Digital Download</a></li>
                </ul>
            </div>

            <ul id="footerCopy">
                <li id="copyrightTag" role="contentinfo">&copy; Copyright 2017 IEEE Spectrum</li>
                <li role="menu" id="policyNav"><a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>

	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2017 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>


<script type="text/javascript" src="/assets/footer/footer-ac7e216281e057235e7de4a532b51893.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    
    
    
        <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    









</body>
</html>