
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>Logistics Complicate Puerto Rico's Electric Grid Recovery - IEEE Spectrum</title>
    <meta name="viewport" content="width=1024"> 
    
    <link rel="icon" href="/favicon.png" type="image/png"/>
    <link rel="alternate" title="IEEE Spectrum Recent Content" href="https://spectrum.ieee.org/rss/fulltext" type="application/rss+xml" />
    
    <!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="/assets/frontend-26d549c724bb2bb8f22f680eb615c791.css"/>
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"/></script>
    <script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>
    <!-- begin static module global-head-spectrum4 -->
<style>
#lbCaption em {
font-style: italic;
}
/* --- Addthis Styles ---- */
@media screen and (min-width: 1640px) and (max-width: 1720px), screen and (min-width: 1320px) and (max-width: 1400px), screen and (min-width: 1025px) and (max-width: 1100px){
.addthis-smartlayers-desktop{
    display:none;
}
}
</style>
<script><!--
$(function(){
$(".article-options-bar #trending").hide();

  var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = 'https://ieeespectrum.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
});
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
//--></script>
<!-- end static module -->

    <script type="text/javascript">
					var adinfo = {
					"zone":"IEEE",
					"addomain":"IEEESpectrum"
					}
				</script>
    <!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

    <!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->

    <!-- begin static fragment crazy-egg-script --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0056/0444.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- end static fragment -->
    
    <meta name="layout" content="spectrum"/>
    
    <meta name="keywords" content="electric power,puerto rico,smart grid,transmission and distribution"/>

    
        <meta name="description" content="The need to haul equipment and personnel by plane and barge has slowed efforts to restore the grid"/>
    
    
    
        <link rel="image_src" href="/image/Mjk1ODQ5NA.jpg"/>
    
    
    
<link rel="canonical" href="https://spectrum.ieee.org/energywise/energy/policy/logistics-complicates-puerto-ricos-electric-grid-recovery" />
<link rel="amphtml" href="https://spectrum.ieee.org/energywise/energy/policy/logistics-complicates-puerto-ricos-electric-grid-recovery.amp.html" />
<!-- Google Analytics -->
<script class="ga-tag">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-747464-1', 'auto');
ga('send', 'pageview');
ga('set', 'dimension1', 'blog-post');
ga('set', 'dimension3', 'David Wagman');

</script>
<!-- End Google Analytics -->




    <meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News" />
    <meta property="og:title" content="Logistics Complicate Puerto Rico's Electric Grid Recovery" />
    <meta property="og:url" content="https://spectrum.ieee.org/energywise/energy/policy/logistics-complicates-puerto-ricos-electric-grid-recovery" />
    <meta property="og:description" content="The need to haul equipment and personnel by plane and barge has slowed efforts to restore the grid" />
    <meta property="og:image" content="https://spectrum.ieee.org/image/Mjk1ODQ4NA.jpeg" />
    <meta property="og:type" content="blog-energywise" />
    
    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"Logistics Complicate Puerto Rico\u0027s Electric Grid Recovery","link":"https://spectrum.ieee.org/energywise/energy/policy/logistics-complicates-puerto-ricos-electric-grid-recovery","image_url":"https://spectrum.ieee.org/image/Mjk1ODQ5Mw.jpg","type":"post","post_id":"/energywise/energy/policy/logistics-complicates-puerto-ricos-electric-grid-recovery","pub_date":"2017-09-27T20:31:00Z","section":"Energywise","author":"David Wagman","tags":["electric power","puerto rico","smart grid","transmission and distribution","topic.energy","subtopic.policy"]}'>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@IEEESpectrum" />
    <meta name="twitter:title" content="Logistics Complicate Puerto Rico's Electric Grid Recovery" />
    <meta name="twitter:description" content="The need to haul equipment and personnel by plane and barge has slowed efforts to restore the grid" />
    <meta name="twitter:image" content="https://spectrum.ieee.org/image/Mjk1ODQ4NA.jpeg" />



</head>

<body class="pageBody" onload="">


    
<script type="text/template" id="tmpl-interstitial-ad">
	<div id="tmpl-slashpage">
		<div id="header" style="background: #5a5a5a;text-align:right; padding:20px; overflow:auto; margin-bottom:25px;">
			<img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo" style="float: left;height: 40px;"/>
			<a href="javascript:splashpage.closeit()">Continue to site&nbsp;➔</a>
		</div>
		<div style="color:gray; font-size:18px; text-align:center; margin-bottom:8px;">ADVERTISEMENT</div>
		<iframe name="splashpage-iframe" src="about:blank" scrolling="no" seamless="seamless" style="overflow:hidden; padding:0; z-index:6000000; width:660px; height:500px; margin:0 auto; display:block;" frameborder="0"></iframe>
	</div>
</script>
    
<script>
	splashpage.splashenabled=1;
	splashpage.splashpageurl= '/interstitial?splashType=welcome';
	splashpage.enablefrequency=1;
	splashpage.displayfrequency='sessiononly';
	splashpage.cookiename = ['interstitialpagecookie2877700', 'path=/'];		
	splashpage.autohidetimer=15;
	splashpage.enablecounter=true;
	splashpage.counter=1;
	splashpage.timeremaining=0;
	splashpage.sessiononlyCookieLifeTime=24;
	if (splashpage.browserdetectstr && splashpage.splashenabled==1) {
        //console.info('initializing interstitial ad');
        splashpage.init();
        //console.info('interstitial ad init finished');
    }
</script>


<a href="/" class="backtotop"></a>
<header id="header">
	
	
<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>

<div id="ieee-metanav" role="banner">
    <div class="commonwrap">
        <ul class="inline-list left-nav">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>
        
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">
        <div class="brand-space" role="img">
            <a href="/" id="brand">
                <img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo"/>
            </a>

            <div id="social-space">
                <span class="follow">Follow on:</span>
                <ul class="inline-list social-links">
                    
                    
                    <li><a href="http://www.facebook.com/IEEE.Spectrum" target="_blank"><span class="faceBook"></span>
                    </a></li>
                    <li><a href="http://twitter.com/#!/IEEESpectrum" target="_blank"><span class="twitter"></span></a>
                    </li>
                    <li><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm"
                           target="_blank"><span class="linkedIn"></span></a></li>
                    <li><a href="https://plus.google.com/105079317383160047042/posts" target="_blank"><span
                            class="google"></span></a></li>
                    <li><a href="/static/rss" target="_blank"><span class="rssFeed"></span></a></li>
                </ul>
            </div>
        </div>

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px">
						<script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script>
					</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>

<!-- Login Modal -->
<div class="modal fade-scale registration-modal" id="signin-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog modal-sm modal-login" role="document">
        <div class="modal-content">
        <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                 <h4 class="modal-title">Sign In</h4>

            </div>

            <div class="modal-body">
              <small>Sign in using your existing account.</small>
                <form autocomplete="off" id="sign-in" data-toggle="validator" onsubmit="User.login()">
                <div class="generic-error"><span class="glyphicon glyphicon-exclamation-sign"></span> Please enter a valid username or password.</div>
                    <div class="form-group">
                        <input  placeholder="Email address" 
                                type="email" 
                                class="form-control" 
                                name="username"
                                id="username" 
                                autocomplete="off" 
                                data-error="Email address is invalid" 
                                required/>
                            <div class="help-block with-errors"></div>
                    </div>

                    <div class="form-group">
                        <input  type='password' 
                                class="form-control" 
                                placeholder="Password"
                                name='password'
                                id='password' 
                                data-minlength="6"
                                autocomplete="off" 
                                required/>
                            <div class="help-block with-errors"></div>
                    </div>

                    <small>
                        <a href="" onclick="User.forgotPasswordModal(); return false;">Forgot Password?</a>
                    </small>

                    <div class="form-group">
                        <button id="loginButton" type="button" class="btn btn-default registration-button btn-block center-block"
                                name="submit">Sign In</button>
                    </div>
                </form>

                <div class="form-group">
                    <small class="text-sm">Do not have an account? 
                <ul style="margin:0; font-size: 12px; padding:0 0 0 14px">
                <li>sign in to various IEEE sites with a single account;</li>
                <li>manage your membership;</li>
                <li>get member discounts;</li>
                <li>personalize your experience;</li>
                <li>manage your profile and order history.</li>
              </ul>
              <div class="form-group">
                        <button id="create-account-modal-button" type="button" class="btn btn-primary btn-sm center-block"
                                name="create">Create Account</button>
                    </div>
            </small>
                </div>
            </div>

            
            
            
            
        </div>
    </div>
</div>

<!-- Login Modal -->
<div class="modal fade-scale registration-modal" id="create-account-modal" tabindex="-1" role="dialog"
     aria-labelledby="create-account-modal-label">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                         <h4 class="modal-title">Create Account</h4>
            </div>

            <div class="modal-body">
<div class="login-text">Creating an IEEE Account is free and will only take a few minutes. An IEEE Account is used for sign in purposes only. Completion of the membership application is required to become an IEEE member.</div>
                <form autocomplete="off" data-toggle="validator">

                    

                    
                    
                    
                    
                    
                    

                    <div class="form-group">
                        <input id="firstname" type="text"
                               class="form-control "
                               name="firstname"
                               placeholder="First name" value="" required/>
                               <div class="help-block with-errors"></div>
                    </div>

                    <div class="form-group">
                        <input id="lastname" type="text"
                               class="form-control "
                               name="lastname"
                               placeholder="Last name" value="" required/>
                               <div class="help-block with-errors"></div>
                    </div>

                    <div class="form-group">
                        <input id="email" type="email"
                               class="form-control "
                               name="email" placeholder="Email" value="" data-error="Email address is invalid" required/>
                               <div class="help-block with-errors"></div>
                    </div>

                    
                    
                    
                    
                    
                    
                    

                    <div class="form-group">
                        
                        <input id="password" type="password"
                               class="form-control "
                               name="password"
                               data-minlength="6"
                               placeholder="Password" value="" required/>
                               <div class="help-block with-errors">Minimum of 6 characters</div>
                    </div>

                    
                    
                    
                    
                    
                    
                    

                    <div class="form-group">
                        <button id="register-button" type="button"
                                class="btn btn-default btn-submit btn-block registration-button center-block">Register</button>
                    </div>
                </form>
                <div class="login-text">
                           <small> <a href="http://www.ieee.org/security_privacy.html?WT.mc_id=hpf_priv" target="_blank" id="privacy-policy-link">Privacy &amp; Opting Out of Cookies</a></small>
                 </div>
            </div>

            
            
            
            
        </div>
    </div>
</div>
<!-- Login Modal -->
<div class="modal fade-scale registration-modal" id="forgot-password-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog modal-sm modal-login" role="document">
        <div class="modal-content">
        <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                 <h4 class="modal-title">Forgot Password</h4>

            </div>

            <div class="modal-body">
              <div class="login-text">
            To retrieve your password, you must enter your name and either your email address or Member/Customer number. If you require assistance, <a href="http://www.ieee.org/contactcenter" target="_blank">contact IEEE.</a>
                </div>
                <form autocomplete="off" onsubmit="User.login()" data-toggle="validator" >
                    <div class="form-group">
                        <input placeholder="Given/First name" type="text" class="form-control" name="firstname"
                               id="firstname" autocomplete="off" required/>
                               <div class="help-block with-errors"></div>
                    </div>

                    <div class="form-group">
                        <input type='text' class="form-control" placeholder="Last/Surname"
                               name='lastname'
                               id='lastname' autocomplete="off" required/>
                               <div class="help-block with-errors"></div>
                    </div>
                    <div class="form-group">
                        <input placeholder="Email address" type="email" data-error="Email address is invalid"  class="form-control" name="username"
                               id="username" autocomplete="off"/>
                               <div class="help-block with-errors"></div>
                    </div>
                    <small style="margin-bottom: 10px; display:block; text-align:center;">OR</small>
                    <div class="form-group">
                        <input placeholder="Member/Customer #" type="text" data-minlength="6" class="form-control" name="customerno"
                               id="customerno" autocomplete="off"/>
                               <div class="help-block with-errors"></div>
                    </div>
                    <div class="form-group">
                        <button id="loginButton" type="button" class="btn btn-default registration-button btn-block center-block"
                                name="submit">Submit</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>


	<nav id="mainNav" role="navigation">

	
	<div class="commonwrap">
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	<!-- begin static module global-ticker-module -->
 
<!-- end static module -->

</nav>
</header>

<div id="main" role="main">
    <div class="wrap">
        <section id="medium-content">
            <article id="2958186" role="heading" class="article-detail">
                <!-- Breadcrumbs - global module -->
                <ul id="breadcrumbs" role="menubar">
                    <li role="menuitem"><a href="/blog/energywise">Energywise</a></li>
                    <li role="menuitem"><a href="/energy">Energy</a></li>
                    <li role="menuitem"><a href="/energy/policy">Policy</a></li>
                </ul>

                <h1 class="article-title">Logistics Complicate Puerto Rico's Electric Grid Recovery</h1>
                
<div class="metadata" role="contentinfo">
    <div class="byline">
        
            By <span class="author-name">David Wagman</span>
            <div>Posted <label>27 Sep 2017 | 20:31 GMT</label></div>
        
        
    </div>
    
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="float: right;" class="addthis_sharing_toolbox"></div>
</div>
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>

                
                    <figure class="xlrg">
                        <img src="/image/Mjk1ODQ4Mw.jpeg" alt="A rescue crew surveys damage as they drive a large truck through several feet of water in a residential area."/>
                        
                            <figcaption class="hi-cap">Photo: NYPA</figcaption>
                        
                        
                    </figure>
                
                <div class="entry-content">
                    <p>Like a careless driver in a fast car, Hurricane Irma plowed through the Leeward Islands in early September. It sideswiped Puerto Rico, knocking out electric power to 1 million people. It ran over Caribbean resort islands including Saint Kitts and Saint Martin, then skidded north at Key West. Careening&nbsp;up the Florida peninsula, Irma left millions of people without power.</p> 
<p>A multi-billion-dollar smart grid investment and an unprecedented repair effort helped Florida Power &amp; Light—the state’s largest utility—restore most service to 4.4 million customers by 22 September.</p> 
<p>In a statement, the <a href="http://newsroom.fpl.com/2017-09-22-FPL-completes-service-restoration-to-more-than-4-4-million-customers-impacted-by-historic-Hurricane-Irma">utility credited</a> what it said was one of the largest restoration workforces assembled in U.S. history. Some 28,000 workers from 30 states and Canada had the power back on within 10 days.</p> 
<p>Then, almost improbably, a second storm plowed through the Leeward Islands two weeks after Irma. This time, Puerto Rico was hit head-on by Hurricane Maria. Essentially 100 percent of its power was knocked out.</p> 
<!--nextpage--> 
<aside class="inlay pullquote lt med">
 “I can’t tell my guys to put trucks on I-95 and drive south.” —Mike Hyland, APPA
</aside> 
<p>A week after Maria hit, the Defense Department said that 56 percent of the island's residents had no potable drinking water. In addition, 80 percent of the island's electricity transmission system and all of its distribution system were said to be damaged.&nbsp;</p> 
<p>Full recovery likely will take months, complicated by the U.S. territory’s financial straits, by the damage across an area the size of Connecticut, and by the island’s distance from the mainland; San Juan is&nbsp;more than 1,000 miles from Miami.</p> 
<p>“I can’t tell my guys to put trucks on I-95 and drive south,” said Mike Hyland, senior vice president of engineering services for the <a href="https://www.publicpower.org/publication/update-help-hurricane-ravaged-puerto-rico-and-virgin-islands">American Public Power Association</a> (APPA). The Puerto Rico Electric Power Authority (PREPA) is an APPA member. That makes it eligible for mutual aid from other members. Some of those members in South Carolina, Georgia, and Florida received aid from APPA after Irma crashed through.</p> 
<p>Indeed, recovery for Puerto Rico and for other islands mowed down by Irma and Maria hinges on logistics as much as engineering.</p> 
<p>Not only do trucks, equipment, and personnel need to be moved by barge and airplane to the islands, but arrangements need to be made for fuel, food, water, security, and housing. Across the region, demand for all of that is high. If a line worker takes a San Juan hotel room, will a permanent resident have to move?</p> 
<p>A trip down I-95 to help Florida “seems like an easy problem when you look at an island event,” said Hyland. As he spoke, he made his way toward a meeting at the Federal Emergency Management Agency. FEMA, along with the U.S. Department of Energy, is working with commonwealth and PREPA officials to organize the recovery.</p> 
<p>In the days immediately after Maria, attention focused on ensuring that electric power was supplied by emergency generators at hospitals, critical care facilities, and other locations with a humanitarian need for power.</p> 
<p>The Defense Department said that as of 27 September, 11 of 69 hospitals had fuel or power. Reports said that fuel for some critical care facilities was being delivered by armed guards to discourage looting. At some gasoline stations, wait times for motorists were measured in hours.</p> 
<p>Encouragingly, early reports suggested that only minor damage was suffered by most electric generating assets, many of them along the island’s southern coast.</p> 
<aside class="inlay pullquote rt med">
 Most of the island’s generating assets appeared to be unharmed.
</aside> 
<p>For example, <a href="http://patternenergy.com/">Pattern Energy’s</a> 101-megawatt Santa Isabel wind farm rode out the storm with no damage to turbines or blades, said spokesman Matt Dallas in an email. The facility’s grid connection was harder to reach behind a locked fence on private property. In a follow-up, Dallas said, “We have also now confirmed that there does not appear to be any damage to our connection to the grid including the interconnecting switchyard.”</p> 
<p>Indeed, early inspection showed that generating assets are “relatively OK,” said Gil Quiniones, CEO of the <a href="http://www.ny.gov/">New York Power Authority</a>&nbsp;(NYPA). He and 10 NYPA generation and transmission experts joined a 22 September trip with Governor Andrew Cuomo in response to a governor-to-governor request from Puerto Rico Governor Ricardo Rosselló for assistance.</p> 
<p>“Damage has been more to the [transmission and distribution] system,” Quiniones said. “The only buildings with electricity are those with their own power supplies.”</p> 
<p>The PREPA transmission system is based on 115-kilovolt (kV) and 230-kV lines, similar to NYPA’s. “We can add a lot of value in planning and restoration,” Quiniones said.</p> 
<p>Florida’s relatively fast service restoration was due in part to some $3 billion spent over the past decade on smart meters, smart grid, and infrastructure hardening, said <a href="https://www.linkedin.com/in/chris-mcgrath-402a711a">Chris McGrath</a>, an FPL spokesperson.</p> 
<p>Upgrades to distribution poles, including shorter line spans between poles, helped to harden the FPL system. In addition, nearly 83,000 smart devices—including automated feeder switches and automated lateral switches—enabled the system to detect trouble on a line and reroute power.</p> 
<aside class="inlay pullquote lt med">
 Some $3 billion in smart grid investment seems to have paid off for Florida Power &amp; Light.
</aside> 
<p>McGrath said that even on a sunny day, if a palm frond brushed against a line, an&nbsp;automated lateral switch would close after detecting a fault on the line. A momentary outage might&nbsp;occur, then the switch would reopen as the fault cleared. Known as “trip savers,” McGrath said the devices help reduce the number of times crews must travel into the field to reset a switch. During Irma, those devices helped to avoid multiple outages that would have required crews to roll.</p> 
<p>What’s more, around 90 percent of new construction in the heavily populated counties of Palm Beach, Broward, and Miami/Dade uses underground utilities. The practice can be expensive, but reduces the threat of outages during wind events such as hurricanes. Underground facilities are no magic bullet, said McGrath. “An outage could be longer during a major flood.”</p> 
<p>Those upgrades may be impractical for Puerto Rico as it recovers from Hurricane Maria. Distributed generation and microgrids&nbsp;may be attractive ideas, but would take a long time to plan and require a lot of money, said APPA’s Hyland. For now, work needs to focus on protecting “life and safety.” That means restoring the existing grid as quickly as possible.</p> 
<p>Paying for the restoration may also be a challenge. The commonwealth was in financial crisis before the September hurricanes and the state-run utility PREPA was in a form of bankruptcy.</p> 
<p>On 26 September, the <a href="https://www.whitehouse.gov/the-press-office/2017/09/26/president-donald-j-trump-amends-puerto-rico-disaster-declaration">White House increased</a> the level of federal funding for debris removal and “emergency protective measures” from 75 percent to 100 percent of Puerto Rico’s costs over the next 180 days.&nbsp;</p> 
<p>“It’s difficult when PREPA is basically bankrupt,” said NYPA’s Quiniones. As a result, just who will pick up the tab for long-term restoration work “is still a question mark.”</p>
                </div>

                

    <section class="learn-more" role="menu">
        <h5>Learn More</h5>
        


<style>
u {
    text-decoration: none;
}
</style>

    
        
            <a href="/tag/smart+grid">smart grid</a>
        
        
    
        
            <a href="/tag/transmission+and+distribution">transmission and distribution</a>
        
        
    
        
            <a href="/tag/Puerto+Rico">Puerto Rico</a>
        
        
    
        
            <a href="/tag/electric+power">electric power</a>
        
        
    

    </section>


<section id="comments-section" role="complementary">
    <div class="split">
        <div class="column">
            <h6 class="section-title">Comments</h6>
        </div>

        <div class="column last align-right">
            <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
        </div>

        <div class="clear"></div>
    </div>

    <div id="disqus_thread"></div>

    <script type="text/javascript">
        var disqus_shortname = 'ieeespectrum';
        var disqus_identifier = '/energywise/energy/policy/logistics-complicates-puerto-ricos-electric-grid-recovery';
        var disqus_title = 'Logistics Complicate Puerto Rico\u0027s Electric Grid Recovery';
        var disqus_url = 'https://spectrum.ieee.org/energywise/energy/policy/logistics-complicates-puerto-ricos-electric-grid-recovery';

        
        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the &lt;a
    href="http://disqus.com/?ref_noscript"&gt;comments powered by
    Disqus.&lt;/a&gt;</noscript>
    <a href="http://disqus.com" class="dsq-brlink">Comments powered
    by <span class="logo-disqus">Disqus</span></a>
</section>

            </article>
        </section>
        <section id="iso-content">
            <div class="articles" role="article">
                <article class="item sml_article ad-item-related corner-item recent-item" style="width: 300px; height: 270px;" >
	<!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-med-rectangle" style="300px; height: 250px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script>
	</div>
</div>
<!-- end static module -->

</article><article class="item sml_article recent-item">
<!-- begin static fragment energywise-spectrum4-blog-sidebar --><style type="text/css">
<!--
.articles article .border-box a.blog-rss {
padding: 1px 1em 0 2.5em; 
margin-bottom: 1em;
}

--></style>		

<article class="sm_article energywise">
		<div class="border-box">
			<a href="/blog/energywise" style="text-decoration:none;"><h3 class="isotope-title">
				<img alt="" class="isotope-icon" src="/img/IEEE_Blog_Icon_Energywise-1359653465579.png" height="37px" width="37px" />Energywise</h3></a>
			<p><i>IEEE Spectrum&rsquo;s</i> energy, power, and green tech blog, featuring news and analysis about the future of energy, climate, and the smart grid.</p>
		<div class="align-center"><a href="http://spectrum.ieee.org/rss/blog/energywise/fulltext" class="button sign-up blog-rss" title="Energywise RSS"><span class="icon-rss"></span>Subscribe to RSS Feed</a></div>
			<div class="split">
				<div class="clear">
					&nbsp;</div>
				<div class="column">
					<strong>Contributor</strong><br />
					<a href="/searchContent?q=Peter%20Fairley&media=&max=10&offset=0&sortby=newest">Peter Fairley</a><br />British Columbia, Canada</div>
				<div class="column">
					<strong>Contributor</strong><br />
					<a href="mailto:david.wagman@ieeeglobalspec.com">David Wagman</a><br />Denver</div>
				<div class="clear">
					&nbsp;</div>
			</div>
		</div>
	</article>
	<article class="sml_article energywise" style="padding-bottom: 0px;">
		<div class="border-box">
			<h3 class="isotope-title">
				Newsletter Sign Up</h3>
			<p>Sign up for the EnergyWise newsletter and get biweekly news on the power & energy industry, green technology, and conservation delivered directly to your inbox.</p>
			<div class="align-center">
				<a class="button sign-up" href="/static/newsletters-signup?utm_source=internal&utm_medium=blog_page&utm_campaign=energywise" title="Sign Up">Sign Up</a></div>
		</div>
	</article><!-- end static fragment -->
</article>

	
<article id="1933100" class="item sml_article related-item recent-item computing"  >
	<!-- <span class="blur">&nbsp;</span>-->
    <a href="/computing/software/grid-visualization-efforts-helped-heal-after-hurricane">
        <figure class="tag-no-image">
            <figcaption>Computing</figcaption>
        </figure>
        
        <h3 class="article-title">Grid Visualization Efforts Helped Heal After Hurricane</h3>
        <p>Multilayer mapping software sped grid restoration from Hurricane Irene damage<span class="pubDate"><time>26&nbsp;Sep&nbsp;2011</time></span></p>
    </a>
</article>



    <article id="2400244" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energy/the-smarter-grid/one-year-later-superstorm-sandy-underscores-need-for-a-resilient-grid"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjQwMDMwMw.jpeg" width="300" height="225"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">One Year Later: Superstorm Sandy Underscores Need for a Resilient Grid</h3>
            <p>Traditional tactics like stronger power poles and trimming vegetation, plus newer technologies like microgrids, will lead to grid resiliency
            
            	<span class="pubDate"><time>4&nbsp;Nov&nbsp;2013</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2955693" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energy/policy/the-ridiculous-amount-of-energy-it-takes-to-run-bitcoin"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk1NzYxNw.jpg" width="300" height="225" alt="Illustration by Greg Mably"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">The Ridiculous Amount of Energy It Takes to Run Bitcoin</h3>
            <p>Running Bitcoin uses a small city’s worth of electricity. Intel and others want to make a more sustainable blockchain
            
            	<span class="pubDate"><time>28&nbsp;Sep</time></span>
            
            </p>
    	</a>
    </article>
<article class="item sml_article ad-item corner-item recent-item" style="width: 300px; height: 620px;" >
	<!-- begin static module gpt-body-ad-module-300-600 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-halfpage" style="300px; height: 600px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-halfpage");
				});
		</script>
	</div>
</div>
<!-- end static module -->

</article>

    <article id="2951906" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/green-tech/solar/electrifying-solar-microgrid-financing"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk1MjAxNQ.jpg" width="300" height="225" alt="Students at Tilotama's solar-powered tuition centre in Pondikote village, Odisha, India"/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">Off-Grid Electrification Financing Is Failing</h3>
            <p>Off-grid systems garner a piddling 1% of electricity investment in the African and Asian countries that need them most
            
            	<span class="pubDate"><time>18&nbsp;Sep</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2944294" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/100-percent-renewable-energy-for-139-countries-by-2050"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjk0NDc1Mg.jpg" width="300" height="225" alt="Illustration: The Solutions Project"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">A Road Map to 100 Percent Renewable Energy in 139 Countries by 2050</h3>
            <p>Wind, solar, hydropower, and geothermal could power most of the world, argues Mark Jacobson and team
            
            	<span class="pubDate"><time>23&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2938222" class="item sml_article related-item recent-item aerospace"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/tech-talk/aerospace/military/commentary-trump-engineering-advisors-and-the-north-korea-crisis"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzODYxMA.jpg" width="300" height="225" alt="A photo illustration shows a side profile of U.S. President Donald Trump surrounded by black and yellow nuclear warheads on a red background"/>
                <figcaption>Aerospace</figcaption>
            </figure>
            <h3 class="article-title">Commentary: Trump, Engineering Advisers, and the North Korea Crisis</h3>
            <p>An EE on the U.S. president's team would be a good influence right now
            
            	<span class="pubDate"><time>10&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2937265" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/doe-backs-ai-for-clean-tech-investors"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzNzI4MQ.jpg" width="300" height="225" alt="white lines connect to form the outline of a human brain on a black background"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">DOE Backs AI for Clean-Tech Investors</h3>
            <p>Data science company Rho AI will use machine learning to build better networks for clean-tech companies and private investors
            
            	<span class="pubDate"><time>8&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2934911" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/nuclear/abandoned-nuclear-reactors-fit-a-global-pattern-of-new-build-troubles"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzNDkyNA.jpg" width="300" height="225" alt="One of two Westinghouse AP1000 reactors to remain unfinished at South Carolina's VC Summer nuclear power plant"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">South Carolina's $9 Billion Nuclear Boondoggle Fits a Global Pattern of Troubles</h3>
            <p>South Carolina utilities abandoned a pair of troubled reactors projected to cost more than twice their original price
            
            	<span class="pubDate"><time>2&nbsp;Aug</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2928799" class="item sml_article related-item recent-item transportation"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/cars-that-think/transportation/advanced-cars/will-volvo-really-kill-the-gasoline-engine"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkzMDMyMQ.jpg" width="300" height="225" alt="Volvo Cars CEO Hakan Samuelsson standing in front of a blue Volvo car and a white Volvo car"/>
                <figcaption>Transportation</figcaption>
            </figure>
            <h3 class="article-title">Will Volvo Really Kill the Gasoline Engine?</h3>
            <p>Why the carmaker’s audacious plan to electrify every Volvo from 2019 may stall out
            
            	<span class="pubDate"><time>21&nbsp;Jul</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2920663" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/fossil-fuels/the-three-factors-that-doomed-kemper-county-igcc"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkyMDk3OA.jpg" width="300" height="225" alt="Clean coal technology suffered a setback when efforts to start up the gasification portion of an IGCC plant in Mississippi were halted."/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">The Three Factors That Doomed Kemper County IGCC</h3>
            <p>Clean coal technology suffered a setback when efforts to start up the gasification portion of an IGCC plant in Mississippi were halted
            
            	<span class="pubDate"><time>30&nbsp;Jun</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2914029" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/can-the-us-grid-work-with-100-renewables"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkxNDgwMw.jpg" width="300" height="225" alt="Illustration: iStockPhoto"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Can the U.S. Grid Work With 100% Renewables? There's a Scientific Fight Brewing</h3>
            <p>The world running on wind, sunlight, and hydropower—championed by Stanford's Mark Jacobson—has captured the public imagination, but it faces a fierce attack from 21 climate and power-grid experts
            
            	<span class="pubDate"><time>19&nbsp;Jun</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2907586" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/three-reasons-to-resist-rethink-the-paris-pullout"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjkwODE1OA.jpg" width="300" height="225" alt="Team Tech demands resistance to U.S. withdrawal from the Paris Agreement."/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">U.S. Tech Titans Vow to Resist Trump's Paris Pullout</h3>
            <p>Leaders of major tech companies say they have good reason to stay the course—even if the federal government won't
            
            	<span class="pubDate"><time>2&nbsp;Jun</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2898415" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/energy-policy-defies-jobsversusenvironment-rhetoric"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg5ODQyOA.jpg" width="300" height="225" alt="Rex Tillerson used the melting Arctic to defend U.S. involvement in global climate policy"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Energy Policy Defies Jobs-Versus-Environment Rhetoric</h3>
            <p>Methane rules and the Paris Accord expose friction within the GOP and the Trump administration over climate and energy policy
            
            	<span class="pubDate"><time>15&nbsp;May</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2897579" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/consumers-express-community-values-with-their-electricity-choices"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg5NzU4Nw.jpg" width="300" height="225" alt="artist illustration of people with arms raised"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Consumers Express Community Values With Their Electricity Choices</h3>
            <p>Values are personal, not necessarily logical, and when applied to electricity choices they can impact the market in unpredictable ways
            
            	<span class="pubDate"><time>11&nbsp;May</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2896456" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/arpae-survives-brush-with-trump-administration-axe"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg5NjYyMQ.jpg" width="300" height="225" alt="The incubator agency’s 2017 budget victory last week still says little about its fate in 2018"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">ARPA-E Survives Brush With Trump Administration Axe</h3>
            <p>The incubator agency’s 2017 budget victory last week still says little about its fate in 2018
            
            	<span class="pubDate"><time>9&nbsp;May</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2896289" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/the-smarter-grid/california-crisis-tests-energy-storage-supply-chain"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg5NjI5Nw.jpg" width="300" height="225" alt="Two utility-scale energy storage units as deployed at a substation in California look like white and black cargo containers on cement pedestals"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Energy Storage Rose From California Crisis</h3>
            <p>A crisis that threatened Southern California's electric grid enabled energy storage to demonstrate its flexibility and rapid deployment
            
            	<span class="pubDate"><time>8&nbsp;May</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2895470" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/how-much-does-the-us-government-subsidize-electricity-generating-technologies"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg5NTQ4MQ.jpg" width="300" height="225" alt="illustration of scale with light bulb balanced against dollar signs"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">How Much Does the U.S. Government Subsidize Electricity Generating Technologies?</h3>
            <p>When considering only the portion of fossil fuel support that relates to electric power, renewables receive far more federal help
            
            	<span class="pubDate"><time>4&nbsp;May</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2887975" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/nuclear/facing-threats-nukes-work-to-polish-their-green-cred"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg4ODMxMQ.jpg" width="300" height="225" alt="Dandelions and green grass are pictured in front of four parabolic cooling towers, which are sometimes used at nuclear power plants."/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Facing Threats, Nukes Work to Polish Their Green Cred</h3>
            <p>Unfavorable market conditions are forcing some nuclear power plants to close, removing a carbon-free source of power from the U.S. grid. Plant operators are fighting back
            
            	<span class="pubDate"><time>18&nbsp;Apr</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2887777" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/environment/how-much-warming-is-earth-in-for"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg4Nzk1MA.jpg" width="300" height="225" alt="A series of four globes on an orange background. The oceans of each globe are progressively more red"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Will Earth’s Climate Get More Sensitive to CO<sub>2</sub>? Only Better Satellites Can Say</h3>
            <p>A mathematical rethink suggests that carbon dioxide will warm Earth more in the future than it does today. But better satellites—such as those Trump wants to scrap—are needed to reduce climate uncertainty
            
            	<span class="pubDate"><time>17&nbsp;Apr</time></span>
            
            </p>
    	</a>
    </article>


    <article id="2881836" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/commentary-photo-ops-with-coal-miners-offer-no-substitute-for-fact-based-climate-policy"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg4MTg1MQ.jpg" width="300" height="225" alt="Photograph of President Trump shaking hand of hard-hat-wearing coal miner"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Commentary: Photo Ops with Coal Miners Offer No Substitute for Fact-Based Climate Policy</h3>
            <p>The sweeping attack on climate action that President Trump demanded in his executive order is likely to prove but short-lived relief for coal miners who cheered him at the EPA
            
            	<span class="pubDate"><time>29&nbsp;Mar</time></span>
            
            </p>
    	</a>
    </article>

            </div>
        </section>
    </div>
</div>


<footer id="global-footer" role="landmark">

	
    <div id="topFooter" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png" class="footerLogo" alt="IEEE Spectrum logo" width="270" role="img"/>
            </a>
            <div id="footerTopMenu" role="navigation">
                <ul class="topics" role="menu">
                    <h4 role="heading">Topics</h4>
                    
                        <li role="menuitem"><a href="/aerospace">Aerospace</a></li>
                    
                        <li role="menuitem"><a href="/at-work">At Work</a></li>
                    
                        <li role="menuitem"><a href="/biomedical">Biomedical</a></li>
                    
                        <li role="menuitem"><a href="/computing">Computing</a></li>
                    
                        <li role="menuitem"><a href="/energy">Energy</a></li>
                    
                        <li role="menuitem"><a href="/consumer-electronics">Gadgets</a></li>
                    
                        <li role="menuitem"><a href="/geek-life">Geek Life</a></li>
                    
                        <li role="menuitem"><a href="/green-tech">Green Tech</a></li>
                    
                        <li role="menuitem"><a href="/tech-history">History</a></li>
                    
                        <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    
                        <li role="menuitem"><a href="/semiconductors">Semiconductors</a></li>
                    
                        <li role="menuitem"><a href="/telecom">Telecom</a></li>
                    
                        <li role="menuitem"><a href="/transportation">Transportation</a></li>
                    
                </ul>

                <ul class="social-links" role="menu">
                    <h4 role="heading">Connect</h4>
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="http://twitter.com/#!/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
					<li role="menuitem"><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://plus.google.com/105079317383160047042/posts" class="icn-sml" target="_blank"><span class="google"></span>Google+</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>

                <ul class="spectrum-footer-links" role="menu">
                    <h4 role="heading">IEEE Spectrum</h4>
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://ieeespectrumreprints.magreprints.com/" target="_blank">Reprints &amp; Permissions</a></li>
                    <h4 class="footerTitle" role="heading">IEEE Partners</h4>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                    <li role="menuitem"><a href="http://spectrumsuppliermarketplace.com/">Buyer&rsquo;s Guide</a></li>
                </ul>

                <ul class="magazine-links" role="menu">
                    <h4 role="heading">The Magazine</h4>
                    <li role="menuitem"><a href="/magazine"><img src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" class="lazy" data-original="/image/Mjk0NzUwMQ.jpeg" width="100" height="133" alt="Magazine cover image"/></a></li>
                    <li role="menuitem"><a href="/static/readerservices">Subscribe Now</a></li>
                    <li role="menuitem"><a href="http://www.qmags.com/subscribers">Digital Download</a></li>
                </ul>
            </div>

            <ul id="footerCopy">
                <li id="copyrightTag" role="contentinfo">&copy; Copyright 2017 IEEE Spectrum</li>
                <li role="menu" id="policyNav"><a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>

	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2017 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>


<script type="text/javascript" src="/assets/footer/footer-ca260bb95db258e9d449f710d6c5ed43.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    
    
    
        <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    








<!-- begin static module global-footer-spectrum4 -->
 
<!-- end static module -->

</body>
</html>