
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>Drone Delivery, If Done Right, Could Cut Emissions - IEEE Spectrum</title>
    <meta name="viewport" content="width=1024"> 
    
    <link rel="icon" href="/favicon.png" type="image/png"/>
    <link rel="alternate" title="IEEE Spectrum Recent Content" href="https://spectrum.ieee.org/rss/fulltext" type="application/rss+xml" />
    
    <!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="/assets/frontend-a01ddb6b418b1b1bc44369a4568e1f6d.css"/>
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"/></script>
    <script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>
    <!-- begin static module global-head-spectrum4 -->
<style>

@media screen and (min-width: 1640px) and (max-width: 1720px), screen and (min-width: 1320px) and (max-width: 1400px), screen and (min-width: 1025px) and (max-width: 1100px){
.addthis-smartlayers-desktop{
    display:block;
}
#lbCaption em {
    font-style: italic;
    display: inline;
}
.wide-slides {
    clear: both;
}
</style> 
<script><!--
$(function(){
$(".article-options-bar #trending").hide();

  var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = 'https://ieeespectrum.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
});
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
//--></script>
<!-- end static module -->

    <script type="text/javascript">
					var adinfo = {
					"zone":"IEEE",
					"addomain":"IEEESpectrum"
					}
				</script>
    <!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code --> 
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

    <!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/4250/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->

    <!-- begin static fragment crazy-egg-script --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0056/0444.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- end static fragment -->
    
    <meta name="layout" content="spectrum"/>
    
    <meta name="keywords" content="drone delivery,drones,energy use,greenhouse gas emissions,package delivery"/>

    
        <meta name="description" content="Small drones charged with clean electricity could drastically reduce greenhouse gas emissions compared to trucks"/>
    
    
    
        <link rel="image_src" href="/image/MzAxODU0Mw.jpeg"/>
    
    
    
<link rel="canonical" href="https://spectrum.ieee.org/energywise/energy/environment/drone-delivery-if-done-right-could-cut-emissions" />
<link rel="amphtml" href="https://spectrum.ieee.org/energywise/energy/environment/drone-delivery-if-done-right-could-cut-emissions.amp.html" />
<!-- Google Analytics -->
<script class="ga-tag">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-747464-1', 'auto');
ga('send', 'pageview');
ga('set', 'dimension1', 'blog-post');
ga('set', 'dimension3', 'Prachi Patel');

</script>
<!-- End Google Analytics -->




    <meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News" />
    <meta property="og:title" content="Drone Delivery, If Done Right, Could Cut Emissions" />
    <meta property="og:url" content="https://spectrum.ieee.org/energywise/energy/environment/drone-delivery-if-done-right-could-cut-emissions" />
    <meta property="og:description" content="To make drone package delivery green, look at drone size, electricity source, and warehouses, researchers say" />
    <meta property="og:image" content="https://spectrum.ieee.org/image/MzAxODU0OA.jpeg" />
    <meta property="og:type" content="blog-energywise" />
    
    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"Drone Delivery, If Done Right, Could Cut Emissions","link":"https://spectrum.ieee.org/energywise/energy/environment/drone-delivery-if-done-right-could-cut-emissions","image_url":"https://spectrum.ieee.org/image/MzAxODU0MQ.jpeg","type":"post","post_id":"/energywise/energy/environment/drone-delivery-if-done-right-could-cut-emissions","pub_date":"2018-02-13T20:00:00Z","section":"Energywise","author":"Prachi Patel","tags":["drone delivery","drones","energy use","greenhouse gas emissions","package delivery","topic.energy","subtopic.environment","INTERNATIONAL"]}'>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@IEEESpectrum" />
    <meta name="twitter:title" content="Drone Delivery, If Done Right, Could Cut Emissions" />
    <meta name="twitter:description" content="To make drone package delivery green, look at drone size, electricity source, and warehouses, researchers say" />
    <meta name="twitter:image" content="https://spectrum.ieee.org/image/MzAxODUyMQ.jpeg" />


    <style>
        #header {
        margin-bottom: 0;
        }
    </style>

</head>
<body class="pageBody" onload="">


    
<script type="text/template" id="tmpl-interstitial-ad">
	<div id="tmpl-slashpage">
		<div id="header" style="background: #5a5a5a;text-align:right; padding:20px; overflow:auto; margin-bottom:25px;">
			<img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo" style="float: left;height: 40px;"/>
			<a href="javascript:splashpage.closeit()">Continue to site&nbsp;➔</a>
		</div>
		<div style="color:gray; font-size:18px; text-align:center; margin-bottom:8px;">ADVERTISEMENT</div>
		<iframe name="splashpage-iframe" src="about:blank" scrolling="no" seamless="seamless" style="overflow:hidden; padding:0; z-index:6000000; width:660px; height:500px; margin:0 auto; display:block;" frameborder="0"></iframe>
	</div>
</script>
    
<script>
	splashpage.splashenabled=1;
	splashpage.splashpageurl= '/interstitial?splashType=welcome';
	splashpage.enablefrequency=1;
	splashpage.displayfrequency='sessiononly';
	splashpage.cookiename = ['interstitialpagecookie3012157', 'path=/'];		
	splashpage.autohidetimer=15;
	splashpage.enablecounter=true;
	splashpage.counter=1;
	splashpage.timeremaining=0;
	splashpage.sessiononlyCookieLifeTime=24;
	if (splashpage.browserdetectstr && splashpage.splashenabled==1) {
        //console.info('initializing interstitial ad');
        splashpage.init();
        //console.info('interstitial ad init finished');
    }
</script>


<a href="/" class="backtotop"></a>
<header id="header">
	
	
<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>

<div id="ieee-metanav" role="banner">
    <div class="commonwrap">
        <ul class="inline-list left-nav">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>
        
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">
        <div class="brand-space" role="img">
            <a href="/" id="brand">
                <img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo"/>
            </a>

            <div id="social-space">
                <span class="follow">Follow on:</span>
                <ul class="inline-list social-links">
                    
                    
                    <li><a href="http://www.facebook.com/IEEE.Spectrum" target="_blank"><span class="faceBook"></span>
                    </a></li>
                    <li><a href="http://twitter.com/#!/IEEESpectrum" target="_blank"><span class="twitter"></span></a>
                    </li>
                    <li><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm"
                           target="_blank"><span class="linkedIn"></span></a></li>
                    <li><a href="https://plus.google.com/105079317383160047042/posts" target="_blank"><span
                            class="google"></span></a></li>
                    <li><a href="/static/rss" target="_blank"><span class="rssFeed"></span></a></li>
                </ul>
            </div>
        </div>

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px"> 
 <script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script> 
</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>

<script>
var Registration = {

    popupwindow: function(url, title, w, h) {
        var y = window.outerHeight / 2 + window.screenY - ( h / 2)
        var x = window.outerWidth / 2 + window.screenX - ( w / 2)
        return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + y + ', left=' + x);
    }
}

</script>
	<nav id="mainNav" role="navigation">

	
	<div class="commonwrap">
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	
</nav>
</header>

<div id="main" role="main" class="energywise">
    <div class="wrap">
        <section id="medium-center">
            <article id="3018479" role="heading" class="article-detail article-page blog-post">
                <!-- Breadcrumbs - global module -->
                <ul id="breadcrumbs" role="menubar">
                    <li role="menuitem"><a href="/blog/energywise">Energywise</a></li>
                    <li role="menuitem"><a href="/energy">Energy</a></li>
                    <li role="menuitem"><a href="/energy/environment">Environment</a></li>
                </ul>

                
                    <div class="byline">
                            <div><label>13 Feb 2018 | 20:00 GMT</label></div>
                    </div>
                

                <h1 class="article-main-title">Drone Delivery, If Done Right, Could Cut Emissions</h1>
                <h2 class="article-dek">To make drone package delivery green, look at drone size, electricity source, and warehouses, researchers say</h2>

                
                    <div class="auth-byline">
                        By <span class="author-name"><a href="/author/prachi-patel">Prachi Patel</a></span>
                    </div>
                
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>
                

                <div class="entry-content">
                                
                    <figure class="xlrg blogImg">
                        <img src="/image/MzAxODUyMA.jpeg" alt="Illustration of a delivery drone."/>
                        
                            <figcaption class="hi-cap">Illustration: iStockphoto</figcaption>
                        
                        
                    </figure>
                
                <section id="side-module">
    <div class="medium-top-ad">
        <!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module"> 
 <div class="adtext">
   Advertisement 
 </div> 
 <div id="div-gpt-ad-med-rectangle" style="300px; height: 250px"> 
  <script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script> 
 </div> 
</div>
<!-- end static module -->

    </div>
    
</section>
                    <p><span>Drone delivery is expected to take off big time in the next few years.&nbsp; Chinese online retailer JD.com has already launched drone delivery in four provinces in China, while&nbsp;</span><a href="/automaton/robotics/drones/when-drone-delivery-makes-sense" style="font-family: Georgia, serif; font-size: 18px;">DHL</a><span>&nbsp;and Zipline are delivering medicines with drones in rural and hard-to-reach areas.&nbsp;</span><a href="/automaton/robotics/drones/amazon-prime-air-package-drone-delivery" style="font-family: Georgia, serif; font-size: 18px;">Amazon</a><span>, Google, and UPS are all working on getting drone delivery service off the ground.&nbsp;</span></p> 
<p>There are a lot of issues to think about when it comes to package delivery using drones—<span>safety,&nbsp;privacy, and&nbsp;logistics being some of the main concerns</span>. In a new study, researchers tackle two other important aspects: energy use and greenhouse gas emissions.</p> 
<p></p> 
<p>Drones could use less energy and spew fewer emissions into the air than trucks, researchers say. But that advantage diminishes as drones get bigger and use dirty electricity to recharge.</p> 
<p></p> 
<p>“If you’re delivering a phone or sunglasses, drones would be a good way to go anywhere in the U.S. or most of world,” says Joshua Stolaroff, an environmental scientist at&nbsp;Lawrence Livermore National Laboratory who led the study published in <a href="http://www.nature.com/articles/doi:10.1038/s41467-017-02411-5"><em>Nature Communications</em></a>. “But a larger drone carrying a bag of groceries can lead to higher emissions in a lot of the country with the current electricity grid,” says Stolaroff</p> 
<p></p> 
<p>To make drone delivery truly green, regulators and retailers will have to limit the size of drones and the number of new warehouses that support them, Stolaroff and his colleagues say.</p> 
<p></p> 
<!--nextpage--> 
<p><span>Battery-powered drones will presumably replace large diesel-guzzling trucks to cover the last few miles from warehouses to homes and offices.</span>“Initially I thought it’s a terrible idea,” Stolaroff says. Truck shipping is four times as carbon-intensive as rail, while overnight air is 10 times worse. “So I thought the faster you deliver a package the more energy you’re going to take,” he says.</p> 
<p></p> 
<p></p> 
<p>But it’s not that simple.&nbsp;The researchers&nbsp;found that when they modeled energy use and greenhouse gas emissions for drones versus trucks, many factors come into play. Among them,&nbsp;the drone’s energy-efficiency, the&nbsp;source of electricity used to charge it,&nbsp;the size of the drone and the packages,&nbsp;and delivery logistics. A massive truck burns a lot of fuel but carries hundreds of packages on a fixed route, stopping to deliver a package so often, whereas a drone dropping off a package at a time flies much farther per parcel.</p> 
<p></p> 
<p></p> 
<p>The big surprise? Much of the energy impact of drones comes from the local warehouses that companies will have to build for on-demand delivery.&nbsp;Amazon, for example, has promised delivery time of 30 minutes from time of purchase. The researchers estimate that about four urban warehouses would be needed to provide drone delivery service to the city of San Francisco, Calif., with drones capable of a 3.5-kilometer range; 112 warehouses would be needed to serve the entire San Francisco Bay Area.</p> 
<p></p> 
<p><span>The researchers&nbsp;compare emissions from a medium-duty truck carrying a package from a regional warehouse, and a drone carrying a package from a local urban warehouse to a destination.&nbsp;</span>A small quadcopter drone carrying up to 0.5 kg would have lower emissions than a truck, they found. A large octocopter type drone carrying&nbsp;up to 8 kg—say, computers or groceries—would generate 50 percent more emissions than a truck in regions where electricity comes&nbsp;from fossil fuels. But in a low-carbon electricity market like in California, large drones would still be responsible for 9-percent less carbon emissions&nbsp;than delivery trucks.</p> 
<p></p> 
<p>“Drones are not really loved by the public yet,” Stolaroff says. Smart decisions about how they are deployed, including making them more environmentally friendly, could help to improve their credibility.</p> 
<p></p> 
<p>The best way to limit emissions would be to charge drones’ batteries using low-carbon electricity, he adds. Companies could also decide not build&nbsp;more warehouses, opting to use existing retail space for storage. And r<span>egulators could limit the size of drones for this application.&nbsp;</span></p> 
<p>“Package delivery by drone is an unusual case where we have the opportunity to consider the impacts of the technology before it gets deployed,” says Stolaroff.</p> 
<p></p> 
<p></p> 
<p></p> 
<p></p>
                </div>
                <!-- begin static fragment energywise-blog-static-module --><article class="sml_article_static automaton"> 
 <div class="module-header"> 
  <h3 class="isotope-title">The Energywise Newsletter</h3> 
  <a class="newsletter-signup" href="/static/newsletters-signup?utm_source=internal&amp;utm_medium=blog_page&amp;utm_campaign=energywise" title="Sign Up">Sign Up</a> 
  <p> Monthly newsletter on latest news &amp; opinion for the power &amp; energy industry, green technology, and conservation.</p> 
 </div> 
 <div class="module-body"> 
  <h4 class="isotope-title">About the Energywise blog</h4> 
  <div class="left"> 
   <p> <em>IEEE Spectrum’s</em> energy, power, and green tech blog, featuring news and analysis about the future of energy, climate, and the smart grid.</p> 
   <div class="column"> 
    <a class="twitter-follow-button" data-dnt="true" data-show-count="false" data-size="large" href="https://twitter.com/CarsThatThink">Follow @/CarsThatThink</a> 
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
   </div> 
  </div> 
  <div class="right"> 
   <ul> 
    <li><a href="/author/peter-fairley">Peter Fairley</a>, Contributor</li> 
    <li><a href="/searchContent?q=Dave+Levitan">Dave Levitan</a>, Contributor</li> 
    <li><a href="/searchContent?q=Katherine+Tweed">Katherine Tweed</a>, Contributor</li> 
   </ul> 
   <a href="/rss/blog/energywise/fulltext" class="btn btn-primary sign-up blog-rss" title="Energywise RSS">Subscribe to RSS Feed</a> 
  </div> 
 </div> 
</article><!-- end static fragment -->
                <section id="recommended">
    <div style="margin:0 auto;width:940px;">
        <div class="title">Recommended For You</div>

        <div id="article-rec">
            
                
                    <a class="article" href="/automaton/robotics/drones/skydio-r1-drone">
                        <div class="image-column">
                            <img src="/image/MzAxODM5Nw.jpeg" width="140" height="140" alt="Skydio R1, an autonomous flying camera drone"/>
                        </div>

                        <div class="text-column">
                            <h4>Skydio Demonstrates Incredible Obstacle-Dodging Full Autonomy With New R1 Consumer Drone</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/automaton/robotics/robotics-hardware/video-friday-spacex-double-booster-landing-drone-taxi-and-robot-haka">
                        <div class="image-column">
                            <img src="/image/MzAxNzk1Mw.jpeg" width="140" height="140" alt="SpaceX's double booster rocket landing"/>
                        </div>

                        <div class="text-column">
                            <h4>Video Friday: SpaceX's Double Booster Landing, Drone Taxi, and Robot Haka</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/automaton/robotics/robotics-hardware/video-friday-waffle-robots-laser-vs-drone-turtlebot-tutorials">
                        <div class="image-column">
                            <img src="/image/MzAxNTQzNA.jpeg" width="140" height="140" alt="Fanuc waffle picking robot"/>
                        </div>

                        <div class="text-column">
                            <h4>Video Friday: Waffle Robots, Laser vs. Drone, and TurtleBot Tutorials</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/energywise/energy/environment/simple-energyefficient-recycling-process-for-lithiumion-cathodes">
                        <div class="image-column">
                            <img src="/image/MzAxMjQ3NQ.jpeg" width="140" height="140" alt="Used cathode particles from spent lithium ion batteries are recycled and regenerated to work as good as new."/>
                        </div>

                        <div class="text-column">
                            <h4>Simple, Energy-Efficient Recycling Process for Lithium-Ion Batteries</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/automaton/robotics/humanoids/video-friday-anymal-in-davos-iss-robot-upgrade-walk-man-soft-hands">
                        <div class="image-column">
                            <img src="/image/MzAxMjU0Mg.jpeg" width="140" height="140" alt="WALK-MAN humanoid robot from IIT"/>
                        </div>

                        <div class="text-column">
                            <h4>Video Friday: ANYmal in Davos, ISS Robot Upgrade, and WALK-MAN's Soft Hands</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/energy/renewables/the-dawn-of-solar-windows">
                        <div class="image-column">
                            <img src="/image/MzAwOTI3OQ.jpeg" width="140" height="140" alt="Illustration: Eddie Guy"/>
                        </div>

                        <div class="text-column">
                            <h4>The Dawn of Solar Windows</h4>
                        </div>
                    </a>
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
        </div>
    </div>
</section>
                

    <section class="learn-more" role="menu">
        <h5>Learn More</h5>
        


<style>
u {
    text-decoration: none;
}
</style>

    
        
            <a href="/tag/energy+use">energy use</a>
        
        
    
        
            <a href="/tag/package+delivery">package delivery</a>
        
        
    
        
            <a href="/tag/drones">drones</a>
        
        
    
        
            <a href="/tag/drone+delivery">drone delivery</a>
        
        
    
        
            <a href="/tag/greenhouse+gas+emissions">greenhouse gas emissions</a>
        
        
    

    </section>


<section id="comments-section" role="complementary">
    <div class="split">
        <div class="column">
            <h6 class="section-title">Comments</h6>
        </div>

        <div class="column last align-right">
            <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
        </div>

        <div class="clear"></div>
    </div>

    <div id="disqus_thread"></div>

    
    
        <script type="text/javascript">
            var disqus_shortname = 'ieeespectrum';
            var disqus_identifier = '/energywise/energy/environment/drone-delivery-if-done-right-could-cut-emissions';
            var disqus_title = 'Drone Delivery\u002c If Done Right\u002c Could Cut Emissions';
            var disqus_url = 'https://spectrum.ieee.org/energywise/energy/environment/drone-delivery-if-done-right-could-cut-emissions';

            
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the &lt;a
        href="http://disqus.com/?ref_noscript"&gt;comments powered by
        Disqus.&lt;/a&gt;</noscript>
        <a href="http://disqus.com" class="dsq-brlink">Comments powered
        by <span class="logo-disqus">Disqus</span></a>
    
</section>

            </article>
        </section>
        
            
                
            
        
    </div>
</div>


<footer id="global-footer" role="landmark">

	
    <div id="topFooter" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png" class="footerLogo" alt="IEEE Spectrum logo" width="270" role="img"/>
            </a>
            <div id="footerTopMenu" role="navigation">
                <ul class="topics" role="menu">
                    <h4 role="heading">Topics</h4>
                    
                        <li role="menuitem"><a href="/aerospace">Aerospace</a></li>
                    
                        <li role="menuitem"><a href="/at-work">At Work</a></li>
                    
                        <li role="menuitem"><a href="/biomedical">Biomedical</a></li>
                    
                        <li role="menuitem"><a href="/computing">Computing</a></li>
                    
                        <li role="menuitem"><a href="/energy">Energy</a></li>
                    
                        <li role="menuitem"><a href="/consumer-electronics">Gadgets</a></li>
                    
                        <li role="menuitem"><a href="/geek-life">Geek Life</a></li>
                    
                        <li role="menuitem"><a href="/green-tech">Green Tech</a></li>
                    
                        <li role="menuitem"><a href="/tech-history">History</a></li>
                    
                        <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    
                        <li role="menuitem"><a href="/semiconductors">Semiconductors</a></li>
                    
                        <li role="menuitem"><a href="/telecom">Telecom</a></li>
                    
                        <li role="menuitem"><a href="/transportation">Transportation</a></li>
                    
                </ul>

                <ul class="social-links" role="menu">
                    <h4 role="heading">Connect</h4>
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="http://twitter.com/#!/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
					<li role="menuitem"><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://plus.google.com/105079317383160047042/posts" class="icn-sml" target="_blank"><span class="google"></span>Google+</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>

                <ul class="spectrum-footer-links" role="menu">
                    <h4 role="heading">IEEE Spectrum</h4>
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://ieeespectrumreprints.magreprints.com/" target="_blank">Reprints &amp; Permissions</a></li>
                    <h4 class="footerTitle" role="heading">IEEE Partners</h4>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                    <li role="menuitem"><a href="http://spectrumsuppliermarketplace.com/">Buyer&rsquo;s Guide</a></li>
                </ul>

                <ul class="magazine-links" role="menu">
                    <h4 role="heading">The Magazine</h4>
                    <li role="menuitem"><a href="/magazine"><img src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" class="lazy" data-original="/image/MzAxMzcxMQ.jpeg" width="100" height="133" alt="Magazine cover image"/></a></li>
                    <li role="menuitem"><a href="/static/readerservices">Subscribe Now</a></li>
                    
                </ul>
            </div>

            <ul id="footerCopy">
                <li id="copyrightTag" role="contentinfo">&copy; Copyright 2018 IEEE Spectrum</li>
                <li role="menu" id="policyNav"><a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>

	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2018 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>


<script type="text/javascript" src="/assets/footer/footer-ac7e216281e057235e7de4a532b51893.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    
    
    
        <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    









</body>
</html>