
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>ABB &amp; Siemens Test Subsea Power Grids for Underwater Factories - IEEE Spectrum</title>
    <meta name="viewport" content="width=1024"> 
    
    <link rel="icon" href="/favicon.png" type="image/png"/>
    <link rel="alternate" title="IEEE Spectrum Recent Content" href="https://spectrum.ieee.org/rss/fulltext" type="application/rss+xml" />
    
    <!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="/assets/frontend-686078b4e62edf669824e3c59ff399be.css"/>
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"/></script>
    <script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>
    <!-- begin static module global-head-spectrum4 -->
<style>

@media screen and (min-width: 1640px) and (max-width: 1720px), screen and (min-width: 1320px) and (max-width: 1400px), screen and (min-width: 1025px) and (max-width: 1100px){
.addthis-smartlayers-desktop{
    display:block;
}
#lbCaption em {
    font-style: italic;
    display: inline;
}
.wide-slides {
    clear: both;
}
}
.jobcontainer .title {
    word-break: break-word;
}
</style>
<!-- pingdom code -->
<script src="//rum-static.pingdom.net/pa-5197a19fabe53ddd63000000.js" async></script>
<!-- marketo munchkin code -->
<script src="//app-ab24.marketo.com/js/forms2/js/forms2.min.js"></script>
<script src="https://s3.amazonaws.com/ieee-mkto-cross-domain/enterprise-page-code.js" async></script>

<script><!--
$(function(){
$(".article-options-bar #trending").hide();

$('#3227359 figcaption').text('Research');

  var s = document.createElement('script');
        s.async = true;
        s.type = 'text/javascript';
        s.src = 'https://ieeespectrum.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
});
var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
//--></script>
<meta name="google-site-verification" content="bRE2Nf0-aUEXGbJ9dpmiKuITz6w9X5VH8IEic8KJcNE" />
<!-- end static module -->

    <script type="text/javascript">
					var adinfo = {
					"zone":"energy",
					"addomain":"f.site220.tmus"
					}
				</script>
    <!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

    <!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->

    <!-- begin static fragment crazy-egg-script --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0056/0444.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- end static fragment -->
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=UJWKwjzeo2dv_Q8aPDpmyQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KV8Z9LL');
    </script>
    <!-- End Google Tag Manager -->

    
    <meta name="layout" content="spectrum"/>
    
    <meta name="description" content="Putting a power-distribution station on the ocean floor could allow more raw materials to be processed down there"/>
    <link rel="image_src"
                                                                             href="/image/MzMwMzEyNA.jpeg"/>
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "ABB & Siemens Test Subsea Power Grids for Underwater Factories",
    "description": "Putting a power-distribution station on the ocean floor could allow more raw materials to be processed down there",
    "publisher": {
        "@type": "Organization",
        "name": "IEEE Spectrum",
        "url": "https://spectrum.ieee.org",
        "logo": {
            "@type": "ImageObject",
            "url": "https://spectrum.ieee.org/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png"
        }
    },
    "dateModified": "2019-05-16T11:19:08.589-0400",
    "datePublished": "2019-05-22T11:00:00.000-0400",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://spectrum.ieee.org/energy/fossil-fuels/abb-siemens-test-subsea-power-grids-for-underwater-factories"
    },
    "author": {
        "@type": "Person",
        "name": "Amy Nordrum"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://spectrum.ieee.org/image/MzMwMzEwOA.jpeg",
        "height": null,
        "width": null
    }
}
</script>
    
<link rel="canonical" href="https://spectrum.ieee.org/energy/fossil-fuels/abb-siemens-test-subsea-power-grids-for-underwater-factories" />
<link rel="amphtml" href="https://spectrum.ieee.org/energy/fossil-fuels/abb-siemens-test-subsea-power-grids-for-underwater-factories.amp.html" />



    <meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News" />
    <meta property="og:title" content="ABB &amp; Siemens Test Subsea Power Grids for Underwater Factories" />
    <meta property="og:url" content="https://spectrum.ieee.org/energy/fossil-fuels/abb-siemens-test-subsea-power-grids-for-underwater-factories" />
    <meta property="og:description" content="Putting a power-distribution station on the ocean floor could allow more raw materials to be processed down there" />
    <meta property="og:image" content="https://spectrum.ieee.org/image/MzMwMzEyOQ.jpeg" />
    <meta property="og:type" content="article" />
    
    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"ABB & Siemens Test Subsea Power Grids for Underwater Factories","link":"https://spectrum.ieee.org/energy/fossil-fuels/abb-siemens-test-subsea-power-grids-for-underwater-factories","image_url":"https://spectrum.ieee.org/image/MzMwMzEyMg.jpeg","type":"post","post_id":"/energy/fossil-fuels/abb-siemens-test-subsea-power-grids-for-underwater-factories","pub_date":"2019-05-22T15:00:00Z","section":"News Article","author":"Amy Nordrum","tags":["abb","energy","power","power grid","siemens","underwater","topic.energy","subtopic.fossil-fuels","INTERNATIONAL"]}'>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@IEEESpectrum" />
    <meta name="twitter:title" content="ABB &amp; Siemens Test Subsea Power Grids for Underwater Factories" />
    <meta name="twitter:description" content="Putting a power-distribution station on the ocean floor could allow more raw materials to be processed down there" />
    <meta name="twitter:image" content="https://spectrum.ieee.org/image/MzMwMzEwOA.jpeg" />


<!-- Google Tag Manager Variables-->
        <script>    
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'userType' : 'anonymous',
                'slugType' : 'article-NEWS',
                'issn' : 'true',
                'authors' : 'Amy Nordrum'
            });    
        </script>
        <!-- End Google Tag Manager Variables -->
        

</head>
<body class="pageBody" onload="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV8Z9LL&gtm_auth=UJWKwjzeo2dv_Q8aPDpmyQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    
<script type="text/template" id="tmpl-interstitial-ad">
	<div id="tmpl-slashpage">
		<div id="header" style="background: #5a5a5a;text-align:right; padding:20px; overflow:auto; margin-bottom:25px;">
			<img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo" style="float: left;height: 40px;"/>
			<a href="javascript:splashpage.closeit()">Continue to site&nbsp;➔</a>
		</div>
		<div style="color:gray; font-size:18px; text-align:center; margin-bottom:8px;">ADVERTISEMENT</div>
		<iframe name="splashpage-iframe" src="about:blank" scrolling="no" seamless="seamless" style="overflow:hidden; padding:0; z-index:6000000; width:660px; height:500px; margin:0 auto; display:block;" frameborder="0"></iframe>
	</div>
</script>
    
<script>
	splashpage.splashenabled=1;
	splashpage.splashpageurl= '/interstitial?splashType=welcome';
	splashpage.enablefrequency=1;
	splashpage.displayfrequency='sessiononly';
	splashpage.cookiename = ['interstitialpagecookie3012157', 'path=/'];		
	splashpage.autohidetimer=15;
	splashpage.enablecounter=true;
	splashpage.counter=1;
	splashpage.timeremaining=0;
	splashpage.sessiononlyCookieLifeTime=24;
	if (splashpage.browserdetectstr && splashpage.splashenabled==1) {
        //console.info('initializing interstitial ad');
        splashpage.init();
        //console.info('interstitial ad init finished');
    }
</script>


<a href="/" class="backtotop"></a>
<header id="header">
	
	
<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>
    <script language="JavaScript">
        window.dataLayer = window.dataLayer || [];
        var callback = function (url) {
                window.location.replace("/user/logout?returnUrl="+url);
                
        };
		function logout(url){
/*	        ga('send', 'event', {
	            'eventCategory': "Registration",
	            'eventAction': "Signed Out",
	            'eventValue': null,
	            'hitCallback': callback(url),
	            'hitCallbackFail': callback(url)
	        });*/
            window.dataLayer.push({
                'event': 'Signed Out',
                'category': 'Registration',
                'action': 'Signed Out',
                'label': 'Signed Out',
                 eventCallback: callback(url)
            });
        }

        function logSSOtoGA(){
			var refererHostName=null;
			if(document.referrer ){
				refererHostName=document.referrer.split('/')[2];
			}
			if(refererHostName !== window.location.hostname){
				// ga('send', 'event', "Registration", "SSO Signed In", null);
                window.dataLayer.push({
                    'event': 'SSO Signed In',
                    'category': 'Registration',
                    'action': 'SSO Signed In',
                    'label': 'SSO Signed In'
                });
			}
        }

    </script>
<div id="ieee-metanav" role="banner">
    <div class="commonwrap">
        <ul class="inline-list left-nav">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>

        <div class="user-status-existing"></div>
        <ul class="inline-list right-nav">
            
            
                
                    <li><a href="#" onclick="User.popupwindow('/user/register', 'create', '800', '500');
                    return false;">Create Account</a></li>
                    <li class="sep">|</li>
                    <li>
                        <a href="#" onclick="User.popupwindow('/user/login', 'login', '800', '530');
                        return false;">Sign In</a>
                    </li>
                
            
        </ul>
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px">
						<script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script>
					</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>

	<nav id="mainNav" role="navigation">
	
	<div class="commonwrap">
    <div class="brand-space" role="img">
        <a href="/" id="brand">
            <img src="/assets/logo-main-orange-5e9eeef94bd779ad3f11a80f8d3af648.png" alt="IEEE Spectrum logo"/>
        </a>
    </div>
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	<!-- begin static module global-ticker-module -->
 
<!-- end static module -->

	<!-- begin static module global-maintenance -->
 
<!-- end static module -->

</nav>
</header>



<div id="main" role="main">
    <div class="wrap">
        <section id="medium-center">
            <article id="3302574" class="article-detail article-page" style="position:relative">
                <ul id="breadcrumbs">
                    <li>News
                    </li>
                    <li><a href="/energy">Energy</a></li>
                    <li><a href="/energy/fossil-fuels">Fossil Fuels</a></li>
                </ul>

                
                    <div class="byline">
                        <div><label>22 May 2019 | 15:00 GMT</label></div>
                    </div>
                

                <h1 class="article-main-title">ABB & Siemens Test Subsea Power Grids for Underwater Factories</h1>

                <h2 class="article-dek">Putting a power-distribution station on the ocean floor could allow more raw materials to be processed down there</h2>

                
                    <div class="auth-byline">
                        By <span class="author-name"><a href="/author/nordrum-amy">Amy Nordrum</a></span>
                    </div>
                
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>
                

                <div id="artBody">
                    <div class="articleBody entry-content">
                        <section id="side-module">
    <div class="medium-top-ad">
        <!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-med-rectangle" style="300px; height: 250px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script>
	</div>
</div>
<!-- end static module -->

    </div>

    
        <div id="recommended-side">
            <div class="title">Editor&rsquo;s Picks</div>

            <div id="article-rec">
                
                    <a class="article" href="/energywise/energy/the-smarter-grid/after-almost-100-years-of-talk-time-might-be-right-to-strengthen-the-interconnect">
                        <div class="image-column">
                            <img src="/image/MzEwNjg3MQ" alt="A photo shows high-voltage transmission lines crossing an open field." />
                        </div>

                        <div class="text-column">
                            <h4>It’s Time to Tie the U.S. Electric Grid Together, Says NREL Study</h4>
                        </div>
                    </a>
                
                    <a class="article" href="/tech-talk/telecom/wireless/mit-researchers-develop-seamless-underwatertoair-communication-system">
                        <div class="image-column">
                            <img src="/image/MzExNzY0OA" alt="Still from video showing the researchers technology to communicate from underwater to air." />
                        </div>

                        <div class="text-column">
                            <h4>MIT Researchers Develop Seamless Underwater-to-Air Communication System</h4>
                        </div>
                    </a>
                
                    <a class="article" href="/at-work/innovation/3d-metal-printing-tries-to-break-into-the-manufacturing-mainstream">
                        <div class="image-column">
                            <img src="/image/MzI1MzgwOQ" alt="Photo: Desktop Metal" />
                        </div>

                        <div class="text-column">
                            <h4>3D Metal Printing Tries to Break Into the Manufacturing Mainstream</h4>
                        </div>
                    </a>
                
            </div>
        </div>
    

</section>
                        
                            <html>
 <head></head> 
 <body> 
  <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="349" src="https://www.youtube.com/embed/Z985pDv1Rs4" width="640"></iframe> 
  <p></p> 
  <p><strong>Slowly but surely, oil- and gas-drilling</strong> technology is migrating from floating platforms to the seafloor. Pumps moved down there <a href="https://www.offshore-mag.com/articles/print/volume-58/issue-4/news/general-interest/subsea-booster-pumps-experience-confidence-developing.html">decades ago</a>. More recently, <a href="https://panama.man-es.com/press-media/man-magazine/man-magazin-01-2016/new-subsea-horizons">compressors</a> (which boost pressure in a well to keep gas flowing) and <a href="https://geminiresearchnews.com/2016/05/norwegian-company-to-separate-oil-and-gas-on-the-seabed/">separators</a> (which isolate oil from water and silt) have relocated to the murky depths.</p> 
  <p>Putting this equipment closer to wells makes them more productive and <a href="https://geminiresearchnews.com/2016/05/norwegian-company-to-separate-oil-and-gas-on-the-seabed/">energy efficient</a>. Some oil and gas companies even aspire to build subsea factories that extract and process oil and natural gas directly on the seafloor. These factories would be safe from hazards such as icebergs and hurricanes. They would be controlled remotely, reducing labor costs. Eventually, some believe, offshore platforms could be phased out entirely.</p> 
  <p>However, all of this sunken gear requires electricity. Today, operators typically string power lines from power plants or diesel generators aboard nearby oil rigs to every piece of subsea equipment they install. That works for a few machines, but it’s impractical to string dozens of umbilicals, as they’re known, to the ocean floor.</p> 
  <p>Industry suppliers <a href="https://new.abb.com/">ABB</a> and <a href="https://new.siemens.com/global/en.html">Siemens</a> are now putting the finishing touches on competing versions of the world’s first subsea power-distribution stations. Once installed, these stations would connect via a single line to a “topside” (maritime parlance for above water) generator, wind turbine, or power plant, and redistribute electricity to underwater equipment. “Our technology is an enabling technology for the subsea factory,” says <a href="https://www.linkedin.com/in/bj%C3%B8rn-rasch-95328147/?locale=de_DE">Bjørn Rasch</a>, head of subsea power for Siemens.</p> 
  <figure class="xlrg" role="img"> 
   <img alt="Siemens performed a shallow-water test for its subsea power-distribution system off the coast of Trondheim, Norway." src="/image/MzMwMzEwNw.jpeg"> 
   <div class="ai"> 
    <figcaption class="hi-cap">
      Photo: Siemens 
    </figcaption> 
    <figcaption> 
     <strong>Submersion:</strong> Siemens performed a shallow-water test for its subsea power-distribution system off the coast of Trondheim, Norway. 
    </figcaption> 
   </div> 
  </figure> 
  <p>Both projects have been in the works for more than five years. ABB will complete its final round of testing in June and expects to install its first <a href="https://new.abb.com/news/detail/2811/subsea-variable-speed-drive-successfully-tested-under-water">subsea power system</a> in 2020. Siemens <a href="https://www.siemens.com/press/en/feature/2018/energymanagement/2018-11-subsea-powergrid.php">tested its version</a> in shallow water in Norway last November and is now talking with clients about putting its first unit in the field. “We’re getting close to where we’re actually deploying this technology in a real project,” Rasch says.</p> 
  <p>Siemens’s model, which the company calls its Subsea Power Grid, consists of a transformer, a medium-voltage switchgear, and a variable-speed drive. Its distribution voltage is around 30 kilovolts, while its variable-speed drive puts out 6.6&nbsp;kV. The system can provide electricity to devices with power ratings between 1 and 15 megawatts. The umbilical that hooks it to a generation station also includes an embedded fiber-optic cable so operators can run everything from afar.</p> 
  <p>One of the hardest parts of building the station, Rasch says, was ensuring it could withstand the high water pressure of the seafloor. Instead of encasing all the equipment in a pressurized chamber, engineers flooded the electronics with a synthetic fluid called <a href="https://www.midel.com/">Midel</a>. This biodegradable fluid inside the equipment maintains the same pressure as the seawater, which alleviates stress. The fluid also passively cools the device by transferring heat from equipment to the chilly seawater.</p> 
  <figure class="xlrg" role="img"> 
   <img alt="ABB has developed a subsea power-distribution system (red) that can be placed up to 150 kilometers away from an onshore power plant. The company expects to install it at a commercial site in 2020." src="/image/MzMwMzU2NA.jpeg"> 
   <div class="ai"> 
    <figcaption class="hi-cap">
      Illustration: ABB 
    </figcaption> 
    <figcaption>
      ABB has developed a subsea power-distribution system (red) that can be placed up to 
    </figcaption> 
    <figcaption>
      600 kilometers away from an onshore power plant. The company expects to install it at a commercial site in 2020. 
    </figcaption> 
   </div> 
  </figure> 
  <p>Chevron, Eni Norge, Equinor, and ExxonMobile have all worked with Siemens to get the company’s project this far. The next step for both ABB and ­Siemens will be to deliver the first model for installation at an active production site.</p> 
  <p><a href="http://subsea.egr.uh.edu/faculty/skeels">Brian Skeels</a>, professor of subsea engineering at the University of Houston and director of emerging technology for the offshore design and consulting firm <a href="https://www.technipfmc.com/">TechnipFMC</a>, has seen many attempts to “marinize” technologies to work underwater. Dealing with heat is a common stumbling block. If water can’t flow freely around a device, the heat it generates prompts marine life to grow on the equipment, which shortens its life-span. And, Skeels cautions, “what may work in shallow water may not work at deeper depths.”</p> 
  <p>Both systems are expected to work at depths of up to 3,000 meters and operate for 30 years with minimal maintenance. At the end of their lives, the units can be removed from the seafloor.</p> 
  <p>A power-distribution center would be just one piece of any future subsea factory—a vision that has captivated the industry <a href="https://www.offshore-mag.com/articles/print/volume-63/issue-11/technology/subsea-processing-ndash-the-gamechanger.html">for more than a decade</a>. Skeels says the future of subsea processing will depend largely on whether such projects can add more value to the industry than they drain in expense. Investment into subsea processing dried up when oil prices crashed in 2014. Looking ahead, Skeels thinks the technology holds the most potential for remote wells more than 160 kilometers from other facilities.</p> 
  <figure class="xlrg" role="img"> 
   <img alt="ABB tested a subsea variable speed drive by submerging it for 1,000 hours near Vaasa, Finland in 2017. " src="/image/MzMwMzcxOQ.jpeg"> 
   <div class="ai"> 
    <figcaption class="hi-cap">
      Photo: ABB 
    </figcaption> 
    <figcaption>
      ABB tested a subsea variable speed drive by submerging it for 1,000 hours near Vaasa, Finland in 2017. 
    </figcaption> 
   </div> 
  </figure> 
  <p><a href="https://www.linkedin.com/in/hani-elshahawi-53a79b20/">Hani Elshahawi</a>, digitalization lead for deepwater technologies at Shell, says there are clear benefits to having power readily available on the seafloor. But he doesn’t think subsea factories will supplant all platform activities, or replace any of them in the near future. “It will require decades, in my view,” he says. “We foresee a more gradual and lengthy transition.”</p> 
  <p>To Rasch at Siemens, though, the industry’s vision of subsea factories does not seem as far out as it once did. “There are many technologies in many companies that are in place or close to being in place,” he says. “This can be realized in the close future, that’s for sure.”</p> 
  <p><em>This article appears in the June 2019 print issue as “ABB and Siemens Test Subsea Power Grids.”</em></p> 
  <p><em>This article was updated on 22 May 2019.</em></p>  
 </body>
</html>
                        
                        <div class="medium-bottom-ad">
                            
                                <!-- begin static module gpt-body-ad-module-300-250-2 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-med-rectangle-2" style="300px; height: 250px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle-2");
				});
		</script>
	</div>
</div>
<!-- end static module -->

                            
                        </div>
                    </div>
                </div>
                <section id="recommended">
    <div style="margin:0 auto;width:940px;">
        <div class="title">Recommended For You</div>

        <div id="article-rec">
            
                
                    <a class="article" href="/energywise/energy/the-smarter-grid/atom-power-is-launching-the-era-of-digital-circuit-breakers">
                        <div class="image-column">
                            <img src="/image/MzMwNTQ0Nw" alt="Atom Power is launching the first UL safety-certified digital circuit breaker panel combined with smart software and connectivity that could help monitor and control energy use of buildings" />
                        </div>

                        <div class="text-column">
                            <h4>Atom Power Is Launching the Era of Digital Circuit Breakers</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/energy/the-smarter-grid/chinas-ambitious-plan-to-build-the-worlds-biggest-supergrid">
                        <div class="image-column">
                            <img src="/image/MzIzMjE4NA" alt="Photo: State Grid Corp. of China" />
                        </div>

                        <div class="text-column">
                            <h4>China’s Ambitious Plan to Build the World’s Biggest Supergrid</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/energy/renewables/thailand-prepares-to-install-floating-solar-plants-at-eight-dams">
                        <div class="image-column">
                            <img src="/image/MzIzNzQyNQ" alt="Photo: SCG Chemicals" />
                        </div>

                        <div class="text-column">
                            <h4>Thailand Prepares to Install Floating Solar Plants at Eight Dams</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/energy/policy/a-power-line-to-every-home-india-closes-in-on-universal-electrification">
                        <div class="image-column">
                            <img src="/image/MzI1MzI0Mg" alt="Photo: Anindito Mukherjee/Bloomberg/Getty Images" />
                        </div>

                        <div class="text-column">
                            <h4>A Power Line to Every Home: India Closes In on Universal Electrification</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/energywise/energy/renewables/alphabets-moonshot-wind-kites-to-fly-offshore">
                        <div class="image-column">
                            <img src="/image/MzIzMjgzMQ" alt="Makani's energy kite flying in Hawaii in 2018." />
                        </div>

                        <div class="text-column">
                            <h4>Alphabet's Wind Energy Kites to Fly Offshore</h4>
                        </div>
                    </a>
                
            
                
                    <a class="article" href="/energy/environment/first-semisolid-lithium-batteries-to-debut-this-year-in-drones">
                        <div class="image-column">
                            <img src="/image/MzA3NTE2MA" alt="Photo: SolidEnergy Systems" />
                        </div>

                        <div class="text-column">
                            <h4>First Semisolid Lithium Batteries to Debut This Year, in Drones</h4>
                        </div>
                    </a>
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
        </div>
    </div>
</section>
                

    <section class="learn-more" role="menu">
        <h5>Learn More</h5>
        


<style>
u {
    text-decoration: none;
}
</style>

    
        
            <a href="/tag/ABB">ABB</a>
        
        
    
        
            <a href="/tag/energy">energy</a>
        
        
    
        
            <a href="/tag/power">power</a>
        
        
    
        
            <a href="/tag/power+grid">power grid</a>
        
        
    
        
            <a href="/tag/Siemens">Siemens</a>
        
        
    
        
            <a href="/tag/underwater">underwater</a>
        
        
    

    </section>

<div class="job-module"><script type="text/javascript" src="https://slb.adicio.com/js/xmlScrollView1.2.js"></script>
<style type="text/css">
.job-module{
    border-bottom: 1px solid #000;
    margin: 0 auto 20px;
    float:left;
    width:100%;
}
.jobs-wrapper {
		width: 100%;
		height: auto;
		padding: 14px 14px 30px;
		background-color: #FFF;
		font-family: "Theinhardt-Medium", sans-serif;
		color: #000;
        margin: 0 auto 30px;
        float:left;
        background-color: #e4f6fc;
        box-sizing: border-box;
	}
	.featured {
		width:960px;
		margin:0 auto;
	}

	.featuredJobs {
		font-weight: bold;
		width:100%;
		display:block;
		margin:0 auto;
        font-size: 18px;
	}
	#jobframe {
		width:960px;
		margin: 0 auto;
	}
	a.more {
		float: right;
		text-decoration: none;
		font-weight: bold;
		color: #03a6e3;
		margin: 10px 34px 0;
	}
	.jobcontainer {
		background-color: #fff;
        display: inline-table;
        width: 31%;
        margin: 0 16px 0 0;
        height: 140px;
	}
	.jobcontainer ul {
		margin: 0;
        padding: 10px;
	}
	.jobcontainer li{
		list-style-type: none;
		padding-left: 4px;
	}
	.jobcontainer .title {
		font-weight: bold;
		font-size: 16px;
	}
	.jobcontainer .employer {
		font-size: 14px;
		font-family: "Theinhardt-Regular", sans-serif;
	}
	.jobcontainer .location {
		font-style: italic;
		font-size: 14px;
		font-family: "Theinhardt-Regular", sans-serif;
	}
  ul.nobullet{
    list-style: none;
    }

@media screen and (min-width: 768px) and (max-width: 1024px) {
    .featured {
        width:100%;
    }
    .jobcontainer {
        width: 30%;
    }
    .jobcontainer:nth-child(n+3) {
        display: none;
    }
    a.more {
        margin: 10px 0px 0;
    }
}

   @media screen and (max-width:767px){
    .jobs-wrapper {
		padding: 12px;
		box-sizing: border-box;
	}
	.featured {
		width:100%;
	}
	.featured p{
		margin:0;
	}
	#jobframe {
		width: 100%;
        padding: 10px 0;
        box-sizing: border-box;
	}
    .jobcontainer {
        background-color: #fff;
        display: block;
        width: 100%;
        margin: 10px 0;
        height: auto;
    }
    .jobcontainer ul {
        margin-left: 0px;
    }
    .jobcontainer li {
        padding: 2px 4px;
        margin: 0;
    }
    a.more{
        margin:0;
    }
   }
</style>
<div class="jobs-wrapper">
<div class="featured">
<p><span class="featuredJobs">Featured Jobs</span>
</p>
<div id="jobframe">
</div>
<a class="more" href="http://jobs.ieee.org/jobs/search/results">More Jobs &gt;&gt;</a>
<script type="text/javascript">
function renderXml() {
    var myJobFeaturedFrame = new xmlScrollView();
    myJobFeaturedFrame.setOutPutElement('jobframe');
    myJobFeaturedFrame.setItemRoot('Job');
    myJobFeaturedFrame.declareVariable('JobTitle', '%jobTitle%');
    myJobFeaturedFrame.declareVariable('City', '%jobCity%');
    myJobFeaturedFrame.declareVariable('State', '%jobState%');
    myJobFeaturedFrame.declareVariable('Company', '%jobEmployer%');
    myJobFeaturedFrame.declareVariable('Url', '%jobLink%');
    myJobFeaturedFrame.setTemplate(
        '<div class="jobcontainer"' +
        'onclick=window.location.href="%jobLink%" style="cursor: pointer;">' +
        '<ul class="nobullet">' + '<li class="title">' + '%jobTitle%' + '</li>' +
        '<li class="location">' + '%jobCity%, %jobState%' + '</li>' +
        '<li class="employer">' + '%jobEmployer%' + '</li>' + '</ul>' + '</div>');
    myJobFeaturedFrame.disableScroll();
    myJobFeaturedFrame.outputFromString(xmlString);
}
var Topics = {
    aerospace: 'Aerospace',
    atwork: 'Engineering',
    biomedical: 'Biomedical',
    computing: 'Computer',
    energy: 'Energy',
    consumerelectronics: 'Electronics',
    geeklife: 'Engineering',
    greentech: 'Energy',
    techhistory: 'History',
    robotics: 'Robotics',
    semiconductors: 'Semiconductors',
    telecom: 'Telecom',
    theinstitute: 'Engineer',
    transportation: 'Transportation'
};

    var jobscript = document.createElement('script');
    var getTopic = "energy".replace('-', '');
    jobscript.src = "https://jobs.ieee.org/jobs/search/results?location=United%20States&Sort=scorelocation%20desc&rows=3&format=jsxml&kwsPrimary=" + Topics[getTopic] ;
    $("#jobframe").append(jobscript);

$(function() {
    window.setTimeout(function() { renderXml() }, 2000);
});
</script>
</div>
</div>
</div>

<section id="comments-section" role="complementary">
    <div class="split">
        <div class="column">
            <h6 class="section-title">Comments</h6>
        </div>

        <div class="column last align-right">
            <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
        </div>

        <div class="clear"></div>
    </div>

    <div id="disqus_thread"></div>

    
    
        <script type="text/javascript">
            var disqus_shortname = 'ieeespectrum';
            var disqus_identifier = '/energy/fossil-fuels/abb-siemens-test-subsea-power-grids-for-underwater-factories';
            var disqus_title = 'ABB \u0026 Siemens Test Subsea Power Grids for Underwater Factories';
            var disqus_url = 'https://spectrum.ieee.org/energy/fossil-fuels/abb-siemens-test-subsea-power-grids-for-underwater-factories';

            
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the &lt;a
        href="http://disqus.com/?ref_noscript"&gt;comments powered by
        Disqus.&lt;/a&gt;</noscript>
        <a href="http://disqus.com" class="dsq-brlink">Comments powered
        by <span class="logo-disqus">Disqus</span></a>
    
</section>
            </article>
        </section>
    </div>
</div>




<footer id="global-footer" role="landmark">
	
    <div id="topFooter1" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/logo-main-orange-5e9eeef94bd779ad3f11a80f8d3af648.png" class="footerMainLogo" alt="IEEE Spectrum logo" width="200" role="img"/>
            </a>
                <ul class="spectrum-footer-links" role="menu">
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="https://www.parsintl.com/publication/ieee-spectrum/" target="_blank">Reprints &amp; Permissions</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                </ul>
        </div>
    </div>
    <div id="topFooter2" role="region" >
        <div class="commonwrap" role="section">
                <div class="nocontent"></div>
                <ul class="social-links" role="menu">
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="https://twitter.com/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
                    <li role="menuitem"><a href="https://www.linkedin.com/company/ieee-spectrum/" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://www.instagram.com/ieeespectrum/" class="icn-sml" target="_blank"><span class="instagram"></span>Instagram</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="midFooter" role="region" >
        <div class="commonwrap" role="section">
            <ul id="footerCopy">
                <li role="menu" id="policyNav">&copy; Copyright 2019 IEEE Spectrum | <a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>
	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2019 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>


<script type="text/javascript" src="/assets/footer/footer-281161b79460d2ab7e3b242de267f8ea.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    
        <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(w) {
  w.PARSELY = {
    autotrack: false,
    onReady: function() {
      PARSELY.updateDefaults({
        data: {
          level: "anonymous"
        }
      });
      PARSELY.beacon.trackPageView();
    }
  };
})(window);
</script>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    


<!-- begin static fragment cookie-consent-banner --><script src="https://s3-us-west-2.amazonaws.com/ieeeshutpages/gdpr/settings.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
 window.cookieconsent.initialise(json)
});
</script><!-- end static fragment -->
<!-- begin static module global-footer-spectrum4 -->
 
<!-- end static module -->

</body>
</html>