
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<!-- mobify disabled -->
	<meta charset="utf-8">

	

	<title>How Do We Estimate Transmission Costs for New Generation? - IEEE Spectrum</title>

	
	<meta name="viewport" content="width=1024">

	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<![endif]-->

    

    
	
	
	
	
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css"/>
	<link rel="stylesheet" href="/assets/frontend-a6abfc7dbcf0ff28ef03a9b2d323b0ac.css"/>

	

    
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>

	

	<script type="text/javascript" src="/assets/header/header-2fca869ee14503f3a87282a60a05c741.js" ></script>

	
	
	

	<link rel="icon" href="/favicon.png" type="image/png" />
	<!-- begin static module global-head-spectrum4 -->
<style>
.wide-slides{
clear:both
}
.wide-slides article {
    padding: 0 16px 0 0;
}
.four-top, .three-top, .two-two-top{
float:left;
width:100%;
}
.carousel .carousel-inner .item-num {
    font-family: "Theinhardt-Regular", sans-serif;
}

.carousel .carousel-control.left, .carousel .carousel-control.right {
z-index:99;
}

.topic-articles .three-top .item {
height:340px;
}
</style>

<script><!--
$(function(){
$(".article-options-bar #trending").hide()
});
//--></script>
<script>
if(window.location.href.match(/^.*5-ways-experts-think-the-fbi.*Tech_Alert_04142016.*$/) != null) {
var newUrl = "/transportation/mass-transit/londons-crossrail-is-a-21-billion-test-of-virtual-modeling" + window.location.search;
//console.log(newUrl);
window.location.replace(newUrl);
}
</script>
<!-- end static module -->


	
	<script type="text/javascript">
					var adinfo = {
					"zone":"energy",
					"addomain":"f.site220.tmus"
					}
				</script>
	<!-- begin static module gpt-header-standard-module -->
<!-- GPT Header Standard Code -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<!-- end static module -->

	<!-- begin static module gpt-header-ad-comp-module -->
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [728, 90], "div-gpt-ad-leaderboard-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle").setTargeting('pos', ['1']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 250], "div-gpt-ad-med-rectangle-2").setTargeting('pos', ['2']).addService(googletag.pubads())
	googletag.defineSlot("/309482/" + adinfo.addomain + "/" + adinfo.zone, [300, 600], "div-gpt-ad-halfpage").addService(googletag.pubads())
	googletag.enableServices();
});
</script>
<!-- end static module -->


	
    <meta name="layout" content="spectrum"/>
    
    <meta name="keywords" content="fce-,full cost of electricity,solar,transmission,wind"/>

    
        <meta name="description" content="Overlook the cost to move power to the detriment of your renewable energy project"/>
    
    
    
        <link rel="image_src" href="/image/Mjg2MzEzMQ.jpg"/>
    
    <script language="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "headline": "How Do We Estimate Transmission Costs for New Generation?",
    "description": "Overlook the cost to move power to the detriment of your renewable energy project",
    "publisher": {
        "@type": "Organization",
        "name": "IEEE Spectrum",
        "url": "http://spectrum.ieee.org",
        "logo": {
            "@type": "ImageObject",
            "url": "http://spectrum.ieee.org/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png"
        }
    },
    "dateModified": "2017-02-08T15:51:05.318-0500",
    "datePublished": "2017-02-08T16:00:00.000-0500",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://spectrum.ieee.org/energywise/energy/policy/how-do-we-estimate-transmission-costs-for-new-generation"
    },
    "author": "Juan Andrade and Ross Baldick",
    "image": {
        "@type": "ImageObject",
        "url": "http://spectrum.ieee.org/image/Mjg2MzEzMw.jpg",
        "height": "373px",
        "width": "620px"
    }
}
</script>
    


<!-- Google Analytics -->
<script class="ga-tag">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-747464-1', 'auto');
ga('send', 'pageview');
ga('set', 'dimension1', 'blog-post');
ga('set', 'dimension3', 'Juan Andrade and Ross Baldick');

</script>
<!-- End Google Analytics -->




    
<!-- Open Graph Tags -->
<meta property="og:site_name" content="IEEE Spectrum: Technology, Engineering, and Science News"/>
<meta property="og:title" content="How Do We Estimate Transmission Costs for New Generation?"/>
<meta property="og:url" content="http://spectrum.ieee.org/energywise/energy/policy/how-do-we-estimate-transmission-costs-for-new-generation"/>
<meta property="og:description" content="Overlook the cost to move power to the detriment of your renewable energy project"/>
<meta property="og:image" content="http://spectrum.ieee.org/image/Mjg2MzEzMw.jpg"/>
<meta property="og:type" content="blog-energywise"/>
<!-- Other Tags -->
<meta name="bt:id" content="2862955">
<meta name="bt:author" content="Juan Andrade and Ross Baldick">
<meta name="bt:pubDate" content="2017-02-08T21:00:00Z">
<meta name="bt:modDate" content="2017-02-08T20:51:05Z">
<meta name="bt:keywords" content="fce-, full cost of electricity, solar, transmission, wind, topic_energy, subtopic_policy">
<meta property="bt:module" content="Energy">

    <!-- Parsely Tags --><meta name="parsely-page" content='{"title":"How Do We Estimate Transmission Costs for New Generation?","link":"http://spectrum.ieee.org/energywise/energy/policy/how-do-we-estimate-transmission-costs-for-new-generation","image_url":"http://spectrum.ieee.org/image/Mjg2MzEzMA.jpg","type":"post","post_id":"/energywise/energy/policy/how-do-we-estimate-transmission-costs-for-new-generation","pub_date":"2017-02-08T21:00:00Z","section":"Energywise","author":"Juan Andrade and Ross Baldick","tags":["fce-","full cost of electricity","solar","transmission","wind","type.blog-post","topic.energy","subtopic.policy"]}'>



	<link rel="alternate" title="IEEE Spectrum Recent Content full text" href="http://feeds.feedburner.com/IeeeSpectrumFullText" type="application/rss+xml">
</head>

<body class="pageBody" onload="">
	
	

	<a href="/" class="backtotop"></a>
<header id="header">
	
	<style>
header #ieee-metanav ul li a:hover {
    color: #03a6e3;
}
</style>

<div id="ieee-metanav" role="banner">
    <div class="wrap">
        <ul class="inline-list">
            <li><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org" target="_blank">IEEE.org</a></li>
            <li class="sep">|</li>
            <li><a href="http://ieeexplore.ieee.org" target="_blank">IEEE <em>Xplore</em> Digital Library</a></li>
            <li class="sep">|</li>
            <li><a href="http://standards.ieee.org" target="_blank">IEEE Standards</a></li>
            <li class="sep">|</li>
            <li><a href="/"><span>IEEE Spectrum</span></a></li>
            <li class="sep">|</li>
            <li><a href="http://www.ieee.org/sitemap" target="_blank">More Sites</a></li>
        </ul>
    </div>
</div>
<section id="masthead">
    <div class="masthead-wrap">
        <div class="brand-space" role="img">
            <a href="/" id="brand">
                <img src="/assets/logo-main-feb42a39ad411519bd3bbfbf85743dfe.png" alt="IEEE Spectrum logo"/>
            </a>

            <div id="social-space">
                <span class="follow">Follow on:</span>
                <ul class="inline-list social-links">
                    
                    
                    <li><a href="http://www.facebook.com/IEEE.Spectrum" target="_blank"><span class="faceBook"></span></a></li>
                    <li><a href="http://twitter.com/#!/IEEESpectrum" target="_blank"><span class="twitter"></span></a></li>
                    <li><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm" target="_blank"><span class="linkedIn"></span></a></li>
                    <li><a href="https://plus.google.com/105079317383160047042/posts" target="_blank"><span class="google"></span></a></li>
                    <li><a href="/static/rss" target="_blank"><span class="rssFeed"></span></a></li>
                </ul>
            </div>
        </div>

        <div class="ad-space" role="img">
            <span>Advertisement</span>

            <div class="leaderboard-wrap">
                <!-- begin static module gpt-body-ad-module-728-90 -->
<div id="div-gpt-ad-leaderboard" style="728px; height: 90px">
						<script type="text/javascript">
						googletag.cmd.push(function() {
						googletag.display("div-gpt-ad-leaderboard");
						});
						</script>
					</div>
<!-- end static module -->

            </div>
        </div>
    </div>
</section>
	<nav id="mainNav" role="navigation">

	
	<div class="commonwrap">
		<ul class="primary" role="menubar">
			<li><a href="#" onclick="return false;" id="topics"><span class="trunc">Engineering </span>Topics<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="reports"><span class="trunc">Special </span>Reports<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="blogs">Blogs<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="multimedia">Multimedia<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="magazine"><span class="trunc">The </span>Magazine<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" id="resources"><span class="trunc">Professional </span>Resources<span class="arrow-icon">&nbsp;</span></a></li>
			<li><a href="#" onclick="return false;" class="last" id="searchmenu">Search<span class="arrow-icon">&nbsp;</span></a></li>
		</ul><!-- /.primary -->
	</div>	
	
	<div class="slider collapsed" role="landmark">
		<div id="menuCentered">
			<div id="menuContainer"></div>
		</div>
	</div>
	
	<!-- begin static module global-ticker-module -->
 
<!-- end static module -->

</nav>
</header>
	
<div id="main" role="main">
    <div class="wrap">
        <section id="medium-content">
            <article id="2862955" role="heading" class="article-detail">
                <!-- Breadcrumbs - global module -->
                <ul id="breadcrumbs" role="menubar">
                    <li role="menuitem"><a href="/blog/energywise">Energywise</a></li>
                    <li role="menuitem"><a href="/energy">Energy</a></li>
                    <li role="menuitem"><a href="/energy/policy">Policy</a></li>
                </ul>

                <h1 class="article-title">How Do We Estimate Transmission Costs for New Generation?</h1>
                <div class="metadata" role="contentinfo">
    <div class="byline">
    
            By <span class="author-name">Juan Andrade and Ross Baldick</span>
            <div>Posted <label style='cursor:default' datetime="">8 Feb 2017 | 21:00 GMT</label></div>
    
    
    </div>
    
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div style="float: right;" class="addthis_sharing_toolbox"></div>
</div>
                


<script type="text/javascript" class="addthis" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4cf61812d7916f"></script>

                
                    <figure class="xlrg">
                        <img image="GettyImages110608845-1486586893852.jpg" src="/img/GettyImages110608845-1486586893852.jpg" alt="Overlook the cost to move power to the detriment of your renewable energy project"/>
                        
                            <figcaption class="hi-cap">Photo: Sean Gallup/Getty Images</figcaption>
                        
                        
                    </figure>
                
                <div class="entry-content">
                    <p>Often when project developers talk about the cost of a new power plant, wind farm, or solar installation, they&rsquo;re referring to the capital cost of building a facility. Certainly those development costs have dropped over time&mdash;especially for wind and solar. But developers overlook the cost to move power&mdash;at their peril.</p>

<p>You might think that transmission costs&mdash;at least the fraction of them developers of new plants must bear&mdash;are a very small part of the total. This is true for some types of renewable generation. Rooftop solar for example, does not usually require upgrades to&nbsp;electric transmission systems that are designed to transmit high voltage electricity over long distances.</p>

<p>But what about for utility-scale renewable projects? Here, it&rsquo;s less clear, so we examined the issue closely as part of our <a href="http://energy.utexas.edu/the-full-cost-of-electricity-fce/">the Full Cost of Electricity</a> (FCe-) study in the white paper &ldquo;<a href="http://energy.utexas.edu/files/2016/11/UTAustin_FCe_TransmissionCosts_2016.pdf">Estimation of Transmission Costs for New Generation</a>&rdquo; [PDF].</p>

<p>In recent years there have been several major new transmission expansions to support those projects. One example is the Competitive Renewable Energy Zone (CREZ) in Texas, a recently completed <a href="http://siteresources.worldbank.org/EXTENERGY2/.../Transmission-Expansion-and-RE.pdf">transmission expansion project</a> [PDF] designed to allow an additional 11,553 megawatts of wind power from West Texas. CREZ had a total cost of approximately US $6.9 billion&mdash;or about $600 per kilowatt.</p>

<p>Using a breakdown of who pays for what part of a transmission line, it&#39;s easier to grasp why this cost is not usually considered by such metrics such as <a href="http://spectrum.ieee.org/energywise/energy/policy/how-does-geography-figure-into-the-full-cost-of-electricity">levelized cost of electricity</a>&nbsp;and is instead typically allocated to end-use customers.</p>

<p>We found a correlation between the total annual installed generation and the total annual transmission investments for 69-, 138-, and 345-kilovolt infrastructure. Excluding the investments performed during CREZ project, the data show that thermal and non-coastal wind projects are driving transmission investments in the ERCOT (Texas) grid.</p>

<p>Despite these conclusions, the methodology we used is necessarily approximate because of the many difficulties in assigning the cause of costs in particular projects. Nevertheless, our estimates are good for &ldquo;order-of-magnitude&rdquo; contributions of various components of transmission costs to overall generation project development. In some cases, this contribution is negligible, while in others such as the connection of remote renewables, it can be significant. The focus of the data and calculations is on ERCOT where transmission development costs in non-urban areas remain relatively cheap. In other parts of United States, such as California, where transmission costs are typically much higher, our estimates should be taken as lower bounds.</p>

<p></p>

<p><em>&nbsp;<a href="http://users.ece.utexas.edu/~baldick/">Ross Baldick</a> is a professor, and Juan Andrade a student researcher,&nbsp;in the <a href="http://www.ece.utexas.edu/">Department of Electrical and Computer Engineering</a> at the University of Texas at Austin.</em></p>
                </div>

                

<section class="learn-more" role="menu">
     <h5>Learn More</h5>
     

 <style>
  u {
	text-decoration: none;
  }
</style>
	
	
		<a href="/tag/FCe-">FCe-</a>
	     
	
		<a href="/tag/full+cost+of+electricity">full cost of electricity</a>
	     
	
		<a href="/tag/solar">solar</a>
	     
	
		<a href="/tag/transmission">transmission</a>
	     
	
		<a href="/tag/wind">wind</a>
	    
	

</section>


<section id="comments-section" role="complementary">
  <div class="split">
    <div class="column">
      <h6 class="section-title">Comments</h6>
    </div>
    <div class="column last align-right">
      <div class="policy"><a href="/static/comment-policy">Comment Policy</a></div>
    </div>
    <div class="clear"></div>
  </div>
  <div id="disqus_thread"></div>

<script type="text/javascript">
  var disqus_shortname = 'ieeespectrum';
  var disqus_identifier = '/energywise/energy/policy/how-do-we-estimate-transmission-costs-for-new-generation';
  var disqus_title = 'How Do We Estimate Transmission Costs for New Generation?';
  var disqus_url = 'http://spectrum.ieee.org/energywise/energy/policy/how-do-we-estimate-transmission-costs-for-new-generation';

  
  (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>
<noscript>Please enable JavaScript to view the &lt;a
  href="http://disqus.com/?ref_noscript"&gt;comments powered by
  Disqus.&lt;/a&gt;</noscript>
  <a href="http://disqus.com" class="dsq-brlink">Comments powered
by <span class="logo-disqus">Disqus</span></a>
</section>

            </article>
        </section>
        <section id="iso-content">
            <div class="articles" role="article">
                <article class="item sml_article ad-item-related corner-item recent-item" style="width: 300px; height: 270px;" >
	<!-- begin static module gpt-body-ad-module-300-250 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-med-rectangle" style="300px; height: 250px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-med-rectangle");
				});
		</script>
	</div>
</div>
<!-- end static module -->

</article><article class="item sml_article recent-item">
<!-- begin static fragment energywise-spectrum4-blog-sidebar --><style type="text/css">
<!--
.articles article .border-box a.blog-rss {
padding: 1px 1em 0 2.5em; 
margin-bottom: 1em;
}

--></style>		

<article class="sm_article energywise">
		<div class="border-box">
			<a href="/blog/energywise" style="text-decoration:none;"><h3 class="isotope-title">
				<img alt="" class="isotope-icon" src="/img/IEEE_Blog_Icon_Energywise-1359653465579.png" height="37px" width="37px" />Energywise</h3></a>
			<p><i>IEEE Spectrum&rsquo;s</i> energy, power, and green tech blog, featuring news and analysis about the future of energy, climate, and the smart grid.</p>
		<div class="align-center"><a href="http://spectrum.ieee.org/rss/blog/energywise/fulltext" class="button sign-up blog-rss" title="Energywise RSS"><span class="icon-rss"></span>Subscribe to RSS Feed</a></div>
			<div class="split">
				<div class="clear">
					&nbsp;</div>
				<div class="column">
					<strong>Contributor</strong><br />
					<a href="/searchContent?q=Peter%20Fairley&media=&max=10&offset=0&sortby=newest">Peter Fairley</a><br />British Columbia, Canada</div>
				<div class="column">
					<strong>Contributor</strong><br />
					<a href="/searchContent?q=Dave%20Levitan&media=&max=10&offset=0&sortby=newest">Dave Levitan</a><br />Philadelphia, USA</div>
				<div class="clear">
					&nbsp;</div>
				
<div class="column">
					<strong>Contributor</strong><br />
					<a href="/searchContent?q=Katherine%20Tweed&media=&max=10&offset=0&sortby=newest">Katherine Tweed</a><br />New York City, USA</div>
				<div class="clear">
					&nbsp;</div>
			</div>
		</div>
	</article>
	<article class="sml_article energywise" style="padding-bottom: 0px;">
		<div class="border-box">
			<h3 class="isotope-title">
				Newsletter Sign Up</h3>
			<p>Sign up for the EnergyWise newsletter and get biweekly news on the power & energy industry, green technology, and conservation delivered directly to your inbox.</p>
			<div class="align-center">
				<a class="button sign-up" href="/static/newsletters-signup?utm_source=internal&utm_medium=blog_page&utm_campaign=energywise" title="Sign Up">Sign Up</a></div>
		</div>
	</article><!-- end static fragment -->
</article>
    <article id="2860433" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/how-to-predict-a-utilitys-transmission-and-distribution-costs-count-customers-served"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg2MDQ0MQ.jpg" width="300" height="225" alt="photograph of transmission lines"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">How to Predict a Utility’s Transmission and Distribution Costs: Count the Customers</h3>
            <p>The number of customers found in a utility’s territory, not how much energy is delivered to them, is the best predictor of annual transmission, distribution, and administration costs
            
            	<span class="pubDate"><time>1&nbsp;Feb</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2838022" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/static/the-full-cost-of-electricity"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1ODIwNg.jpg" width="300" height="225" alt="image of dollar sign"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">The Full Cost of Electricity</h3>
            <p>An initiative to identify and quantify the cost of electric power generation and delivery
            
            	<span class="pubDate"><time>27&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2857311" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/nuclear/will-trump-and-perry-revive-proposed-yucca-mountain-nuclear-waste-repository"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1ODY0MA.jpg" width="300" height="225" alt="Geologist John Hartley at the entrance to the Yucca Mountain Nuclear Waste Repository in Nevada. | Location: Yucca Mountain, Nevada, USA. May 14, 2002"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Will Trump and Perry Revive Proposed Yucca Mountain Nuclear Waste Repository?</h3>
            <p>Sites in Texas and New Mexico sites could also be considered
            
            	<span class="pubDate"><time>27&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>
<article class="item sml_article ad-item corner-item recent-item" style="width: 300px; height: 620px;" >
	<!-- begin static module gpt-body-ad-module-300-600 -->
<div class="ad-module">
	<div class="adtext">Advertisement</div>
		<div id="div-gpt-ad-halfpage" style="300px; height: 600px">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display("div-gpt-ad-halfpage");
				});
		</script>
	</div>
</div>
<!-- end static module -->

</article>
    <article id="2858492" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/for-us-jobs-creation-renewables-are-a-better-bet-than-coal"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1ODYwNg.jpg" width="300" height="225" alt="workers looking at solar panels"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">For U.S. Jobs Creation, Renewables Are a Better Bet Than Coal</h3>
            <p>DOE report says renewable power generation jobs surpassed those in fossil fuels, and are growing faster
            
            	<span class="pubDate"><time>26&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2855738" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/green-tech/solar/city-solar-power-potential-and-road-network-size-linked"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1NzI2NA.jpg" width="300" height="225" alt="What can a roadmap of Boston tell you about its potential to produce solar power?"/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">City Solar Power Potential and Road Network Size Linked</h3>
            <p>Findings could help guide solar power policy making
            
            	<span class="pubDate"><time>25&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2854311" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/calculating-the-full-cost-of-electricity-rooftop-solar-pv"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1Njc5NQ.jpg" width="300" height="225" alt="photograph of rooftop solar installation"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Will Rooftop Solar Really Add to Utility Costs?</h3>
            <p>Study shows significant PV generation can be integrated in the grid with little or no additional cost to utilities and their customers
            
            	<span class="pubDate"><time>24&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2853448" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/how-does-geography-figure-into-the-full-cost-of-electricity"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1NDI2NQ.jpg" width="300" height="225" alt="LCOE map produced by UT Austin"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">How Does Geography Figure Into the Full Cost of Electricity?</h3>
            <p>To determine the full cost of electricity, you have to account for geographical factors
            
            	<span class="pubDate"><time>19&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2853207" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/calculating-the-full-cost-of-electricity-know-your-history"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1MzM0OQ.jpg" width="300" height="225" alt="Photograph of Edison bulbs"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Calculating the Full Cost of Electricity—Know Your History</h3>
            <p>The structure of the electricity industry—of generation, delivery, and use of electricity over the past century—has evolved significantly
            
            	<span class="pubDate"><time>17&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2852482" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/green-tech/clean-coal/carbon-capture-is-not-dead-but-will-it-blossom"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1MjQ5Mw.jpg" width="300" height="225" alt="Huge grey pipe on supports winds its way between two parts of the Petra Nova carbon capture facility in Houston"/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">New Projects Show Carbon Capture Is Not Dead</h3>
            <p>Petra Nova, the world's biggest CCS project, started up last week, and other sites show that it's not just for coal anymore
            
            	<span class="pubDate"><time>16&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2852184" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/calculating-the-full-cost-of-electricityfrom-power-plant-to-wall-socket"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg1MjMwNQ.jpg" width="300" height="225" alt="Illustration of lightbulb with dollar sign filament"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Calculating the Full Cost of Electricity—From Power Plant to Wall Socket</h3>
            <p>An interdisciplinary initiative of the Energy Institute aims to inform public policy discussion with comprehensive analysis and data
            
            	<span class="pubDate"><time>12&nbsp;Jan</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2833842" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/static/interactive-future-hydroelectrics"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg0NjM3Mg.jpg" width="300" height="225" alt="Hydroelectric dam"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Interactive: Future Hydroelectrics</h3>
            <p>The Grand Ethiopian Renaissance Dam is just one of many now under construction
            
            	<span class="pubDate"><time>30&nbsp;Dec&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2845463" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energy/policy/the-grand-ethiopian-renaissance-dam-gets-set-to-open"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/Mjg0NTQ3OQ.jpg" width="300" height="225" alt="01.Ethiopian Dam.Master"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">The Grand Ethiopian Renaissance Dam Gets Set to Open</h3>
            <p>The controversial dam is nearly done, but will drought and lack of grid infrastructure lessen its&nbsp;impact?
            
            	<span class="pubDate"><time>30&nbsp;Dec&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2838346" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/arpae-under-trump"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjgzODQ4OQ.jpg" width="300" height="225" alt="Smoke pouring from smokestacks"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">ARPA-E Under Trump</h3>
            <p>Some of the work of the U.S. Department of Energy's advanced research wing fits fine with Trump's priorities, but analysts worry the next generation of solar tech could suffer
            
            	<span class="pubDate"><time>5&nbsp;Dec&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2838085" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/renewables/germany-aggressive-switch-to-renewables-will-save-us-149-billion"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjgzODA5Nw.jpg" width="300" height="225" alt="A German flag with the coat of arms flies in front of a home with solar panels"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">Germany's Aggressive Switch to Renewables Will Save €149 Billion</h3>
            <p>The country’s goal of lowering its greenhouse gas emissions by 40 percent by 2020 is yielding dividends in addition to cleaner air.
            
            	<span class="pubDate"><time>5&nbsp;Dec&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2831530" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/green-tech/conservation/china-as-the-new-no-1-not-quite"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjgzNDk0OA.jpg" width="300" height="225" alt="illustration showing maps of China and U.S."/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">China as the New No. 1? Not Quite</h3>
            <p>Economic growth isn’t as high as billed, and besides, it doesn’t give the whole story
            
            	<span class="pubDate"><time>21&nbsp;Nov&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2831450" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/how-finland-could-ban-coal-by-2030"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjgzMTQ3MQ.jpg" width="300" height="225" alt="A coal-fired power station in Helsinki"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">How Finland Could Ban Coal by 2030</h3>
            <p>Some industry members, politicians, and researchers believe a proposal in Finland is far from being a pipe dream
            
            	<span class="pubDate"><time>18&nbsp;Nov&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2826957" class="item sml_article related-item recent-item energy"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/energy/policy/the-numbers-dont-add-up-for-kosovos-coal-plant"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjgyNjk3Ng.jpg" width="300" height="225" alt="Coal plants in Kosovo"/>
                <figcaption>Energy</figcaption>
            </figure>
            <h3 class="article-title">The Numbers Don’t Add Up for Kosovo’s Coal Plant</h3>
            <p>In Kosovo, the World Bank considers funding a new coal plant. But renewables would be cheaper
            
            	<span class="pubDate"><time>10&nbsp;Nov&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2823428" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/green-tech/fuel-cells/challenging-the-lithiumion-boom"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjgyODUzMw.jpg" width="300" height="225" alt="A large rectangular white and blue box in pieces is a grid-scale battery"/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">Arpa-E’s Grid Battery Moonshot</h3>
            <p>Tracking ARPA-E’s research grants to companies developing batteries capable of backing up a solar and wind-powered electric grid
            
            	<span class="pubDate"><time>7&nbsp;Nov&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2821832" class="item sml_article related-item recent-item green-tech"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/green-tech/fuel-cells/arpaes-85million-plan-to-build-a-battery-the-size-of-the-grid"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjgyMjY4OQ.jpg" width="300" height="225" alt="A train on tracks is part of the Advanced Rail Energy Storage project, which stores energy for the electricity grid as the potential energy of a train on a hill."/>
                <figcaption>Green Tech</figcaption>
            </figure>
            <h3 class="article-title">Arpa-E's $85 Million Plan to Build a Battery the Size of the Grid</h3>
            <p>Or something like that
            
            	<span class="pubDate"><time>21&nbsp;Oct&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

    <article id="2821854" class="item sml_article related-item recent-item transportation"  >
        <!-- <span class="blur">&nbsp;</span> -->
        <a href="/energywise/transportation/advanced-cars/if-germany-bans-internal-combustion-engines-itll-change-the-game"> 
            
            <figure>
                <div class="shade">&nbsp;</div>
                <img class="lazy" src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" data-original="/image/MjgyMjI0MQ.jpg" width="300" height="225" alt="Exhaust comes out of the tailpipe of a vehicle."/>
                <figcaption>Transportation</figcaption>
            </figure>
            <h3 class="article-title">If Germany Bans Internal Combustion Engines, It'll Change the Game</h3>
            <p>A recent vote by German heads of state sparks political debate on banning internal combustion engines
            
            	<span class="pubDate"><time>19&nbsp;Oct&nbsp;2016</time></span>
            
            </p>
    	</a>
    </article>

            </div>
        </section>
    </div>
</div>


	<footer id="global-footer" role="landmark">

	
    <div id="topFooter" role="region" >
        <div class="commonwrap" role="section">
            <a href="/">
                
                <img src="/assets/footer-logo-54ded86f182c0bcf8f26c9de4cb7c8f7.png" class="footerLogo" alt="IEEE Spectrum logo" width="270" role="img"/>
            </a>
            <div id="footerTopMenu" role="navigation">
                <ul class="topics" role="menu">
                    <h4 role="heading">Topics</h4>
                    
                        <li role="menuitem"><a href="/aerospace">Aerospace</a></li>
                    
                        <li role="menuitem"><a href="/at-work">At Work</a></li>
                    
                        <li role="menuitem"><a href="/biomedical">Biomedical</a></li>
                    
                        <li role="menuitem"><a href="/computing">Computing</a></li>
                    
                        <li role="menuitem"><a href="/energy">Energy</a></li>
                    
                        <li role="menuitem"><a href="/consumer-electronics">Gadgets</a></li>
                    
                        <li role="menuitem"><a href="/geek-life">Geek Life</a></li>
                    
                        <li role="menuitem"><a href="/green-tech">Green Tech</a></li>
                    
                        <li role="menuitem"><a href="/robotics">Robotics</a></li>
                    
                        <li role="menuitem"><a href="/semiconductors">Semiconductors</a></li>
                    
                        <li role="menuitem"><a href="/telecom">Telecom</a></li>
                    
                        <li role="menuitem"><a href="/transportation">Transportation</a></li>
                    
                </ul>

                <ul class="social-links" role="menu">
                    <h4 role="heading">Connect</h4>
                    <li role="menuitem"><a href="http://www.facebook.com/IEEE.Spectrum" class="icn-sml" target="_blank"><span class="faceBook"></span>Facebook</a></li>
                    <li role="menuitem"><a href="http://twitter.com/#!/IEEESpectrum" class="icn-sml" target="_blank"><span class="twitter"></span>Twitter</a></li>
					<li role="menuitem"><a href="http://www.linkedin.com/groups/IEEE-Spectrum-1982451?home=&gid=1982451&trk=anet_ug_hm" class="icn-sml" target="_blank"><span class="linkedIn"></span>LinkedIn</a></li>
                    <li role="menuitem"><a href="https://plus.google.com/105079317383160047042/posts" class="icn-sml" target="_blank"><span class="google"></span>Google+</a></li>
                    <li role="menuitem"><a href="/static/rss" class="icn-sml" target="_blank"><span class="rssFeed"></span>RSS</a></li>
                </ul>

                <ul class="spectrum-footer-links" role="menu">
                    <h4 role="heading">IEEE Spectrum</h4>
                    <li role="menuitem"><a href="/static/contactus">Contact Us</a></li>
                    <li role="menuitem"><a href="/static/aboutus">About</a></li>
                    <li role="menuitem"><a href="/static/newsletters">Newsletters</a></li>
                    <li role="menuitem"><a href="http://ieeespectrumreprints.magreprints.com/" target="_blank">Reprints &amp; Permissions</a></li>
                    <h4 class="footerTitle" role="heading">IEEE Partners</h4>
                    <li role="menuitem"><a href="http://advertise.ieee.org">Advertising &amp; Media Center</a></li>
                    <li role="menuitem"><a href="http://careers.ieee.org/">IEEE Job Site</a></li>
                    <li role="menuitem"><a href="http://spectrumsuppliermarketplace.com/">Buyer&rsquo;s Guide</a></li>
                </ul>

                <ul class="magazine-links" role="menu">
                    <h4 role="heading">The Magazine</h4>
                    <li role="menuitem"><a href="/magazine"><img src="/assets/x-7616b49c48ca0cd6cbd15e9f747c8886.gif" class="lazy" data-original="/image/Mjg2MDEyNg.jpeg" width="100" height="133" alt="Magazine cover image"/></a></li>
                    <li role="menuitem"><a href="/static/readerservices">Subscribe Now</a></li>
                    <li role="menuitem"><a href="http://www.qmags.com/subscribers">Digital Download</a></li>
                </ul>
            </div>

            <ul id="footerCopy">
                <li id="copyrightTag" role="contentinfo">&copy; Copyright 2017 IEEE Spectrum</li>
                <li role="menu" id="policyNav"><a href="http://www.ieee.org/site_terms_conditions.html">Terms &amp; Conditions</a> | <a href="http://www.ieee.org/privacy">Privacy &amp; Opting Out of Cookies</a> | <a href="http://www.ieee.org/accessibility_statement.html">Accessibility</a> | <a href="http://www.ieee.org/nondiscrimination">Nondiscrimination Policy</a></li>
            </ul>
        </div>
    </div>

	
    <div id="subFooter" role="navigation">
        <div class="commonwrap" role="region">
            <a href="http://www.ieee.org">
                <img src="/assets/ieee-logo-851bf96265ef3f9dfa532b4db93f0843.png" class="footerLogo" width="142" height="41" alt="IEEE logo" role="img"/>
            </a>
            <div id="footerSubMenu" role="section">
                <ul role="menu">
                    <li role="menuitem"><a href="/static/enhance-your-spectrum-experience-become-an-ieee-member">Join IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/about/index.html">About IEEE</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/conferences_events/index.html">Conferences &amp; Events</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/education_careers/index.html">Education &amp; Careers</a></li>
                </ul>

                <ul role="menu">
                    <li role="menuitem"><a href="http://www.ieee.org/membership_services/index.html">Membership &amp; Services</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/publications_standards/index.html">Publications and Standards</a></li>
                    <li role="menuitem"><a href="http://www.ieee.org/societies_communities/index.html">Societies &amp; Communities</a></li>
                </ul>
                <p class="legalText">© Copyright 2017 IEEE — All rights reserved. Use of this Web site signifies your agreement to the <a href="http://www.ieee.org/site_terms_conditions.html?WT.mc_id=hpf_terms" target="_blank">IEEE Terms and Conditions</a>.<br>A not-for-profit organization, IEEE is the world's largest technical professional organization dedicated to advancing technology for the benefit of humanity.</p>
            </div>
        </div>
    </div>
</footer>
	

<script type="text/javascript" src="/assets/footer/footer-c49768839e8849ca18cc35b5320b61a4.js" ></script>


<script type="text/javascript">
    function ss_track(slideshow_image, image_number, image_name, image_caption, path_to_assets) {
        _gaq.push(['_setAccount', 'UA-747464-1']);
        _gaq.push(['_trackEvent', 'Slideshows', 'Change Slide', '', image_number, true]);
    }
</script>

    <!-- begin static module boomtrain-script -->
<script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.1/btn.js"></script>
<script> 
BOOMTRAIN_API_KEY_1 = 'fc09a30ba1a4b43d0cc9990be2df89bb';
BOOMTRAIN_API_KEY_2 = '571946a28d8432a3096babce5a9b2b82'; 
 
_btn.setAPIKeys(BOOMTRAIN_API_KEY_1,BOOMTRAIN_API_KEY_2);  

// Anonymous Initialization (no login / email) 
_btn.initialize();
</script>
<!-- end static module -->

    
<!-- Boomtrain Tracking -->
<script>
_btn.track('shared', {
    id: '2862955',
    model: 'blog-energywise'
})
</script>

    
        <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="spectrum.ieee.org"></div>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
    








	<!-- begin static module global-footer-spectrum4 -->
 
<!-- end static module -->

</body>
</html>